<!DOCTYPE HTML>
<html class="" lang="pt-PT">
<head>
	<meta charset="UTF-8">
	<title>Selo &#8220;Clean &#038; Safe&#8221; atribuído à Casa de Mateus &#8211; Notícias de Vila Real</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"><meta name="theme-color" content="#f5f5f5"><meta property="og:title" content="Selo &#8220;Clean &#038; Safe&#8221; atribuído à Casa de Mateus"><meta property="og:type" content="article"><meta property="og:url" content="https://www.noticiasdevilareal.com/selo-cleansafe-atribuido-a-casa-de-mateus/"><meta property="og:image" itemprop="image" content="https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus-1024x684.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.noticiasdevilareal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='us-fonts-css'  href='https://fonts.googleapis.com/css?family=Neuton%3A700%7CFira+Sans%3A400%2C700&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='us-style-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Impreza/css/style.min.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-responsive-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Impreza/common/css/responsive.min.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.noticiasdevilareal.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-158785083-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-158785083-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHTMAD conta com novo exame de diagnóstico por imagem' href='https://www.noticiasdevilareal.com/chtmad-conta-com-novo-exame-de-diagnostico-por-imagem/' />
<link rel='next' title='Chaves: reabertura da ponte romana ao trânsito em referendo a 13 de setembro' href='https://www.noticiasdevilareal.com/chaves-reabertura-da-ponte-romana-ao-transito-em-referendo-a-13-de-setembro/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/selo-cleansafe-atribuido-a-casa-de-mateus/" />
<link rel='shortlink' href='https://www.noticiasdevilareal.com/?p=19610' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fselo-cleansafe-atribuido-a-casa-de-mateus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fselo-cleansafe-atribuido-a-casa-de-mateus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.12.0" /><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
	<script>
		if ( !/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) ) {
			var root = document.getElementsByTagName( 'html' )[ 0 ]
			root.className += " no-touch";
		}
	</script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style id="us-theme-options-css">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</style>
				<style id="us-header-css">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</style>
		<style id="us-design-options-css">.us_custom_d2565bc7{font-size:23px!important}.us_custom_e11ab399{padding-bottom:0px!important}.us_custom_e2aee182{font-family:'Neuton', serif!important}.us_custom_ea2be81a{font-size:0.9rem!important}</style></head>
<body class="post-template-default single single-post postid-19610 single-format-standard wp-embed-responsive l-body Impreza_7.1 us-core_7.1.2 header_hor headerinpos_top state_default wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<div class="l-canvas type_wide">
	<header id="page-header" class="l-header pos_fixed bg_solid shadow_none id_11644" itemscope itemtype="https://schema.org/WPHeader"><div class="l-subheader at_top"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-image ush_image_1 with_transparent"><a class="w-image-h" href="/"><img width="500" height="250" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-full size-full" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><img width="150" height="75" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" class="attachment-full size-full" alt="" /></a></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><div class="w-search ush_search_1 layout_simple"><a class="w-search-open" href="javascript:void(0);" aria-label="Pesquisar"><i class="fas fa-search"></i></a><div class="w-search-form"><form class="w-form-row for_text" autocomplete="off" action="https://www.noticiasdevilareal.com/" method="get"><div class="w-form-row-field"><input type="text" name="s" id="us_form_search_s" placeholder="Procurar" aria-label="Procurar"/></div><button class="w-search-form-btn" type="submit" aria-label="Pesquisar"><i class="fas fa-search"></i></button><a class="w-search-close" href="javascript:void(0);" aria-label="Fechar"></a></form></div></div></div></div></div><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><nav class="w-nav ush_menu_2 type_desktop dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" href="javascript:void(0);" aria-label="Menu"><div class="w-nav-icon"><i></i></div></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-17845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children w-nav-item level_1 menu-item-17845"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/"><span class="w-nav-title">Notícias</span><span class="w-nav-arrow"></span></a><ul class="w-nav-list level_2"><li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_2 menu-item-9027"><a class="w-nav-anchor level_2"  href="https://www.noticiasdevilareal.com/category/vila-real/"><span class="w-nav-title">Vila Real</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-9028"><a class="w-nav-anchor level_2"  href="https://www.noticiasdevilareal.com/category/regiao/"><span class="w-nav-title">Região</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-12037" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-12037"><a class="w-nav-anchor level_2"  href="https://www.desportivotransmontano.com/"><span class="w-nav-title">Desporto</span><span class="w-nav-arrow"></span></a></li></ul></li><li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-7263"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/opiniao/"><span class="w-nav-title">Opinião</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-16904"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/videos/"><span class="w-nav-title">Vídeos</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-17855" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_1 menu-item-17855"><a class="w-nav-anchor level_1"  href="https://loja.noticiasdevilareal.com/"><span class="w-nav-title">Loja</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-17846" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-17846"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/contacto/"><span class="w-nav-title">Contactos</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav></div><div class="l-subheader-cell at_center"><div class="w-html ush_html_1"><script data-ad-client="ca-pub-6978200746470708" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><div class="l-subheader-cell at_right"><div class="w-image ush_image_3"><a class="w-image-h" href="https://estante.pt/" target="_blank" rel="noopener"><img width="500" height="108" src="https://www.noticiasdevilareal.com/wp-content/uploads/2020/06/Estante_logo.jpg" class="attachment-full size-full" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2020/06/Estante_logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/06/Estante_logo-300x65.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div class="w-socials ush_socials_1 align_left style_solid hover_fade color_brand shape_circle"><div class="w-socials-list"><div class="w-socials-item facebook"><a class="w-socials-item-link" rel="noopener nofollow" target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook" aria-label="Facebook"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter"><a class="w-socials-item-link" rel="noopener nofollow" target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter" aria-label="Twitter"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram"><a class="w-socials-item-link" rel="noopener nofollow" target="_blank" href="http://instagram.com/noticiasvilareal" title="Instagram" aria-label="Instagram"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Instagram</span></div></div></div></div></div></div></div><div class="l-subheader for_hidden hidden"></div></header><main id="page-content" class="l-main" itemprop="mainContentOfPage">
	<section class="l-section height_auto for_sidebar at_right"><div class="l-section-h"><div class="g-cols type_default valign_top"><div class="vc_col-sm-9 vc_column_container l-content"><div class="vc_column-inner"><div class="wpb_wrapper"><section class="l-section wpb_row us_custom_e11ab399 height_small for_blogpost"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><h1 class="w-post-elm post_title us_custom_e2aee182 entry-title" itemprop="headline">Selo &#8220;Clean &#038; Safe&#8221; atribuído à Casa de Mateus</h1><div class="w-post-elm post_image stretched"><img width="1024" height="684" src="https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus-1024x684.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus-1024x684.jpg 1024w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus-300x201.jpg 300w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="w-hwrapper align_left valign_top wrap highlight_faded"><div class="w-post-elm post_author us_custom_ea2be81a color_link_inherit vcard author hidden"><i class="far fa-user"></i><div class="post-author-meta"><a class="post-author-name fn" href="https://www.noticiasdevilareal.com/author/fribeiro/">Filipe Ribeiro</a></a></div></div><time class="w-post-elm post_date us_custom_ea2be81a entry-date published" datetime="2020-07-23T10:33:38+00:00" itemprop="datePublished"><i class="far fa-clock"></i>23 Jul, 10:33</time><div class="w-post-elm post_taxonomy us_custom_ea2be81a style_simple color_link_inherit"><i class="far fa-folder-open"></i><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div><div class="w-sharing type_simple color_default"><div class="w-sharing-list" data-sharing-url="https://www.noticiasdevilareal.com/selo-cleansafe-atribuido-a-casa-de-mateus/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus-1024x684.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><span class="w-sharing-icon"></span></a></div></div></div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-post-elm post_content" itemprop="text">
<p><strong><br>Visitar a Casa de Mateus em segurança</strong></p>



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="4989015643"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<hr class="wp-block-separator"/>



<p>A Fundação da Casa de Mateus recebeu o selo Clean&amp;Safe. Apesar de ter sido uma das últimas instituições a poder candidatar-se, em virtude da sua natureza de Monumento Nacional gerido por uma Fundação privada, a Casa de Mateus cumpre desde a sua reabertura, no dia 18 de maio, todos os protocolos de segurança requeridos pelo selo Clean&amp;Safe e tem uma parte importante da sua equipa certificada nos respectivos procedimentos.<br></p>



<p>Este selo atribuído pelo Turismo de Portugal tem como objetivo garantir o cumprimento das recomendações da Direção-Geral de Saúde para uma fruição segura dos espaços patrimoniais.</p>



<p>Desde que reabriu, a Fundação da Casa de Mateus desenvolveu um conjunto de novos programas de visitas a pensar nas necessidades da realidade imposta pela pandemia. “Temos vinte hectares de liberdade. Para além da Casa, temos os jardins que oferecem uma paisagem vasta e segura que mistura a natureza e o requinte do património”, refere a Fundação da Casa de Mateus.</p>
</div><div class="w-separator size_small with_line width_default thick_1 style_solid color_border align_center"><div class="w-separator-h"></div></div><div class="wpb_text_column"><div class="wpb_wrapper"><p>Partilhar:</p>
</div></div><div class="w-sharing type_solid color_default"><div class="w-sharing-list" data-sharing-url="https://www.noticiasdevilareal.com/selo-cleansafe-atribuido-a-casa-de-mateus/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus-1024x684.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><span class="w-sharing-icon"></span></a></div><div class="w-sharing-tooltip" style="display: none" data-sharing-area="l-main"><div class="w-sharing-list" data-sharing-url="https://www.noticiasdevilareal.com/selo-cleansafe-atribuido-a-casa-de-mateus/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2020/05/Casa_Mateus-1024x684.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><span class="w-sharing-icon"></span></a><a class="w-sharing-item copy2clipboard" href="javascript:void(0)" title="Copiar" aria-label="Copiar"><span class="w-sharing-icon"></span></a></div></div></div></div></div></div></div></div></section>
</div></div></div><div class="vc_col-sm-3 vc_column_container l-sidebar"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="media_image-2" class="widget widget_media_image"><a href="https://roof.bmigroup.com/pt-pt/sistemas-coberturas-economizar-tempo-e-dinheiro"><img width="300" height="250" src="https://www.noticiasdevilareal.com/wp-content/uploads/2020/07/PT-Gif-Sistemas-300x250-1.gif" class="image wp-image-19063  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="us_blog-2" class="widget widget_us_blog"><h3 class="widgettitle">Coronavírus</h3><div class="w-grid type_grid layout_blog_5" id="us_grid_1"><style id="us_grid_1_css">#us_grid_1 .w-grid-item:not(:last-child){margin-bottom:1rem}#us_grid_1 .g-loadmore{margin-top:1rem}</style><style>.layout_blog_5 .w-grid-item-h{}.layout_blog_5 .usg_post_image_1{width:30%!important;margin-right:5%!important}.layout_blog_5 .usg_post_title_1{font-size:1.2rem!important;margin-bottom:0.3rem!important}.layout_blog_5 .usg_hwrapper_2{color:#999999!important;font-size:14px!important;line-height:1.6!important}</style><div class="w-grid-list"><article class="w-grid-item post-19154 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-regiao" data-id="19154">
	<div class="w-grid-item-h">
				<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-post-elm post_image usg_post_image_1 stretched has_width"><a href="https://www.noticiasdevilareal.com/camara-de-boticas-promove-programa-de-dinamizacao-de-comercio-e-restauracao/" aria-label="Câmara de Boticas promove programa de dinamização de comércio e restauração"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2020/07/Boticas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2020/07/Boticas-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/07/Boticas-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/07/Boticas-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/camara-de-boticas-promove-programa-de-dinamizacao-de-comercio-e-restauracao/">Câmara de Boticas promove programa de dinamização de comércio e restauração</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-post-elm post_date usg_post_date_1 entry-date published" datetime="2020-07-04T17:52:33+00:00" title="4 Julho 2020 às 17:52:33 +00:00">4 Jul às 17:52</time></div></div></div>	</div>
</article>
<article class="w-grid-item post-19112 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-vila-real" data-id="19112">
	<div class="w-grid-item-h">
				<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-post-elm post_image usg_post_image_1 stretched has_width"><a href="https://www.noticiasdevilareal.com/covid-19-concelho-de-vila-real-registou-mais-um-caso/" aria-label="COVID-19: concelho de Vila Real registou mais um caso"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2020/03/Covid-19-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2020/03/Covid-19-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/03/Covid-19-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/03/Covid-19-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/covid-19-concelho-de-vila-real-registou-mais-um-caso/">COVID-19: concelho de Vila Real registou mais um caso</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-post-elm post_date usg_post_date_1 entry-date published" datetime="2020-07-02T16:14:03+00:00" title="2 Julho 2020 às 16:14:03 +00:00">2 Jul às 16:14</time></div></div></div>	</div>
</article>
<article class="w-grid-item post-19037 post type-post status-publish format-video has-post-thumbnail hentry category-coronavirus category-videos category-vila-real post_format-post-format-video" data-id="19037">
	<div class="w-grid-item-h">
				<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-post-elm post_image usg_post_image_1 stretched has_width"><a href="https://www.noticiasdevilareal.com/vila-real-camara-e-juntas-vao-distribuir-75-mil-mascaras-lavaveis/" aria-label="Vila Real: Câmara e Juntas vão distribuir 75 mil máscaras laváveis"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2020/06/Máscaras-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2020/06/Máscaras-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/06/Máscaras-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2020/06/Máscaras-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/vila-real-camara-e-juntas-vao-distribuir-75-mil-mascaras-lavaveis/">Vila Real: Câmara e Juntas vão distribuir 75 mil máscaras laváveis</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-post-elm post_date usg_post_date_1 entry-date published" datetime="2020-06-29T21:42:01+00:00" title="29 Junho 2020 às 21:42:01 +00:00">29 Jun às 21:42</time></div></div></div>	</div>
</article>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;ajax_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;permalink_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/vila-real-camara-e-juntas-vao-distribuir-75-mil-mascaras-lavaveis\/&quot;,&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;max_num_pages&quot;:138,&quot;infinite_scroll&quot;:0,&quot;template_vars&quot;:{&quot;query_args&quot;:{&quot;post_type&quot;:&quot;post&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;ignore_sticky_posts&quot;:1,&quot;category_name&quot;:&quot;coronavirus&quot;,&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;},&quot;posts_per_page&quot;:3,&quot;post__not_in&quot;:[19610]},&quot;post_id&quot;:null,&quot;us_grid_index&quot;:1,&quot;us_grid_ajax_index&quot;:null,&quot;exclude_items&quot;:&quot;none&quot;,&quot;items_offset&quot;:&quot;1&quot;,&quot;items_layout&quot;:&quot;blog_5&quot;,&quot;type&quot;:&quot;grid&quot;,&quot;columns&quot;:1,&quot;img_size&quot;:&quot;default&quot;,&quot;overriding_link&quot;:&quot;none&quot;}}'></div>
</div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Quadrado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="1955989397"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div></section></main>

</div>
	<footer id="page-footer" class="l-footer" itemscope itemtype="https://schema.org/WPFooter">
		<section class="l-section wpb_row height_medium color_footer-bottom"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-separator size_medium with_line width_default thick_1 style_solid color_border align_center"><div class="w-separator-h"></div></div><div class="g-cols wpb_row  type_default valign_top vc_inner"><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-image align_none"><div class="w-image-h"><img width="350" height="175" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-us_350_350_crop size-us_350_350_crop" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></div></div><div class="w-separator size_small"></div><div  class="vc_wp_search wpb_content_element"><div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.noticiasdevilareal.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column"><div class="wpb_wrapper"><p><strong>Morada:</strong><br />
Largo do Pioledo<br />
Centro Comercial D. Dinis, loja 4<br />
5000-596 Vila Real</p>
<p><strong>e-mail:</strong> geral@noticiasdevilareal.com<br />
<strong>Telefone:</strong> 259 338 120</p>
</div></div><div class="w-separator size_small"></div><div class="w-socials us_custom_d2565bc7 style_solid hover_fade color_text shape_rounded"><div class="w-socials-list" style="margin:-2px;"><div class="w-socials-item facebook" style="padding:2px;"><a class="w-socials-item-link" rel="noopener nofollow" target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook" aria-label="Facebook"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter" style="padding:2px;"><a class="w-socials-item-link" rel="noopener nofollow" target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter" aria-label="Twitter"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram" style="padding:2px;"><a class="w-socials-item-link" rel="noopener nofollow" target="_blank" href="http://instagram.com/noticiasvilareal" title="Instagram" aria-label="Instagram"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Instagram</span></div></div><div class="w-socials-item youtube" style="padding:2px;"><a class="w-socials-item-link" rel="noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="YouTube" aria-label="YouTube"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>YouTube</span></div></div></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-17850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17850"><a href="https://www.noticiasdevilareal.com/contacto/">Contactos</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-17851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17851"><a href="https://www.noticiasdevilareal.com/livros/">Livros NVR</a></li>
<li id="menu-item-17852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17852"><a href="https://www.noticiasdevilareal.com/pontos-de-venda/">Pontos de venda</a></li>
<li id="menu-item-17853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17853"><a href="https://www.noticiasdevilareal.com/publicidade-online/">Publicidade</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></section>
	</footer>
		<a class="w-toplink pos_right" href="#" title="Back to top" aria-hidden="true"></a>
		<a class="w-header-show" href="javascript:void(0);"><span>Menu</span></a>
	<div class="w-header-overlay"></div>
	<script>
	// Store some global theme options used in JS
	if ( window.$us === undefined ) {
		window.$us = {};
	}
	$us.canvasOptions = ( $us.canvasOptions || {} );
	$us.canvasOptions.disableEffectsWidth = 1025;
	$us.canvasOptions.columnsStackingWidth = 900;
	$us.canvasOptions.responsive = true;
	$us.canvasOptions.backToTopDisplay = 100;
	$us.canvasOptions.scrollDuration = 1000;

	$us.langOptions = ( $us.langOptions || {} );
	$us.langOptions.magnificPopup = ( $us.langOptions.magnificPopup || {} );
	$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)';
	$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)';
	$us.langOptions.magnificPopup.tCounter = '%curr% of %total%';

	$us.navOptions = ( $us.navOptions || {} );
	$us.navOptions.mobileWidth = 900;
	$us.navOptions.togglable = true;
	$us.ajaxLoadJs = true;
	$us.lazyLoad = false;
	$us.templateDirectoryUri = 'https://www.noticiasdevilareal.com/wp-content/themes/Impreza';
</script>
<script>if ( window.$us === undefined ) window.$us = {};$us.headerSettings = {"default":{"options":{"breakpoint":"900","orientation":"hor","sticky":"1","scroll_breakpoint":"80px","transparent":"0","width":"300px","elm_align":"center","shadow":"none","top_show":"1","top_height":"60px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"0","middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"36px","bottom_sticky_height":"40px","bottom_fullwidth":"0","bottom_centering":"","bgimage_wrapper_end":""},"layout":{"top_left":["image:1"],"top_center":[],"top_right":["search:1"],"middle_left":["menu:2"],"middle_center":["html:1"],"middle_right":["image:3","socials:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"tablets":{"options":{"breakpoint":"901","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"0","top_height":"36px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"","middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":"","bgimage_wrapper_end":""},"layout":{"top_left":["socials:1"],"top_center":[],"top_right":[],"middle_left":["image:1","image:3"],"middle_center":["html:1"],"middle_right":["menu:2","search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"mobiles":{"options":{"breakpoint":"601px","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"0","top_height":"36px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"","middle_height":"50px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":"","bgimage_wrapper_end":""},"layout":{"top_left":["socials:1"],"top_center":[],"top_right":[],"middle_left":["image:1","image:3","menu:2"],"middle_center":["html:1"],"middle_right":["search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"header_id":"11644"};</script><script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGaoUUAAAAAKLOIdQI--r0G-dsYOs8eACZNiR6&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGaoUUAAAAAKLOIdQI--r0G-dsYOs8eACZNiR6","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Impreza/js/us.core.min.js?ver=7.1'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
