<!DOCTYPE HTML>
<html lang="pt-PT">
<head>
	<meta charset="UTF-8">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PJ de Vila Real participou em operação de combate ao tráfico transcontinental de estupefacientes</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PJ de Vila Real participou em operação de combate ao tráfico transcontinental de estupefacientes" />
	<meta property="og:description" content="A Polícia Judiciária, através da Unidade Nacional de Combate ao Tráfico de Estupefacientes, em investigação titulada pelo Departamento Central de Investigação e Ação Penal (DCIAP) e com o apoio da Diretoria do Norte, da Diretoria do Sul e do Departamento de Investigação Criminal de Vila Real, desenvolveu nos últimos dias, uma complexa operação policial na..." />
	<meta property="og:url" content="https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/" />
	<meta property="og:site_name" content="Notícias de Vila Real" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasvilareal/" />
	<meta property="article:published_time" content="2021-02-24T15:00:00+00:00" />
	<meta property="article:modified_time" content="2021-02-24T15:53:46+00:00" />
	<meta property="og:image" content="https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Filipe Ribeiro">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiasdevilareal.com/#website","url":"https://www.noticiasdevilareal.com/","name":"Not\u00edcias de Vila Real","description":"Um rio de informa\u00e7\u00e3o","potentialAction":[{"@type":"SearchAction","target":"https://www.noticiasdevilareal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/#primaryimage","inLanguage":"pt-PT","url":"https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/#webpage","url":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/","name":"PJ de Vila Real participou em opera\u00e7\u00e3o de combate ao tr\u00e1fico transcontinental de estupefacientes","isPartOf":{"@id":"https://www.noticiasdevilareal.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/#primaryimage"},"datePublished":"2021-02-24T15:00:00+00:00","dateModified":"2021-02-24T15:53:46+00:00","author":{"@id":"https://www.noticiasdevilareal.com/#/schema/person/4eb75b5e1629a2074477c32cf14f7eb7"},"breadcrumb":{"@id":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/","url":"https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/","name":"PJ de Vila Real participou em opera\u00e7\u00e3o de combate ao tr\u00e1fico transcontinental de estupefacientes"}}]},{"@type":"Person","@id":"https://www.noticiasdevilareal.com/#/schema/person/4eb75b5e1629a2074477c32cf14f7eb7","name":"Filipe Ribeiro","image":{"@type":"ImageObject","@id":"https://www.noticiasdevilareal.com/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/3457ab3f60b63aca8d6420e934a01cbf?s=96&d=mm&r=g","caption":"Filipe Ribeiro"},"description":"O autor \u00e9 jornalista profissional desde 2009. Colabora com o \"Not\u00edcias de Vila Real\" desde essa data."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
<meta name="theme-color" content="#f2f3f5">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='us-fonts-css'  href='https://fonts.googleapis.com/css?family=Alata%3A400%7CCatamaran%3A400%2C700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='us-style-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Impreza/css/style.min.css?ver=7.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-158785083-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-158785083-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.noticiasdevilareal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasdevilareal.com/wp-json/wp/v2/posts/25122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.noticiasdevilareal.com/?p=25122' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fpj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fpj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.noticiasdevilareal.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'BtnbQdvBekQL1', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->		<script>
			if ( ! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) ) {
				var root = document.getElementsByTagName( 'html' )[ 0 ]
				root.className += " no-touch";
			}
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style id="us-icon-fonts">@font-face{font-display:block;font-style:normal;font-family:"Font Awesome 5 Brands";font-weight:400;src:url("https://www.noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-brands-400.woff2?ver=7.12") format("woff2"),url("https://www.noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-brands-400.woff?ver=7.12") format("woff")}.fab{font-family:"Font Awesome 5 Brands";font-weight:400}@font-face{font-family:"fontawesome";font-display:block;font-style:normal;font-weight:400;src:url("https://www.noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-fallback.woff?ver=7.12") format("woff")}</style>
				<style id="us-theme-options-css">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</style>
				<style id="us-header-css">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</style>
		<style id="us-design-options-css">.us_custom_e11ab399{padding-bottom:0px!important}.us_custom_e2aee182{font-family:'Alata',sans-serif!important}.us_custom_ea2be81a{font-size:0.9rem!important}.us_custom_d2565bc7{font-size:23px!important}</style></head>
<body class="post-template-default single single-post postid-25122 single-format-standard wp-embed-responsive l-body Impreza_7.12 us-core_7.12 header_hor headerinpos_top state_default wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<div class="l-canvas type_wide">
	<header id="page-header" class="l-header pos_fixed shadow_none bg_solid id_23797" itemscope itemtype="https://schema.org/WPHeader"><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-image ush_image_1"><a href="https://www.noticiasdevilareal.com" aria-label="Ligação" class="w-image-h"><img width="500" height="250" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><nav class="w-nav type_desktop ush_menu_1 dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" aria-label="Menu" href="javascript:void(0);"><div class="w-nav-icon"><i></i></div></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-17845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children w-nav-item level_1 menu-item-17845"><a class="w-nav-anchor level_1" href="https://www.noticiasdevilareal.com/"><span class="w-nav-title">Notícias</span><span class="w-nav-arrow"></span></a><ul class="w-nav-list level_2"><li id="menu-item-21501" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-21501"><a class="w-nav-anchor level_2" href="https://www.noticiasdevilareal.com/category/coronavirus/"><span class="w-nav-title">Covid-19</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-9027"><a class="w-nav-anchor level_2" href="https://www.noticiasdevilareal.com/category/vila-real/"><span class="w-nav-title">Vila Real</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_2 menu-item-9028"><a class="w-nav-anchor level_2" href="https://www.noticiasdevilareal.com/category/regiao/"><span class="w-nav-title">Região</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-20666" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-20666"><a class="w-nav-anchor level_2" href="https://www.noticiasdevilareal.com/category/desporto/"><span class="w-nav-title">Desporto</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-21499" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-21499"><a class="w-nav-anchor level_2" href="https://www.noticiasdevilareal.com/category/igreja/"><span class="w-nav-title">Igreja</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_2 menu-item-21500"><a class="w-nav-anchor level_2" href="https://www.noticiasdevilareal.com/category/seguranca/"><span class="w-nav-title">Segurança</span><span class="w-nav-arrow"></span></a></li></ul></li><li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-7263"><a class="w-nav-anchor level_1" href="https://www.noticiasdevilareal.com/category/opiniao/"><span class="w-nav-title">Opinião</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-16904"><a class="w-nav-anchor level_1" href="https://www.noticiasdevilareal.com/category/videos/"><span class="w-nav-title">Vídeos</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-17846" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-17846"><a class="w-nav-anchor level_1" href="https://www.noticiasdevilareal.com/contacto/"><span class="w-nav-title">Contactos</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav><div class="w-search ush_search_1 layout_fullwidth"><a class="w-search-open" aria-label="Pesquisar" href="javascript:void(0);"></a><div class="w-search-form"><form class="w-form-row for_text" action="https://www.noticiasdevilareal.com/" method="get"><div class="w-form-row-field"><input type="text" name="s" id="us_form_search_s" placeholder="Pesquisar" aria-label="Pesquisar" value/></div><a class="w-search-close" aria-label="Fechar" href="javascript:void(0);"></a></form></div></div></div></div></div><div class="l-subheader for_hidden hidden"></div></header><main id="page-content" class="l-main" itemprop="mainContentOfPage">
	<section class="l-section wpb_row us_custom_e11ab399 height_small for_blogpost"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><h1 class="w-post-elm post_title us_custom_e2aee182 entry-title color_link_inherit">PJ de Vila Real participou em operação de combate ao tráfico transcontinental de estupefacientes</h1>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UFM -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="3871055572"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
<div class="w-post-elm post_image stretched"><img width="1024" height="682" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal.jpg 1024w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-300x200.jpg 300w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-768x512.jpg 768w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-696x464.jpg 696w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-631x420.jpg 631w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="w-separator size_small"></div><div class="w-hwrapper align_left valign_top wrap highlight_faded"><div class="w-sharing type_solid align_left color_default"><div class="w-sharing-list" data-sharing-url="https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-1024x682.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><i class="fas fa-envelope"></i></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-facebook"></i></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><i class="fab fa-twitter"></i></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-whatsapp"></i></a></div><div class="w-sharing-tooltip" style="display:none" data-sharing-area="l-main"><div class="w-sharing-list" data-sharing-url="https://www.noticiasdevilareal.com/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-1024x682.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><i class="fas fa-envelope"></i></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-facebook"></i></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><i class="fab fa-twitter"></i></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-whatsapp"></i></a><a class="w-sharing-item copy2clipboard" href="javascript:void(0)" title="Copiar" aria-label="Copiar"><i class="fas fa-copy"></i></a></div></div></div><div class="w-post-elm post_author us_custom_ea2be81a vcard author color_link_inherit hidden"><i class="far fa-user"></i><div class="post-author-meta"><a href="https://www.noticiasdevilareal.com/author/fribeiro/" class="post-author-name fn">Filipe Ribeiro</a></a></div></div><time class="w-post-elm post_date us_custom_ea2be81a entry-date published" datetime="2021-02-24T15:00:00+00:00" itemprop="datePublished"><i class="far fa-clock"></i>24 Fev, 15:00</time><div class="w-post-elm post_taxonomy us_custom_ea2be81a style_simple color_link_inherit"><i class="far fa-folder-open"></i><a href="https://www.noticiasdevilareal.com/category/regiao/">Região</a>, <a href="https://www.noticiasdevilareal.com/category/seguranca/">Segurança</a></div></div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-8 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="4989015643"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-post-elm post_content" itemprop="text">
<p>A Polícia Judiciária, através da Unidade Nacional de Combate ao Tráfico de Estupefacientes, em investigação titulada pelo Departamento Central de Investigação e Ação Penal (DCIAP) e com o apoio da Diretoria do Norte, da Diretoria do Sul e do Departamento de Investigação Criminal de Vila Real, desenvolveu nos últimos dias, uma complexa operação policial na sequência da qual foi possível desmantelar uma organização criminosa dedicada à introdução de grandes quantidades de cocaína no continente europeu.</p>



<p>No decurso das diligências de investigação realizadas foi possível identificar um contentor que chegara recentemente a território nacional proveniente da América Latina com antracite mineral em pó como carga lícita declarada, sendo que na estrutura desse mesmo contentor vinham dissimulados cerca de 100 kg de cocaína com elevado grau de pureza.</p>



<p>Após a deteção e apreensão do estupefaciente e a realização de diversas buscas domiciliárias e não domiciliárias, procedeu-se também à detenção de sete homens com idades compreendidas entre os 36 e os 69 anos, quatro dos quais de nacionalidade portuguesa e os restantes nacionais de um país da América Latina.</p>



<p>Esta operação contou ainda com o apoio da Autoridades Tributária e Aduaneira e da Guarda Nacional Republicana.</p>



<p>Os detidos, todos eles já com antecedentes por tráfico de estupefacientes, irão ser presentes à autoridade judiciária competente para aplicação das medidas de coação tidas por adequadas.</p>



<p>A investigação prossegue em cooperação com as autoridades de outros países.</p>
</div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner type_sticky"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div data-pub-siteid="VOZ_Noticiasdevilareal" data-pub-pageid="HP_Homepage" data-pub-formatid="MPU" data-pub='appNexus' ></div>
		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-grid type_grid layout_tile_21_left ratio_custom" id="us_grid_1" data-filterable="true"><style id="us_grid_1_css">#us_grid_1 .w-grid-item:not(:last-child){margin-bottom:1.5rem}#us_grid_1 .g-loadmore{margin-top:1.5rem}</style><style>.layout_tile_21_left .w-grid-item-h:before{padding-bottom:50.0000%}@media (min-width:600px){.layout_tile_21_left .w-grid-item.size_1x2 .w-grid-item-h:before{padding-bottom:calc(100.0000% + 1.5rem + 1.5rem)}.layout_tile_21_left .w-grid-item.size_2x1 .w-grid-item-h:before{padding-bottom:calc(25.0000% - 1.5rem * 0.5000)}.layout_tile_21_left .w-grid-item.size_2x2 .w-grid-item-h:before{padding-bottom:calc(50.0000% - 1.5rem * -1)}}.layout_tile_21_left .w-grid-item-h{background:#f2f3f5;color:#303640}.layout_tile_21_left .usg_post_image_1{position:absolute!important;top:0!important;right:50%!important;bottom:0!important;left:0!important}.layout_tile_21_left .usg_post_title_1{color:inherit!important;font-size:1.3rem!important;position:absolute!important;top:0!important;right:0!important;bottom:0!important;left:50%!important;padding:8%!important}@media (max-width:599px){.layout_tile_21_left .usg_post_title_1{font-size:1rem!important}}</style><div class="w-grid-list" ><article class="w-grid-item size_1x1 post-24609 post type-post status-publish format-gallery has-post-thumbnail hentry category-galerias category-vila-real post_format-post-format-gallery" data-id="24609">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://www.noticiasdevilareal.com/visita-as-obras-na-rampa-do-calvario/">Visita às obras na Rampa do Calvário</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/visita-as-obras-na-rampa-do-calvario/" aria-label="Visita às obras na Rampa do Calvário"><img width="600" height="577" src="https://www.noticiasdevilareal.com/wp-content/uploads/2021/02/Rampa_Calvario-600x577.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" /></a></div>	</div>
</article>
<article class="w-grid-item size_1x1 post-24584 post type-post status-publish format-gallery has-post-thumbnail hentry category-galerias category-vila-real post_format-post-format-gallery" data-id="24584">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://www.noticiasdevilareal.com/vila-real-requalificacao-da-rua-alexandre-herculano-esta-concluida/">Vila Real: requalificação da Rua Alexandre Herculano está concluída</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/vila-real-requalificacao-da-rua-alexandre-herculano-esta-concluida/" aria-label="Vila Real: requalificação da Rua Alexandre Herculano está concluída"><img width="600" height="600" src="https://www.noticiasdevilareal.com/wp-content/uploads/2021/02/rua-alexandre-herculano-600x600.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2021/02/rua-alexandre-herculano-600x600.jpg 600w, https://www.noticiasdevilareal.com/wp-content/uploads/2021/02/rua-alexandre-herculano-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>	</div>
</article>
<article class="w-grid-item size_1x1 post-24458 post type-post status-publish format-gallery has-post-thumbnail hentry category-galerias category-vila-real post_format-post-format-gallery" data-id="24458">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://www.noticiasdevilareal.com/requalificacao-da-zona-envolvente-da-estacao-praticamente-concluida/">Requalificação da zona envolvente da Estação praticamente concluída</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/requalificacao-da-zona-envolvente-da-estacao-praticamente-concluida/" aria-label="Requalificação da zona envolvente da Estação praticamente concluída"><img width="600" height="600" src="https://www.noticiasdevilareal.com/wp-content/uploads/2021/01/Obras_estacao-2-600x600.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2021/01/Obras_estacao-2-600x600.jpg 600w, https://www.noticiasdevilareal.com/wp-content/uploads/2021/01/Obras_estacao-2-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>	</div>
</article>
</div><div class="w-grid-preloader"><div class="g-preloader type_1">
	<div></div>
</div>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;ajax_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;infinite_scroll&quot;:0,&quot;max_num_pages&quot;:37,&quot;pagination&quot;:&quot;none&quot;,&quot;permalink_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/pj-de-vila-real-participou-em-operacao-de-combate-ao-trafico-transcontinental-de-estupefacientes&quot;,&quot;template_vars&quot;:{&quot;columns&quot;:&quot;1&quot;,&quot;exclude_items&quot;:&quot;none&quot;,&quot;img_size&quot;:&quot;default&quot;,&quot;ignore_items_size&quot;:false,&quot;items_layout&quot;:&quot;tile_21_left&quot;,&quot;items_offset&quot;:&quot;1&quot;,&quot;load_animation&quot;:&quot;none&quot;,&quot;overriding_link&quot;:&quot;none&quot;,&quot;post_id&quot;:12367,&quot;query_args&quot;:{&quot;post_type&quot;:[&quot;post&quot;],&quot;tax_query&quot;:[{&quot;taxonomy&quot;:&quot;category&quot;,&quot;field&quot;:&quot;slug&quot;,&quot;terms&quot;:[&quot;videos&quot;,&quot;galerias&quot;]}],&quot;post_status&quot;:[&quot;publish&quot;],&quot;post__not_in&quot;:[25122],&quot;posts_per_page&quot;:&quot;3&quot;},&quot;orderby_query_args&quot;:{&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;}},&quot;type&quot;:&quot;grid&quot;,&quot;us_grid_ajax_index&quot;:1,&quot;us_grid_filter_params&quot;:null,&quot;us_grid_index&quot;:1,&quot;_us_grid_post_type&quot;:&quot;post&quot;}}'></div>
	</div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-separator size_small"></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="1213102646"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div></div></div></section>
</main>

</div>
	<footer id="page-footer" class="l-footer" itemscope itemtype="https://schema.org/WPFooter">
		<section class="l-section wpb_row height_medium color_footer-bottom"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-separator size_medium with_line width_default thick_1 style_solid color_border align_center"><div class="w-separator-h"></div></div><div class="g-cols wpb_row  type_default valign_top vc_inner"><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-image align_none"><div class="w-image-h"><img width="500" height="250" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-us_350_350_crop size-us_350_350_crop" alt="" loading="lazy" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div></div><div class="w-separator size_small"></div><div  class="vc_wp_search wpb_content_element"><div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.noticiasdevilareal.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><p><strong>Morada:</strong><br />
Largo do Pioledo<br />
Centro Comercial D. Dinis, loja 4<br />
5000-596 Vila Real</p>
<p><strong>e-mail:</strong> geral@noticiasdevilareal.com<br />
<strong>Telefone:</strong> 259 338 120</p>
</div></div><div class="w-separator size_small"></div><div class="w-socials us_custom_d2565bc7 color_text shape_rounded style_solid hover_fade"><div class="w-socials-list" style="margin:-2px;"><div class="w-socials-item facebook" style="padding:2px;"><a class="w-socials-item-link" href="https://www.facebook.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><span class="w-socials-item-link-hover"></span><i class="fab fa-facebook"></i></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter" style="padding:2px;"><a class="w-socials-item-link" href="https://twitter.com/noticiasvreal" target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><span class="w-socials-item-link-hover"></span><i class="fab fa-twitter"></i></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram" style="padding:2px;"><a class="w-socials-item-link" href="http://instagram.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><span class="w-socials-item-link-hover"></span><i class="fab fa-instagram"></i></a><div class="w-socials-item-popup"><span>Instagram</span></div></div><div class="w-socials-item youtube" style="padding:2px;"><a class="w-socials-item-link" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube"><span class="w-socials-item-link-hover"></span><i class="fab fa-youtube"></i></a><div class="w-socials-item-popup"><span>YouTube</span></div></div></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-17850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17850"><a href="https://www.noticiasdevilareal.com/contacto/">Contactos</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-17851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17851"><a href="https://www.noticiasdevilareal.com/livros/">Livros NVR</a></li>
<li id="menu-item-17852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17852"><a href="https://www.noticiasdevilareal.com/pontos-de-venda/">Pontos de venda</a></li>
<li id="menu-item-17853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17853"><a href="https://www.noticiasdevilareal.com/publicidade-online/">Publicidade</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></section>
	</footer>
	<a class="w-toplink pos_right" href="#" title="Back to top"><span></span></a>	<a id="w-header-show" class="w-header-show" href="javascript:void(0);"><span>Menu</span></a>
	<div class="w-header-overlay"></div>
		<script>
		// Store some global theme options used in JS
		if ( window.$us === undefined ) {
			window.$us = {};
		}
		$us.canvasOptions = ( $us.canvasOptions || {} );
		$us.canvasOptions.disableEffectsWidth = 1025;
		$us.canvasOptions.columnsStackingWidth = 900;
		$us.canvasOptions.backToTopDisplay = 100;
		$us.canvasOptions.scrollDuration = 1000;

		$us.langOptions = ( $us.langOptions || {} );
		$us.langOptions.magnificPopup = ( $us.langOptions.magnificPopup || {} );
		$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)';
		$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)';
		$us.langOptions.magnificPopup.tCounter = '%curr% of %total%';

		$us.navOptions = ( $us.navOptions || {} );
		$us.navOptions.mobileWidth = 900;
		$us.navOptions.togglable = true;
		$us.ajaxLoadJs = true;
		$us.templateDirectoryUri = 'https://www.noticiasdevilareal.com/wp-content/themes/Impreza';
	</script>
	<script>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</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-BtnbQdvBekQL1",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-BtnbQdvBekQL1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Impreza/common/js/jquery/jquery-3.5.1.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGaoUUAAAAAKLOIdQI--r0G-dsYOs8eACZNiR6&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGaoUUAAAAAKLOIdQI--r0G-dsYOs8eACZNiR6","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Impreza/js/us.core.min.js?ver=7.12' id='us-core-js'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
