<!DOCTYPE HTML>
<html class="" lang="pt-PT">
<head>
	<meta charset="UTF-8">

	<title>Novos Laboratórios reforçam a formação em Ciências da Nutrição &#8211; Notícias de Vila Real</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"><meta name="theme-color" content="#f5f5f5"><meta property="og:title" content="Novos Laboratórios reforçam a formação em Ciências da Nutrição"><meta property="og:type" content="website"><meta property="og:url" content="https://www.noticiasdevilareal.com/novos-laboratorios-reforcam-a-formacao-em-ciencias-da-nutricao/"><meta property="og:image" content="https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.noticiasdevilareal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='us-fonts-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin&#038;ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='us-style-css'  href='//www.noticiasdevilareal.com/wp-content/themes/Impreza/css/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-responsive-css'  href='//www.noticiasdevilareal.com/wp-content/themes/Impreza/css/responsive.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.noticiasdevilareal.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edição nº 675' href='https://www.noticiasdevilareal.com/edicao-no-675/' />
<link rel='next' title='Expogranito abre no centro de Vila Pouca de Aguiar' href='https://www.noticiasdevilareal.com/expogranito-abre-no-centro-de-vila-pouca-de-aguiar/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/novos-laboratorios-reforcam-a-formacao-em-ciencias-da-nutricao/" />
<link rel='shortlink' href='https://www.noticiasdevilareal.com/?p=13947' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fnovos-laboratorios-reforcam-a-formacao-em-ciencias-da-nutricao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fnovos-laboratorios-reforcam-a-formacao-em-ciencias-da-nutricao%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
	<script>
		if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
			var root = document.getElementsByTagName('html')[0]
			root.className += " no-touch";
		}
	</script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.noticiasdevilareal.com/wp-content/uploads/2019/03/Logo-1-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
			<style id="us-theme-options-css">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</style>
				<style id="us-header-css">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</style>
			
</head>
<body class="post-template-default single single-post postid-13947 single-format-standard l-body Impreza_5.8.1 HB_2.4 header_hor headerinpos_top state_default wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<div class="l-canvas sidebar_right type_wide">

	
		
		<header class="l-header pos_fixed bg_solid shadow_thin id_11644" itemscope itemtype="https://schema.org/WPHeader"><div class="l-subheader at_top"><div class="l-subheader-h"><div class="l-subheader-cell at_left"></div><div class="l-subheader-cell at_center"><div class="w-socials ush_socials_1 style_solid hover_fade color_brand shape_circle"><div class="w-socials-list"><div class="w-socials-item facebook"><a class="w-socials-item-link" target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter"><a class="w-socials-item-link" target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram"><a class="w-socials-item-link" target="_blank" href="http://instagram.com/noticiasvilareal" title="Instagram" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Instagram</span></div></div></div></div><nav class="w-nav ush_menu_1 type_desktop dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" href="javascript:void(0);" aria-label="Menu"><div class="w-nav-icon"><i></i></div><span>Menu</span></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-674"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/edicoes/"><span class="w-nav-title">Edições</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11938" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11938"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/pontos-de-venda/"><span class="w-nav-title">Pontos de venda</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-3023"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/"><span class="w-nav-title">Livros</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11947" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11947"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/assinar/"><span class="w-nav-title">Assinar o NVR</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11949" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11949"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/publicidade-online/"><span class="w-nav-title">Publicidade</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-12661" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-12661"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/contacto/"><span class="w-nav-title">Contactos</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav></div><div class="l-subheader-cell at_right"></div></div></div><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-image ush_image_1 with_transparent"><a class="w-image-h" href="/"><img width="500" height="250" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-large size-large" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><img width="150" height="75" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" class="attachment-large size-large" alt="" /></a></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><nav class="w-nav ush_menu_2 type_desktop dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" href="javascript:void(0);" aria-label="Menu"><div class="w-nav-icon"><i></i></div><span>Menu</span></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-11838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home w-nav-item level_1 menu-item-11838"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/"><span class="w-nav-title">Início</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_1 menu-item-9027"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/vila-real/"><span class="w-nav-title">Vila Real</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-9028"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/regiao/"><span class="w-nav-title">Região</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-12037" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_1 menu-item-12037"><a class="w-nav-anchor level_1"  href="https://www.desportivotransmontano.com/"><span class="w-nav-title">Desporto</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-7263"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/opiniao/"><span class="w-nav-title">Opinião</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-811"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/videos/"><span class="w-nav-title">Vídeos</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-13298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children w-nav-item level_1 menu-item-13298"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/"><span class="w-nav-title">Especial</span><span class="w-nav-arrow"></span></a><ul class="w-nav-list level_2"><li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-13703"><a class="w-nav-anchor level_2"  href="https://www.noticiasdevilareal.com/category/galerias/"><span class="w-nav-title">Galerias</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-10808"><a class="w-nav-anchor level_2"  href="https://www.noticiasdevilareal.com/category/empresas/"><span class="w-nav-title">Empresas</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-13013" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-13013"><a class="w-nav-anchor level_2"  href="https://www.noticiasdevilareal.com/category/quintas-do-douro/"><span class="w-nav-title">Quintas do Douro</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-13297" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-13297"><a class="w-nav-anchor level_2"  href="https://www.noticiasdevilareal.com/category/corridas-de-vila-real/"><span class="w-nav-title">Corridas de Vila Real</span><span class="w-nav-arrow"></span></a></li></ul></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav><div class="w-search ush_search_1 layout_fullwidth"><a class="w-search-open" href="javascript:void(0);" title="Pesquisar"><i class="fas fa-search"></i></a><div class="w-search-form"><form class="w-search-form-h" autocomplete="off" action="https://www.noticiasdevilareal.com/" method="get"><div class="w-search-form-field"><input type="text" name="s" id="us_form_search_s" placeholder="Procurar" aria-label="Procurar"/><span class="w-form-row-field-bar"></span></div><a class="w-search-close" href="javascript:void(0);" title="Fechar"></a></form></div></div></div></div></div><div class="l-subheader for_hidden hidden"></div></header>
		
	<div class="l-main">
	<div class="l-main-h i-cf">

		<main class="l-content" itemprop="mainContentOfPage">
			<section class="l-section wpb_row height_small for_blogpost"><div class="l-section-h i-cf" style="padding-bottom: 0px !important;"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-post-elm post_image stretched"><img width="969" height="645" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad.jpg 969w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad-300x200.jpg 300w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad-768x511.jpg 768w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad-696x463.jpg 696w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad-631x420.jpg 631w" sizes="(max-width: 969px) 100vw, 969px" /></div><h1 class="w-post-elm post_title entry-title" itemprop="headline">Novos Laboratórios reforçam a formação em Ciências da Nutrição</h1><div class="w-hwrapper align_left valign_top wrap highlight_faded"><time class="w-post-elm post_date entry-date published" style="font-size:0.9rem;" datetime="2019-07-24T10:39:28+01:00" itemprop="datePublished"><i class="far fa-clock"></i>24 Julho, 2019</time><div class="w-post-elm post_author color_link_inherit vcard author hidden" style="font-size:0.9rem;"><i class="far fa-user"></i><div class="post-author-meta"><a class="post-author-name fn" href="https://www.noticiasdevilareal.com/author/fribeiro/">Filipe Ribeiro</a></a></div></div><div class="w-post-elm post_taxonomy style_simple color_link_inherit" style="font-size:0.9rem;"><i class="far fa-folder-open"></i><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div></div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-post-elm post_content" itemprop="text">
<p></p>



<p><em>Este curso, que teve início no ano letivo anterior, foi recentemente acreditado pela A3ES por seis anos</em><strong>.</strong></p>



<p>O ano letivo 2019-2020 é o segundo ano em que a Universidade de Trás-os-Montes e Alto Douro (UTAD) oferece o primeiro ciclo (licenciatura) em Ciências da Nutrição, uma oferta diferenciadora das existentes a nível nacional, direcionada para formar profissionais de saúde que conheçam a abrangência da Qualidade Alimentar e Nutricional dos alimentos, desde a produção, à tecnologia, segurança e consumo.</p>



<p>Este ano, esta formação apresenta a criação do<strong>&nbsp;Laboratório de Nutrição Humana</strong>&nbsp;totalmente preparado com equipamentos avançados necessários para a realização de técnicas de avaliação da composição corporal, avaliação antropométrica e de exame físico focado na nutrição, e também&nbsp;<strong>uma</strong>&nbsp;<strong>Cozinha Experimental</strong>&nbsp;dotada de equipamentos, utensílios e recursos necessários à experimentação de técnicas de gastrotecnia, e equipado com estações de armazenamento, preparação e confeção de alimentos.</p>



<p>A formação em Ciências da Nutrição da UTAD está articulada com o perfil de competências base que se pretende que o nutricionista possua, potenciado pela robustez pedagógica e de investigação da instituição em diversas áreas disciplinares, como a sustentabilidade alimentar e ambiental, produção agroalimentar, processamento e industrialização alimentar, tecnologia alimentar e inovação, que implicam um perfil de formação diferenciado e diferenciador.</p>



<p>Estes equipamentos vêm complementar o plano de estudos deste curso, que foi desenhado tendo em consideração as competências exigidas a um nutricionista, nomeadamente ao nível dos conhecimentos nucleares, sendo por isso reconhecido pela Ordem dos Nutricionistas.</p>



<p>Com esta Licenciatura pretende-se formar Nutricionistas com capacidade para melhorar o bem-estar, a saúde e a qualidade de vida dos indivíduos e populações.</p>



<p>Tendo em conta as valências e competências presentes na UTAD, este curso abrange as áreas de investigação de cinco Centros de Investigação:&nbsp;<a href="https://eur04.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.citab.utad.pt%2F&amp;data=02%7C01%7C%7Cd568feb9951842220f1808d70f546d5b%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636994727593638880&amp;sdata=FBcI7kYfNtTyGrXpaFbN%2BoQJ2CUmRnnUaYmty%2F1d%2FDU%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">CITAB</a>,&nbsp;<a href="https://eur04.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcqvr.purpleprofile.pt%2F&amp;data=02%7C01%7C%7Cd568feb9951842220f1808d70f546d5b%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636994727593638880&amp;sdata=5Ahwlp%2FfPA6O2peXv4%2Fcw6MeHeJ1tv63ajoW45vnaz4%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">CQ-VR</a>,&nbsp;<a href="https://eur04.safelinks.protection.outlook.com/?url=https%3A%2F%2Fcetrad.utad.pt%2F&amp;data=02%7C01%7C%7Cd568feb9951842220f1808d70f546d5b%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636994727593648892&amp;sdata=ztGF10z5RD0e4QVJZeRKANTUkcyK7PhJ4wjHwQ5f1Uk%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">CETRAD</a>,&nbsp;<a href="https://eur04.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcidesd.utad.pt%2F&amp;data=02%7C01%7C%7Cd568feb9951842220f1808d70f546d5b%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636994727593658896&amp;sdata=0lwMmp%2Bb2LsYCgvy%2FGvkNPXApFcDvoFbPHt%2FWLsTqMw%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">CIDESD</a>&nbsp;e&nbsp;<a href="https://eur04.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.cecav.utad.pt%2F&amp;data=02%7C01%7C%7Cd568feb9951842220f1808d70f546d5b%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636994727593658896&amp;sdata=Id%2FOSumkLmU5U80%2BzKQtQgMBrlDM6B5jtOVbNz7VVQQ%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">CECAV</a>.</p>
</div></div></div></div></div></div></section><section class="l-section wpb_row height_auto"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-sharing type_outlined align_left color_default" style="font-size:1.2rem;"><div class="w-sharing-list" data-sharing-url="https://www.noticiasdevilareal.com/novos-laboratorios-reforcam-a-formacao-em-ciencias-da-nutricao/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad.jpg"><a class="w-sharing-item email" title="Email this" href="javascript:void(0) "><span class="w-sharing-icon "></span></a><a class="w-sharing-item facebook" title="Share this" href="javascript:void(0) "><span class="w-sharing-icon "></span></a><a class="w-sharing-item twitter" title="Tweet this" href="javascript:void(0) "><span class="w-sharing-icon "></span></a></div></div><div class="w-separator size_small"></div><div class="w-separator size_small with_line width_default thick_1 style_solid color_border align_center"><div class="w-separator-h"></div></div><div class="w-post-elm post_navigation layout_sided inv_false"><a class="post_navigation-item order_first to_prev" href="https://www.noticiasdevilareal.com/utad-tem-novo-curso-em-engenharia-e-gestao-industrial/"><div class="post_navigation-item-img"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/07/utad-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div><div class="post_navigation-item-arrow"></div><div class="post_navigation-item-title"><span>UTAD tem Novo Curso em Engenharia e Gestão Industrial</span></div></a><a class="post_navigation-item order_second to_next" href="https://www.noticiasdevilareal.com/emar-vila-real-agora-e-possivel-comunicar-as-leituras-da-agua-por-via-telefonica/"><div class="post_navigation-item-img"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post_navigation-item-arrow"></div><div class="post_navigation-item-title"><span>EMAR Vila Real:  Agora é possível comunicar as leituras da água por via telefónica</span></div></a></div>
	<div class="wpb_text_column ">
		<div class="wpb_wrapper">
			<h4>Relacionado</h4>

		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-grid type_grid layout_11579 cols_3 overflow_hidden" id="us_grid_1"><style id="us_grid_1_css">#us_grid_1 .w-grid-item{padding:1rem}#us_grid_1 .w-grid-list{margin:-1rem}.w-grid + #us_grid_1 .w-grid-list{margin-top:1rem}.l-section.width_full>div>div>.vc_col-sm-12>div>div>#us_grid_1 .w-grid-list{margin-left:1rem;margin-right:1rem}.l-section.height_auto>div>div>.vc_col-sm-12>div>div>#us_grid_1:first-child .w-grid-list{margin-top:1rem}.l-section.height_auto>div>div>.vc_col-sm-12>div>div>#us_grid_1:last-child .w-grid-list{margin-bottom:1rem}@media (max-width:899px){#us_grid_1 .w-grid-item{width:50%}}@media (max-width:599px){#us_grid_1 .w-grid-list{margin:0}#us_grid_1 .w-grid-item{width:100%;padding:0;margin-bottom:1rem}}</style><style>#us_grid_1 .w-grid-item-h{background-color:#ffffff;border-radius:0.3rem;z-index:3;box-shadow:0 0.03rem 0.06rem rgba(0,0,0,0.1),0 0.10rem 0.30rem rgba(0,0,0,0.1);transition-duration:0.3s}.no-touch #us_grid_1 .w-grid-item-h:hover{box-shadow:0 0.10rem 0.20rem rgba(0,0,0,0.1),0 0.33rem 1.00rem rgba(0,0,0,0.15);z-index:4}#us_grid_1 .usg_post_image_1{border-radius:0}#us_grid_1 .usg_post_title_1{font-weight:700;font-size:1.4rem;border-radius:0}@media (max-width:599px){#us_grid_1 .usg_post_title_1{font-size:1.2rem !important}}#us_grid_1 .usg_vwrapper_1{border-radius:0}#us_grid_1 .usg_post_taxonomy_1{font-weight:700;text-transform:uppercase;font-size:13px;border-radius:0}#us_grid_1 .usg_post_date_1{font-size:13px;border-radius:0;color:#aab2bd}#us_grid_1 .usg_post_author_1{font-size:0.9rem;border-radius:0}#us_grid_1 .usg_post_comments_1{font-size:0.9rem;border-radius:0}#us_grid_1 .usg_post_title_1{margin-bottom:0}#us_grid_1 .usg_vwrapper_1{padding-top:0.8rem;padding-right:1.5rem;padding-bottom:1rem;padding-left:1.5rem}#us_grid_1 .usg_post_taxonomy_1{margin-bottom:0}</style><div class="w-grid-list"><article class="w-grid-item ratio_1x1 size_1x1 post-13960 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="13960">
	<div class="w-grid-item-h">
				<div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/autarquia-ja-plantou-400-arvores-na-cidade-desde-o-inicio-do-ano/" aria-label="Autarquia já plantou 400 árvores na cidade desde o início do ano"><img width="437" height="337" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg" class="attachment-us_600_337_crop size-us_600_337_crop wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg 1024w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-300x231.jpg 300w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-768x592.jpg 768w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-696x536.jpg 696w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-545x420.jpg 545w" sizes="(max-width: 437px) 100vw, 437px" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><div class="w-post-elm post_taxonomy usg_post_taxonomy_1 style_simple"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/autarquia-ja-plantou-400-arvores-na-cidade-desde-o-inicio-do-ano/">Autarquia já plantou 400 árvores na cidade desde o início do ano</a></h2><time class="w-post-elm post_date usg_post_date_1 with_text_color entry-date published" datetime="2019-07-24T11:12:06+01:00">24 Julho, 2019</time></div>	</div>
</article>
<article class="w-grid-item ratio_1x1 size_1x1 post-13958 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="13958">
	<div class="w-grid-item-h">
				<div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/quercus-denuncia-abatimento-de-40-arvores/" aria-label="QUERCUS denuncia abatimento de 40 árvores"><img width="259" height="337" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/05/carvalho-araujo.jpg" class="attachment-us_600_337_crop size-us_600_337_crop wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/05/carvalho-araujo.jpg 788w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/05/carvalho-araujo-231x300.jpg 231w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/05/carvalho-araujo-768x998.jpg 768w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/05/carvalho-araujo-696x904.jpg 696w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/05/carvalho-araujo-323x420.jpg 323w" sizes="(max-width: 259px) 100vw, 259px" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><div class="w-post-elm post_taxonomy usg_post_taxonomy_1 style_simple"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/quercus-denuncia-abatimento-de-40-arvores/">QUERCUS denuncia abatimento de 40 árvores</a></h2><time class="w-post-elm post_date usg_post_date_1 with_text_color entry-date published" datetime="2019-07-24T11:02:29+01:00">24 Julho, 2019</time></div>	</div>
</article>
<article class="w-grid-item ratio_1x1 size_1x1 post-13953 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="13953">
	<div class="w-grid-item-h">
				<div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/emar-vila-real-agora-e-possivel-comunicar-as-leituras-da-agua-por-via-telefonica/" aria-label="EMAR Vila Real:  Agora é possível comunicar as leituras da água por via telefónica"><img width="600" height="337" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-600x337.jpg" class="attachment-us_600_337_crop size-us_600_337_crop wp-post-image" alt="" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><div class="w-post-elm post_taxonomy usg_post_taxonomy_1 style_simple"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/emar-vila-real-agora-e-possivel-comunicar-as-leituras-da-agua-por-via-telefonica/">EMAR Vila Real:  Agora é possível comunicar as leituras da água por via telefónica</a></h2><time class="w-post-elm post_date usg_post_date_1 with_text_color entry-date published" datetime="2019-07-24T10:56:05+01:00">24 Julho, 2019</time></div>	</div>
</article>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;ajax_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;permalink_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/emar-vila-real-agora-e-possivel-comunicar-as-leituras-da-agua-por-via-telefonica\/&quot;,&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;max_num_pages&quot;:155,&quot;infinite_scroll&quot;:0,&quot;template_vars&quot;:{&quot;query_args&quot;:{&quot;post__not_in&quot;:[13947],&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;},&quot;ignore_sticky_posts&quot;:1,&quot;post_type&quot;:&quot;post&quot;,&quot;tax_query&quot;:[{&quot;taxonomy&quot;:&quot;category&quot;,&quot;terms&quot;:[90]}],&quot;post_status&quot;:[&quot;publish&quot;],&quot;posts_per_page&quot;:&quot;3&quot;},&quot;post_id&quot;:12367,&quot;us_grid_index&quot;:1,&quot;us_grid_ajax_index&quot;:1,&quot;exclude_items&quot;:&quot;none&quot;,&quot;items_offset&quot;:&quot;1&quot;,&quot;items_layout&quot;:&quot;11579&quot;,&quot;type&quot;:&quot;grid&quot;,&quot;columns&quot;:&quot;3&quot;,&quot;img_size&quot;:&quot;us_600_337_crop&quot;,&quot;overriding_link&quot;:&quot;none&quot;},&quot;carousel_settings&quot;:{&quot;items&quot;:&quot;3&quot;,&quot;nav&quot;:0,&quot;navNext&quot;:&quot;&quot;,&quot;navPrev&quot;:&quot;&quot;,&quot;dots&quot;:0,&quot;center&quot;:0,&quot;autoplay&quot;:0,&quot;smooth_play&quot;:0,&quot;timeout&quot;:3000,&quot;speed&quot;:250,&quot;transition&quot;:&quot;&quot;,&quot;autoheight&quot;:0,&quot;slideby&quot;:&quot;1&quot;},&quot;carousel_breakpoints&quot;:{&quot;1200&quot;:{&quot;items&quot;:&quot;3&quot;},&quot;900&quot;:{&quot;items&quot;:3,&quot;autoplay&quot;:1,&quot;autoplayHoverPause&quot;:1},&quot;600&quot;:{&quot;items&quot;:2,&quot;autoplay&quot;:1,&quot;autoplayHoverPause&quot;:1},&quot;0&quot;:{&quot;items&quot;:1,&quot;autoHeight&quot;:true,&quot;autoplay&quot;:1,&quot;autoplayHoverPause&quot;:1}}}'></div>
</div></div></div></div></div></div></section>
		</main>

			<aside class="l-sidebar default_sidebar" itemscope itemtype="https://schema.org/WPSideBar">
		<div id="search-3" class="widget widget_search"><div class="w-form for_search us_form_">
	<form class="w-form-h" autocomplete="off" action="https://www.noticiasdevilareal.com/" method="get">
				<div class="w-form-row for_text">
		<div class="w-form-row-field">
				<input type="text" name="s" aria-label="Pesquisar ..." value="" placeholder="Pesquisar ..."/>
		<span class="w-form-row-field-bar"></span>
			</div>
		<div class="w-form-row-state">Fill out this field</div>
</div>
		<div class="w-form-row for_submit">
	<div class="w-form-row-field">
				<button class="w-btn" type="submit" aria-label="Pesquisar">
			<span class="g-preloader type_1"></span>
						<span class="w-btn-label">Pesquisar</span>
					</button>
	</div>
</div>
				<div class="w-form-message"></div>
			</form>
	<div class="w-form-json hidden" onclick='return {&quot;ajaxurl&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;}'></div>
</div></div><div id="us_blog-4" class="widget widget_us_blog"><h3 class="widgettitle">Últimos artigos</h3><div class="w-grid type_grid layout_11580" id="us_grid_2"><style id="us_grid_2_css">#us_grid_2 .w-grid-item:not(:last-child){margin-bottom:1rem}#us_grid_2 .g-loadmore{margin-top:1rem}</style><style>#us_grid_2 .w-grid-item-h{}#us_grid_2 .usg_post_image_1{border-radius:0;width:30%;flex-shrink:0}#us_grid_2 .usg_vwrapper_1{border-radius:0}#us_grid_2 .usg_post_title_1{font-weight:700;font-size:1.2rem;border-radius:0}#us_grid_2 .usg_hwrapper_2{border-radius:0;color:#aab2bd}#us_grid_2 .usg_post_date_1{font-size:13px;border-radius:0}#us_grid_2 .usg_post_comments_1{font-size:13px;border-radius:0}#us_grid_2 .usg_hwrapper_1{border-radius:0}#us_grid_2 .usg_vwrapper_2{border-radius:0}#us_grid_2 .usg_post_image_1{margin-right:5%;margin-bottom:0}#us_grid_2 .usg_post_title_1{margin-bottom:0}</style><div class="w-grid-list"><article class="w-grid-item ratio_1x1 post-13960 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="13960">
	<div class="w-grid-item-h">
				<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/autarquia-ja-plantou-400-arvores-na-cidade-desde-o-inicio-do-ano/" aria-label="Autarquia já plantou 400 árvores na cidade desde o início do ano"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/autarquia-ja-plantou-400-arvores-na-cidade-desde-o-inicio-do-ano/">Autarquia já plantou 400 árvores na cidade desde o início do ano</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-post-elm post_date usg_post_date_1 entry-date published" datetime="2019-07-24T11:12:06+01:00">24 Julho, 2019</time></div></div></div>	</div>
</article>
<article class="w-grid-item ratio_1x1 post-13958 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="13958">
	<div class="w-grid-item-h">
				<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/quercus-denuncia-abatimento-de-40-arvores/" aria-label="QUERCUS denuncia abatimento de 40 árvores"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/05/carvalho-araujo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/quercus-denuncia-abatimento-de-40-arvores/">QUERCUS denuncia abatimento de 40 árvores</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-post-elm post_date usg_post_date_1 entry-date published" datetime="2019-07-24T11:02:29+01:00">24 Julho, 2019</time></div></div></div>	</div>
</article>
<article class="w-grid-item ratio_1x1 post-13953 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="13953">
	<div class="w-grid-item-h">
				<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/emar-vila-real-agora-e-possivel-comunicar-as-leituras-da-agua-por-via-telefonica/" aria-label="EMAR Vila Real:  Agora é possível comunicar as leituras da água por via telefónica"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/emar-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/emar-vila-real-agora-e-possivel-comunicar-as-leituras-da-agua-por-via-telefonica/">EMAR Vila Real:  Agora é possível comunicar as leituras da água por via telefónica</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-post-elm post_date usg_post_date_1 entry-date published" datetime="2019-07-24T10:56:05+01:00">24 Julho, 2019</time></div></div></div>	</div>
</article>
<article class="w-grid-item ratio_1x1 post-13949 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao" data-id="13949">
	<div class="w-grid-item-h">
				<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://www.noticiasdevilareal.com/expogranito-abre-no-centro-de-vila-pouca-de-aguiar/" aria-label="Expogranito abre no centro de Vila Pouca de Aguiar"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/EXPOGRANITO-2019-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/EXPOGRANITO-2019-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/EXPOGRANITO-2019-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/07/EXPOGRANITO-2019-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit"><a href="https://www.noticiasdevilareal.com/expogranito-abre-no-centro-de-vila-pouca-de-aguiar/">Expogranito abre no centro de Vila Pouca de Aguiar</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-post-elm post_date usg_post_date_1 entry-date published" datetime="2019-07-24T10:43:21+01:00">24 Julho, 2019</time></div></div></div>	</div>
</article>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;ajax_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;permalink_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/expogranito-abre-no-centro-de-vila-pouca-de-aguiar\/&quot;,&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;max_num_pages&quot;:311,&quot;infinite_scroll&quot;:0,&quot;template_vars&quot;:{&quot;query_args&quot;:{&quot;post_type&quot;:&quot;post&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;ignore_sticky_posts&quot;:1,&quot;category_name&quot;:&quot;corridas-de-vila-real, desporto, empresas, opiniao, regiao, videos, vila-real&quot;,&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;},&quot;posts_per_page&quot;:4,&quot;post__not_in&quot;:[13947]},&quot;post_id&quot;:null,&quot;us_grid_index&quot;:2,&quot;us_grid_ajax_index&quot;:null,&quot;exclude_items&quot;:&quot;none&quot;,&quot;items_offset&quot;:&quot;1&quot;,&quot;items_layout&quot;:&quot;11580&quot;,&quot;type&quot;:&quot;grid&quot;,&quot;columns&quot;:1,&quot;img_size&quot;:&quot;default&quot;,&quot;overriding_link&quot;:&quot;none&quot;},&quot;carousel_settings&quot;:{&quot;items&quot;:1,&quot;nav&quot;:0,&quot;navNext&quot;:&quot;&quot;,&quot;navPrev&quot;:&quot;&quot;,&quot;dots&quot;:0,&quot;center&quot;:0,&quot;autoplay&quot;:0,&quot;smooth_play&quot;:0,&quot;timeout&quot;:3000,&quot;speed&quot;:250,&quot;transition&quot;:&quot;&quot;,&quot;autoheight&quot;:1,&quot;slideby&quot;:&quot;1&quot;},&quot;carousel_breakpoints&quot;:{&quot;1200&quot;:{&quot;items&quot;:1},&quot;900&quot;:{&quot;items&quot;:1,&quot;autoplay&quot;:1,&quot;autoplayHoverPause&quot;:1},&quot;600&quot;:{&quot;items&quot;:1,&quot;autoplay&quot;:1,&quot;autoplayHoverPause&quot;:1},&quot;0&quot;:{&quot;items&quot;:1,&quot;autoHeight&quot;:true,&quot;autoplay&quot;:1,&quot;autoplayHoverPause&quot;:1}}}'></div>
</div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">NVR</h3><div class="menu-menu-topo-container"><ul id="menu-menu-topo-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.noticiasdevilareal.com/category/edicoes/">Edições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11938"><a href="https://www.noticiasdevilareal.com/pontos-de-venda/">Pontos de venda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3023"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11947"><a href="https://www.noticiasdevilareal.com/assinar/">Assinar o NVR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11949"><a href="https://www.noticiasdevilareal.com/publicidade-online/">Publicidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12661"><a href="https://www.noticiasdevilareal.com/contacto/">Contactos</a></li>
</ul></div></div>	</aside>
	
	</div>
</div>

</div>
	<footer class="l-footer" itemscope itemtype="https://schema.org/WPFooter">
		<section class="l-section wpb_row height_medium color_footer-bottom"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-separator size_medium with_line width_default thick_1 style_solid color_border align_center"><div class="w-separator-h"></div></div><div class="g-cols wpb_row type_default valign_top vc_inner "><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column ">
		<div class="wpb_wrapper">
			<h4>Sobre o NVR</h4>
<p>Notícias de Vila Real é um jornal quadrimensal, fundado em 1998, com sede em Vila Real e saída à quarta-feira.</p>

		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-socials style_solid hover_fade color_text shape_rounded align_left"><div class="w-socials-list" style="font-size:23px;margin:-2px;"><div class="w-socials-item facebook" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="http://instagram.com/noticiasvilareal" title="Instagram" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Instagram</span></div></div><div class="w-socials-item youtube" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="YouTube" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>YouTube</span></div></div></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_search wpb_content_element"><div class="widget widget_search"><div class="w-form for_search us_form_">
	<form class="w-form-h" autocomplete="off" action="https://www.noticiasdevilareal.com/" method="get">
				<div class="w-form-row for_text">
		<div class="w-form-row-field">
				<input type="text" name="s" aria-label="Pesquisar ..." value="" placeholder="Pesquisar ..."/>
		<span class="w-form-row-field-bar"></span>
			</div>
		<div class="w-form-row-state">Fill out this field</div>
</div>
		<div class="w-form-row for_submit">
	<div class="w-form-row-field">
				<button class="w-btn" type="submit" aria-label="Pesquisar">
			<span class="g-preloader type_1"></span>
						<span class="w-btn-label">Pesquisar</span>
					</button>
	</div>
</div>
				<div class="w-form-message"></div>
			</form>
	<div class="w-form-json hidden" onclick='return {&quot;ajaxurl&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;}'></div>
</div></div></div><div class="w-separator size_medium"></div><div class="w-image align_none"><div class="w-image-h"><img width="350" height="175" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-us_350_350_crop size-us_350_350_crop" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div id="us_contacts-2" class="widget widget_us_contacts"><div class="w-contacts"><div class="w-contacts-list"><div class="w-contacts-item for_address"><span class="w-contacts-item-value">Largo do Pioledo, Centro Comercial D. Dinis, loja 4
5000-596 Vila Real</span></div><div class="w-contacts-item for_phone"><span class="w-contacts-item-value">259 338 120</span></div><div class="w-contacts-item for_email"><span class="w-contacts-item-value"><a href="mailto:geral@noticiasdevilareal.com">geral@noticiasdevilareal.com</a></span></div></div></div></div>
		</div>
	</div>
<div class="w-separator size_medium"></div><div class="vc_wp_custommenu  layout_ver align_left"><div class="widget widget_nav_menu"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></section>
	</footer>
		<a class="w-toplink pos_right" href="#" title="Back to top" aria-hidden="true"></a>
		<a class="w-header-show" href="javascript:void(0);"><span>Menu</span></a>
	<div class="w-header-overlay"></div>
	<script>
	// Store some global theme options used in JS
	if (window.$us === undefined) window.$us = {};
	$us.canvasOptions = ($us.canvasOptions || {});
	$us.canvasOptions.disableEffectsWidth = 1025;
	$us.canvasOptions.responsive = true;
	$us.canvasOptions.backToTopDisplay = 100;
	$us.canvasOptions.scrollDuration = 1000;

	$us.langOptions = ($us.langOptions || {});
	$us.langOptions.magnificPopup = ($us.langOptions.magnificPopup || {});
	$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)';
	$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)';
	$us.langOptions.magnificPopup.tCounter = '%curr% of %total%';

	$us.navOptions = ($us.navOptions || {});
	$us.navOptions.mobileWidth = 900;
	$us.navOptions.togglable = true;
	$us.ajaxLoadJs = true;
	$us.templateDirectoryUri = '//www.noticiasdevilareal.com/wp-content/themes/Impreza';
</script>
<script>$us.headerSettings = {"default":{"options":{"breakpoint":"900","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"1","top_height":"30px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"0","middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"36px","bottom_sticky_height":"40px","bottom_fullwidth":"0","bottom_centering":"","bgimage_wrapper_end":""},"layout":{"top_left":[],"top_center":["socials:1","menu:1"],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:2","search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"tablets":{"options":{"breakpoint":"901","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"0","top_height":"36px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"","middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":"","bgimage_wrapper_end":""},"layout":{"top_left":["socials:1"],"top_center":[],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:1","menu:2","search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"mobiles":{"options":{"breakpoint":"601","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"0","top_height":"36px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"","middle_height":"50px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":"","bgimage_wrapper_end":""},"layout":{"top_left":["socials:1"],"top_center":[],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:1","menu:2","search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"header_id":"11644"};</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGaoUUAAAAAKLOIdQI--r0G-dsYOs8eACZNiR6&#038;ver=3.0'></script>
<script type='text/javascript' src='//www.noticiasdevilareal.com/wp-content/themes/Impreza/js/us.core.min.js?ver=5.8.1'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfGaoUUAAAAAKLOIdQI--r0G-dsYOs8eACZNiR6',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
