<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    <title>Município adere a Campanha Nacional de apoio à esterilização de animais de companhia | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?fit=1024%2C768&ssl=1" /><link rel="icon" type="image/png" href="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdevilareal.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/includes/demos/health/demo_style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='III Maratona de Vila Real corre-se a 2 de setembro' href='https://www.noticiasdevilareal.com/iii-maratona-de-vila-real-corre-se-a-2-de-setembro/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/" />
<link rel='shortlink' href='https://wp.me/p7mMVV-2Dx' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fmunicipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fmunicipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3b1d2a9a0e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasdevilareal.com\/wp-admin\/","wpRestNonce":"f958514625","wpRestUrl":"https:\/\/www.noticiasdevilareal.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Município adere a Campanha Nacional de apoio à esterilização de animais de companhia" />
<meta property="og:url" content="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/" />
<meta property="og:description" content="A Câmara Municipal de Chaves viu aprovada a candidatura de apoio à esterilização de animais de companhia, promovida pelo Governo. Nos termos do Despacho n.º 3283/2018 o apoio é concedido por cão ou…" />
<meta property="article:published_time" content="2018-08-31T17:11:50+00:00" />
<meta property="article:modified_time" content="2018-08-30T17:12:34+00:00" />
<meta property="og:site_name" content="Notícias de Vila Real" />
<meta property="og:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="Município adere a Campanha Nacional de apoio à esterilização de animais de companhia" />
<meta name="twitter:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasdevilareal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/category/regiao/",
                                "name": "Região"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/",
                                "name": "Município adere a Campanha Nacional de apoio à esterilização de animais de..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10139 single-format-standard municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia global-block-template-4 td-health single_template_4 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-9463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9463"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9027"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Local</a></li>
<li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9028"><a href="https://www.noticiasdevilareal.com/category/regiao/">Região</a></li>
<li id="menu-item-9029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9029"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="https://www.noticiasdevilareal.com/category/videos/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Vila Real</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-674"><a href="https://www.noticiasdevilareal.com/category/edicoes/">Edições</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
<li id="menu-item-9138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9138"><a href="https://www.noticiasdevilareal.com/contacto/">Contactos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.noticiasdevilareal.com/">
                <img src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt="" title="HEALTH & FITNESS"/>
                <span class="td-visual-hidden">Notícias de Vila Real</span>
            </a>
            </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9463"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9027"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b898b1d3d146_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5b898b1d3d146" ><script>var block_td_uid_1_5b898b1d3d146 = new tdBlock();
block_td_uid_1_5b898b1d3d146.id = "td_uid_1_5b898b1d3d146";
block_td_uid_1_5b898b1d3d146.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"90","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b898b1d3d146_rand","tdc_css_class":"td_uid_1_5b898b1d3d146_rand","tdc_css_class_style":"td_uid_1_5b898b1d3d146_rand_style"}';
block_td_uid_1_5b898b1d3d146.td_column_number = "3";
block_td_uid_1_5b898b1d3d146.block_type = "td_block_mega_menu";
block_td_uid_1_5b898b1d3d146.post_count = "5";
block_td_uid_1_5b898b1d3d146.found_posts = "95";
block_td_uid_1_5b898b1d3d146.header_color = "";
block_td_uid_1_5b898b1d3d146.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b898b1d3d146.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_1_5b898b1d3d146);
</script><div id=td_uid_1_5b898b1d3d146 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/tomate-foi-o-mote-para-a-festa-em-aldeia-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Tomate foi o mote para a festa em aldeia de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tomate foi o mote para a festa em aldeia de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/tomate-foi-o-mote-para-a-festa-em-aldeia-de-vila-real/" rel="bookmark" title="Tomate foi o mote para a festa em aldeia de Vila Real">Tomate foi o mote para a festa em aldeia de Vila&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/concerto-da-orquestra-juvenil-luso-alema-na-casa-de-mateus/" rel="bookmark" class="td-image-wrap" title="Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/concerto-da-orquestra-juvenil-luso-alema-na-casa-de-mateus/" rel="bookmark" title="Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus">Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/projeto-capella-regressa-para-edicao-unica-e-especial/" rel="bookmark" class="td-image-wrap" title="Projeto Capella regressa para edição única e especial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto Capella regressa para edição única e especial"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/projeto-capella-regressa-para-edicao-unica-e-especial/" rel="bookmark" title="Projeto Capella regressa para edição única e especial">Projeto Capella regressa para edição única e especial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gin-do-douro-premiado-em-inglaterra/" rel="bookmark" class="td-image-wrap" title="Gin do Douro premiado em Inglaterra"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gin do Douro premiado em Inglaterra"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gin-do-douro-premiado-em-inglaterra/" rel="bookmark" title="Gin do Douro premiado em Inglaterra">Gin do Douro premiado em Inglaterra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/workshops-de-desenho-de-natureza-e-cientifico/" rel="bookmark" class="td-image-wrap" title="Workshops de desenho de natureza e científico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Workshops de desenho de natureza e científico"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/workshops-de-desenho-de-natureza-e-cientifico/" rel="bookmark" title="Workshops de desenho de natureza e científico">Workshops de desenho de natureza e científico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b898b1d3d146" data-td_block_id="td_uid_1_5b898b1d3d146"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b898b1d3d146" data-td_block_id="td_uid_1_5b898b1d3d146"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9028"><a href="https://www.noticiasdevilareal.com/category/regiao/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b898b1d453cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_5b898b1d453cb" ><script>var block_td_uid_2_5b898b1d453cb = new tdBlock();
block_td_uid_2_5b898b1d453cb.id = "td_uid_2_5b898b1d453cb";
block_td_uid_2_5b898b1d453cb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"91","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b898b1d453cb_rand","tdc_css_class":"td_uid_2_5b898b1d453cb_rand","tdc_css_class_style":"td_uid_2_5b898b1d453cb_rand_style"}';
block_td_uid_2_5b898b1d453cb.td_column_number = "3";
block_td_uid_2_5b898b1d453cb.block_type = "td_block_mega_menu";
block_td_uid_2_5b898b1d453cb.post_count = "5";
block_td_uid_2_5b898b1d453cb.found_posts = "88";
block_td_uid_2_5b898b1d453cb.header_color = "";
block_td_uid_2_5b898b1d453cb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b898b1d453cb.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_2_5b898b1d453cb);
</script><div id=td_uid_2_5b898b1d453cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/" rel="bookmark" class="td-image-wrap" title="Município adere a Campanha Nacional de apoio à esterilização de animais de companhia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Município adere a Campanha Nacional de apoio à esterilização de animais de companhia"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/" rel="bookmark" title="Município adere a Campanha Nacional de apoio à esterilização de animais de companhia">Município adere a Campanha Nacional de apoio à esterilização de animais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/mater-dei-poe-musica-erudita-no-palco-das-festas-dos-remedios/" rel="bookmark" class="td-image-wrap" title="&#8220;Mater Dei&#8221; põe música erudita no palco das Festas dos Remédios"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mater_Dei_Misericordia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mater_Dei_Misericordia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mater_Dei_Misericordia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mater_Dei_Misericordia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mater_Dei_Misericordia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Mater Dei&#8221; põe música erudita no palco das Festas dos Remédios"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/mater-dei-poe-musica-erudita-no-palco-das-festas-dos-remedios/" rel="bookmark" title="&#8220;Mater Dei&#8221; põe música erudita no palco das Festas dos Remédios">&#8220;Mater Dei&#8221; põe música erudita no palco das Festas dos Remédios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/maior-concurso-da-raca-maronesa-realizou-se-no-bilho/" rel="bookmark" class="td-image-wrap" title="Maior concurso da raça Maronesa realizou-se no Bilhó"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/concurso_gado_bilho.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/concurso_gado_bilho.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/concurso_gado_bilho.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/concurso_gado_bilho.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/concurso_gado_bilho.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maior concurso da raça Maronesa realizou-se no Bilhó"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/maior-concurso-da-raca-maronesa-realizou-se-no-bilho/" rel="bookmark" title="Maior concurso da raça Maronesa realizou-se no Bilhó">Maior concurso da raça Maronesa realizou-se no Bilhó</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/mesa-de-chaves-e-finalista-ao-concurso-7-maravilhas-a-mesa/" rel="bookmark" class="td-image-wrap" title="Mesa de Chaves é finalista ao concurso “7 Maravilhas à Mesa”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mesa-de-Chaves-finalista-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mesa-de-Chaves-finalista-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mesa-de-Chaves-finalista-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mesa-de-Chaves-finalista-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mesa-de-Chaves-finalista-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesa de Chaves é finalista ao concurso “7 Maravilhas à Mesa”"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/mesa-de-chaves-e-finalista-ao-concurso-7-maravilhas-a-mesa/" rel="bookmark" title="Mesa de Chaves é finalista ao concurso “7 Maravilhas à Mesa”">Mesa de Chaves é finalista ao concurso “7 Maravilhas à Mesa”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/primeira-regata-do-douro-vinhateiro-a-10-de-setembro/" rel="bookmark" class="td-image-wrap" title="Primeira Regata do Douro Vinhateiro a 10 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/10/Miradouro-de-S-Silvestre-Mesão-Frio-DSC_0022-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/10/Miradouro-de-S-Silvestre-Mesão-Frio-DSC_0022-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/10/Miradouro-de-S-Silvestre-Mesão-Frio-DSC_0022-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/10/Miradouro-de-S-Silvestre-Mesão-Frio-DSC_0022-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/10/Miradouro-de-S-Silvestre-Mesão-Frio-DSC_0022-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeira Regata do Douro Vinhateiro a 10 de setembro"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/primeira-regata-do-douro-vinhateiro-a-10-de-setembro/" rel="bookmark" title="Primeira Regata do Douro Vinhateiro a 10 de setembro">Primeira Regata do Douro Vinhateiro a 10 de setembro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b898b1d453cb" data-td_block_id="td_uid_2_5b898b1d453cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b898b1d453cb" data-td_block_id="td_uid_2_5b898b1d453cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9029"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b898b1d4c9b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5b898b1d4c9b7" ><script>var block_td_uid_3_5b898b1d4c9b7 = new tdBlock();
block_td_uid_3_5b898b1d4c9b7.id = "td_uid_3_5b898b1d4c9b7";
block_td_uid_3_5b898b1d4c9b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b898b1d4c9b7_rand","tdc_css_class":"td_uid_3_5b898b1d4c9b7_rand","tdc_css_class_style":"td_uid_3_5b898b1d4c9b7_rand_style"}';
block_td_uid_3_5b898b1d4c9b7.td_column_number = "3";
block_td_uid_3_5b898b1d4c9b7.block_type = "td_block_mega_menu";
block_td_uid_3_5b898b1d4c9b7.post_count = "5";
block_td_uid_3_5b898b1d4c9b7.found_posts = "34";
block_td_uid_3_5b898b1d4c9b7.header_color = "";
block_td_uid_3_5b898b1d4c9b7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b898b1d4c9b7.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_3_5b898b1d4c9b7);
</script><div id=td_uid_3_5b898b1d4c9b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/iii-maratona-de-vila-real-corre-se-a-2-de-setembro/" rel="bookmark" class="td-image-wrap" title="III Maratona de Vila Real corre-se a 2 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/3maratona.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/3maratona.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/3maratona.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/3maratona.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="III Maratona de Vila Real corre-se a 2 de setembro"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/iii-maratona-de-vila-real-corre-se-a-2-de-setembro/" rel="bookmark" title="III Maratona de Vila Real corre-se a 2 de setembro">III Maratona de Vila Real corre-se a 2 de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/inscricoes-abertas-para-o-basket-summer-camp-2018/" rel="bookmark" class="td-image-wrap" title="Inscrições abertas para o Basket Summer Camp 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Inscrições-abertas-para-o-Basket-Summer-Camp-2018.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Inscrições-abertas-para-o-Basket-Summer-Camp-2018.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Inscrições-abertas-para-o-Basket-Summer-Camp-2018.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Inscrições-abertas-para-o-Basket-Summer-Camp-2018.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Inscrições-abertas-para-o-Basket-Summer-Camp-2018.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscrições abertas para o Basket Summer Camp 2018"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/inscricoes-abertas-para-o-basket-summer-camp-2018/" rel="bookmark" title="Inscrições abertas para o Basket Summer Camp 2018">Inscrições abertas para o Basket Summer Camp 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/mario-trindade-brilha-nos-europeus-de-atletismo-adaptado/" rel="bookmark" class="td-image-wrap" title="Mário Trindade brilha nos Europeus de Atletismo adaptado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mário-Trindade-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mário-Trindade-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mário-Trindade-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mário-Trindade-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Mário-Trindade-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mário Trindade brilha nos Europeus de Atletismo adaptado"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/mario-trindade-brilha-nos-europeus-de-atletismo-adaptado/" rel="bookmark" title="Mário Trindade brilha nos Europeus de Atletismo adaptado">Mário Trindade brilha nos Europeus de Atletismo adaptado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/volta-a-portugal-em-bicicleta-passa-em-mondim-de-basto-a-11-de-agosto/" rel="bookmark" class="td-image-wrap" title="Volta a Portugal em Bicicleta passa em Mondim de Basto a 11 de agosto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/VOLTA-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/VOLTA-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/VOLTA-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/VOLTA-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/VOLTA-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volta a Portugal em Bicicleta passa em Mondim de Basto a 11 de agosto"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/volta-a-portugal-em-bicicleta-passa-em-mondim-de-basto-a-11-de-agosto/" rel="bookmark" title="Volta a Portugal em Bicicleta passa em Mondim de Basto a 11 de agosto">Volta a Portugal em Bicicleta passa em Mondim de Basto a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/ii-gala-da-afvr-no-dia-1-de-setembro/" rel="bookmark" class="td-image-wrap" title="II Gala da AFVR no dia 1 de Setembro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/ii-gala.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/ii-gala.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/ii-gala.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/ii-gala.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/ii-gala.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="II Gala da AFVR no dia 1 de Setembro"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/ii-gala-da-afvr-no-dia-1-de-setembro/" rel="bookmark" title="II Gala da AFVR no dia 1 de Setembro">II Gala da AFVR no dia 1 de Setembro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b898b1d4c9b7" data-td_block_id="td_uid_3_5b898b1d4c9b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b898b1d4c9b7" data-td_block_id="td_uid_3_5b898b1d4c9b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-811"><a href="https://www.noticiasdevilareal.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-10139" class="td-post-template-4 post-10139 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Região" class="entry-crumb" href="https://www.noticiasdevilareal.com/category/regiao/">Região</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Município adere a Campanha Nacional de apoio à esterilização de animais de...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?fit=1024%2C768&ssl=1" data-caption=""><img width="1024" height="768" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=1024%2C768&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="Chaves"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Município adere a Campanha Nacional de apoio à esterilização de animais de companhia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T18:11:50+00:00" >31 Agosto, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10139">19</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_uid_4_5b898b1d58c27" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fmunicipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Munic%C3%ADpio+adere+a+Campanha+Nacional+de+apoio+%C3%A0+esteriliza%C3%A7%C3%A3o+de+animais+de+companhia&url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fmunicipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia%2F&via=noticiasvreal">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Município adere a Campanha Nacional de apoio à esterilização de animais de companhia&body=https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5b898b1d58c27">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>A Câmara Municipal de Chaves viu aprovada a candidatura de apoio à esterilização de animais de companhia, promovida pelo Governo. Nos termos do Despacho n.º 3283/2018 o apoio é concedido por cão ou gato de companhia esterilizado em instalações adequadas, estabelecendo o limite máximo do apoio financeiro global, por município, em 15 mil euros.</p>
<p>Este programa insere-se numa política de bem-estar animal que o Município procura seguir, em colaboração e parceria com a Associação dos Amigos dos Animais de Chaves (AAAC), bem como os três centros de atendimento médico veterinários do concelho.</p>
<p>Os valores assumidos pela Direção-Geral de Veterinária, fixos, por animal esterilizado, são no entanto de apenas 55,00€ por cadela e 35,00€ por gata, assumindo o Município de Chaves os restantes custos, incluindo a obrigatória vacinação antirrábica e a identificação eletrónica (chip) do animal.</p>
<p>Avaliadas as necessidades do Município, esta campanha privilegiará inicialmente a esterilização de cadelas, num total de 50, divididas em 2 fases, e será dedicada em exclusivo a animais errantes ou existentes no abrigo da AAAC, numa perspetiva de promoção da adoção responsável.</p>
<p>De realçar que a promoção de campanhas de esterilização de animais errantes constitui uma forma privilegiada de controlo da sua população, enquanto procedimento cirúrgico, que torna um animal de companhia, macho ou fêmea, incapaz de se reproduzir.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10139" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/?share=twitter" rel="noopener noreferrer" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10139" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10139" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Filipe Ribeiro"></span><meta itemprop="datePublished" content="2018-08-31T18:11:50+00:00"><meta itemprop="dateModified" content="2018-08-30T18:12:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdevilareal.com/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Município adere a Campanha Nacional de apoio à esterilização de animais de companhia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Chaves.jpg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5b898b1d5b105_rand td_block_template_4"><div class="td-all-devices"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/" target="_blank"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Anuncie-Aqui.gif"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5b898b1d5ba3c_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_7_5b898b1d5ba3c" ><script>var block_td_uid_7_5b898b1d5ba3c = new tdBlock();
block_td_uid_7_5b898b1d5ba3c.id = "td_uid_7_5b898b1d5ba3c";
block_td_uid_7_5b898b1d5ba3c.atts = '{"custom_title":"Vila Real","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"90","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5b898b1d5ba3c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5b898b1d5ba3c_rand","tdc_css_class_style":"td_uid_7_5b898b1d5ba3c_rand_style"}';
block_td_uid_7_5b898b1d5ba3c.td_column_number = "1";
block_td_uid_7_5b898b1d5ba3c.block_type = "td_block_1";
block_td_uid_7_5b898b1d5ba3c.post_count = "5";
block_td_uid_7_5b898b1d5ba3c.found_posts = "95";
block_td_uid_7_5b898b1d5ba3c.header_color = "#";
block_td_uid_7_5b898b1d5ba3c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b898b1d5ba3c.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_7_5b898b1d5ba3c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Vila Real</span></h4></div><div id=td_uid_7_5b898b1d5ba3c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/tomate-foi-o-mote-para-a-festa-em-aldeia-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Tomate foi o mote para a festa em aldeia de Vila Real"><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?resize=324%2C235&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?resize=324%2C235&ssl=1 324w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/Projeto-Capella.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Tomate foi o mote para a festa em aldeia de Vila Real"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/tomate-foi-o-mote-para-a-festa-em-aldeia-de-vila-real/" rel="bookmark" title="Tomate foi o mote para a festa em aldeia de Vila Real">Tomate foi o mote para a festa em aldeia de Vila...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T12:24:37+00:00" >30 Agosto, 2018</time></span>                            </div>

            <div class="td-excerpt">
                Largo da Capela de Arroios enche em edição especial do Projeto Capella

Foi edição única e muito especial. A bonita praça de Arroios encheu no...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/concerto-da-orquestra-juvenil-luso-alema-na-casa-de-mateus/" rel="bookmark" class="td-image-wrap" title="Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/05/Casa-Mateus.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/concerto-da-orquestra-juvenil-luso-alema-na-casa-de-mateus/" rel="bookmark" title="Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus">Concerto da Orquestra Juvenil Luso-Alemã na Casa de Mateus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-24T17:16:16+00:00" >24 Agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/projeto-capella-regressa-para-edicao-unica-e-especial/" rel="bookmark" class="td-image-wrap" title="Projeto Capella regressa para edição única e especial"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/Capela-de-Arroios.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Projeto Capella regressa para edição única e especial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/projeto-capella-regressa-para-edicao-unica-e-especial/" rel="bookmark" title="Projeto Capella regressa para edição única e especial">Projeto Capella regressa para edição única e especial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T11:57:19+00:00" >21 Agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gin-do-douro-premiado-em-inglaterra/" rel="bookmark" class="td-image-wrap" title="Gin do Douro premiado em Inglaterra"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=300%2C214&ssl=1 300w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=768%2C548&ssl=1 768w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=1024%2C731&ssl=1 1024w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=696%2C497&ssl=1 696w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=1068%2C763&ssl=1 1068w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/08/cobalto.jpg?resize=588%2C420&ssl=1 588w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gin do Douro premiado em Inglaterra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gin-do-douro-premiado-em-inglaterra/" rel="bookmark" title="Gin do Douro premiado em Inglaterra">Gin do Douro premiado em Inglaterra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-19T12:21:28+00:00" >19 Agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/workshops-de-desenho-de-natureza-e-cientifico/" rel="bookmark" class="td-image-wrap" title="Workshops de desenho de natureza e científico"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Workshops de desenho de natureza e científico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/workshops-de-desenho-de-natureza-e-cientifico/" rel="bookmark" title="Workshops de desenho de natureza e científico">Workshops de desenho de natureza e científico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T14:27:17+00:00" >16 Agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/noticiasvilareal" target="_blank">@noticiasvilareal</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_8_5b898b1d65ab2_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_8_5b898b1d65ab2" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5b898b1d65ab2 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bkk0uZTHRwm" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/8e59dab3be7ac212b7af3f36d62f37b1/5C180115/t51.2885-15/sh0.08/e35/s640x640/36085503_1091947057627768_5960674210320744448_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkYtR84n6fA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/fcd43f25ca0eb6313a064246151d38de/5C2529FD/t51.2885-15/sh0.08/e35/s640x640/34982374_178910579469339_21698217729064960_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkXzS8RnJHZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/ca5c12d2f45d39292ce944acf8133c49/5C29C341/t51.2885-15/sh0.08/e35/s640x640/34667247_380198649168981_8346279396490870784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BjUdJDWHLD0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/d4067a001914aa04beeef7706d7eb47f/5C1B6DEC/t51.2885-15/sh0.08/e35/s640x640/32272095_177248436318783_1115308191073173504_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasdevilareal.com/"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" alt="" title="HEALTH & FITNESS"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Vila Real é um jornal quinzenário, fundado em 1998, com sede em Vila Real e saída à quarta-feira.<div class="footer-email-wrap">Entre em contato: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Notícias de Vila Real                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b898b1d6879c
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdevilareal.com\/municipio-adere-a-campanha-nacional-de-apoio-a-esterilizacao-de-animais-de-companhia\/":10139};
	</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Vila Real","api_location":"Vila Real","api_language":"pt","api_key":"8fd5ce63e38a6774c085e2b66ef24b56","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[30.3,86.6],"today_humidity":33,"today_wind_speed":[1,0.6],"today_min":[30.3,86.6],"today_max":[30.3,86.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1535738400,"day_name":"Sex","day_temp":[29,84],"owm_day_index":0},{"timestamp":1535760000,"day_name":"S\u00e1b","day_temp":[32,89],"owm_day_index":2},{"timestamp":1535846400,"day_name":"Dom","day_temp":[33,91],"owm_day_index":10},{"timestamp":1535932800,"day_name":"Seg","day_temp":[30,85],"owm_day_index":18},{"timestamp":1536019200,"day_name":"Ter","day_temp":[26,79],"owm_day_index":26},{"timestamp":1536105600,"day_name":"Qua","day_temp":[12,54],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'108865671',post:'10139',tz:'1',srv:'www.noticiasdevilareal.com'} ]);
	_stq.push([ 'clickTrackerInit', '108865671', '10139' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b898b1d691c7"></textarea>
						<div id="td_live_css_uid_1_5b898b1d691c7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b898b1d691c7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b898b1d691c7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>