<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
 xmlns:fb="https://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Gala Solidária no Teatro de Vila Real | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos-.jpg" /><link rel="icon" type="image/png" href="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/NVR.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/includes/demos/health/demo_style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prisão preventiva por abuso sexual de crianças para professor' href='https://www.noticiasdevilareal.com/prisao-preventiva-por-abuso-sexual-de-criancas-para-professor/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/" />
<link rel='shortlink' href='https://www.noticiasdevilareal.com/?p=10647' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fgala-solidaria-no-teatro-de-vila-real%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fgala-solidaria-no-teatro-de-vila-real%2F&#038;format=xml" />
<meta property="fb:app_id" content="511982768990874"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '672f267f87';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasdevilareal.com\/wp-admin\/","wpRestNonce":"5aceca8ae0","wpRestUrl":"https:\/\/www.noticiasdevilareal.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasdevilareal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/category/vila-real/",
                                "name": "Vila Real"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/",
                                "name": "Gala Solidária no Teatro de Vila Real"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10647 single-format-standard gala-solidaria-no-teatro-de-vila-real global-block-template-4 td-health single_template_4 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-9463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9463"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9027"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Local</a></li>
<li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9028"><a href="https://www.noticiasdevilareal.com/category/regiao/">Região</a></li>
<li id="menu-item-9029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9029"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="https://www.noticiasdevilareal.com/category/videos/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Vila Real</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-674"><a href="https://www.noticiasdevilareal.com/category/edicoes/">Edições</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
<li id="menu-item-9138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9138"><a href="https://www.noticiasdevilareal.com/contacto/">Contactos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.noticiasdevilareal.com/">
                <img src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt="" title="HEALTH & FITNESS"/>
                <span class="td-visual-hidden">Notícias de Vila Real</span>
            </a>
            </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9463"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9027"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bd46e9c1278f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5bd46e9c1278f" ><script>var block_td_uid_1_5bd46e9c1278f = new tdBlock();
block_td_uid_1_5bd46e9c1278f.id = "td_uid_1_5bd46e9c1278f";
block_td_uid_1_5bd46e9c1278f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"90","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bd46e9c1278f_rand","tdc_css_class":"td_uid_1_5bd46e9c1278f_rand","tdc_css_class_style":"td_uid_1_5bd46e9c1278f_rand_style"}';
block_td_uid_1_5bd46e9c1278f.td_column_number = "3";
block_td_uid_1_5bd46e9c1278f.block_type = "td_block_mega_menu";
block_td_uid_1_5bd46e9c1278f.post_count = "5";
block_td_uid_1_5bd46e9c1278f.found_posts = "162";
block_td_uid_1_5bd46e9c1278f.header_color = "";
block_td_uid_1_5bd46e9c1278f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bd46e9c1278f.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_1_5bd46e9c1278f);
</script><div id=td_uid_1_5bd46e9c1278f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Gala Solidária no Teatro de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gala Solidária no Teatro de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/" rel="bookmark" title="Gala Solidária no Teatro de Vila Real">Gala Solidária no Teatro de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/prisao-preventiva-por-abuso-sexual-de-criancas-para-professor/" rel="bookmark" class="td-image-wrap" title="Prisão preventiva por abuso sexual de crianças para professor"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Tribunal-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Tribunal-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Tribunal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prisão preventiva por abuso sexual de crianças para professor"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/prisao-preventiva-por-abuso-sexual-de-criancas-para-professor/" rel="bookmark" title="Prisão preventiva por abuso sexual de crianças para professor">Prisão preventiva por abuso sexual de crianças para professor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/municipio-de-vila-real-promove-outono-a-mesa/" rel="bookmark" class="td-image-wrap" title="Município de Vila Real promove Outono à Mesa"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Outono_mesa-2-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Outono_mesa-2-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Outono_mesa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Município de Vila Real promove Outono à Mesa"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/municipio-de-vila-real-promove-outono-a-mesa/" rel="bookmark" title="Município de Vila Real promove Outono à Mesa">Município de Vila Real promove Outono à Mesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/festival-internacional-de-imagem-de-natureza-2018-esta-a-chegar/" rel="bookmark" class="td-image-wrap" title="Festival Internacional de Imagem de Natureza 2018 está a chegar"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/fin18-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/fin18-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/fin18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival Internacional de Imagem de Natureza 2018 está a chegar"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/festival-internacional-de-imagem-de-natureza-2018-esta-a-chegar/" rel="bookmark" title="Festival Internacional de Imagem de Natureza 2018 está a chegar">Festival Internacional de Imagem de Natureza 2018 está a chegar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/cartazes-alertam-para-as-falhas-da-a24/" rel="bookmark" class="td-image-wrap" title="Cartazes alertam para as falhas da A24"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/cartazes-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/cartazes-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/cartazes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cartazes alertam para as falhas da A24"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/cartazes-alertam-para-as-falhas-da-a24/" rel="bookmark" title="Cartazes alertam para as falhas da A24">Cartazes alertam para as falhas da A24</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bd46e9c1278f" data-td_block_id="td_uid_1_5bd46e9c1278f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bd46e9c1278f" data-td_block_id="td_uid_1_5bd46e9c1278f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9028"><a href="https://www.noticiasdevilareal.com/category/regiao/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bd46e9c17aa8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_5bd46e9c17aa8" ><script>var block_td_uid_2_5bd46e9c17aa8 = new tdBlock();
block_td_uid_2_5bd46e9c17aa8.id = "td_uid_2_5bd46e9c17aa8";
block_td_uid_2_5bd46e9c17aa8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"91","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bd46e9c17aa8_rand","tdc_css_class":"td_uid_2_5bd46e9c17aa8_rand","tdc_css_class_style":"td_uid_2_5bd46e9c17aa8_rand_style"}';
block_td_uid_2_5bd46e9c17aa8.td_column_number = "3";
block_td_uid_2_5bd46e9c17aa8.block_type = "td_block_mega_menu";
block_td_uid_2_5bd46e9c17aa8.post_count = "5";
block_td_uid_2_5bd46e9c17aa8.found_posts = "122";
block_td_uid_2_5bd46e9c17aa8.header_color = "";
block_td_uid_2_5bd46e9c17aa8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bd46e9c17aa8.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_5bd46e9c17aa8);
</script><div id=td_uid_2_5bd46e9c17aa8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/vila-pouca-de-aguiar-mostra-gastronomica-promove-os-melhores-produtos-de-outono/" rel="bookmark" class="td-image-wrap" title="Vila Pouca de Aguiar: Mostra Gastronómica promove os melhores produtos de outono"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Mostra-Gastronómica-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Mostra-Gastronómica-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Mostra-Gastronómica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vila Pouca de Aguiar: Mostra Gastronómica promove os melhores produtos de outono"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/vila-pouca-de-aguiar-mostra-gastronomica-promove-os-melhores-produtos-de-outono/" rel="bookmark" title="Vila Pouca de Aguiar: Mostra Gastronómica promove os melhores produtos de outono">Vila Pouca de Aguiar: Mostra Gastronómica promove os melhores produtos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/feira-dos-santos-de-regresso-a-cidade-flaviense/" rel="bookmark" class="td-image-wrap" title="Feira dos Santos de regresso à cidade flaviense"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Feira_santos_chaves-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Feira_santos_chaves-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Feira_santos_chaves-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feira dos Santos de regresso à cidade flaviense"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/feira-dos-santos-de-regresso-a-cidade-flaviense/" rel="bookmark" title="Feira dos Santos de regresso à cidade flaviense">Feira dos Santos de regresso à cidade flaviense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/consorcio-unorte-pt-preocupado-com-aposta-regional-em-ciencia-e-tecnologia/" rel="bookmark" class="td-image-wrap" title="Consórcio UNorte.pt preocupado com aposta regional em ciência e tecnologia"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/reitor-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/reitor-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/reitor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consórcio UNorte.pt preocupado com aposta regional em ciência e tecnologia"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/consorcio-unorte-pt-preocupado-com-aposta-regional-em-ciencia-e-tecnologia/" rel="bookmark" title="Consórcio UNorte.pt preocupado com aposta regional em ciência e tecnologia">Consórcio UNorte.pt preocupado com aposta regional em ciência e tecnologia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/policia-judiciaria-deteve-suspeito-de-abuso-sexual-de-criancas-na-regua/" rel="bookmark" class="td-image-wrap" title="Polícia Judiciária deteve suspeito de abuso sexual de crianças na Régua"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/02/pj_vilareal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Judiciária deteve suspeito de abuso sexual de crianças na Régua"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/policia-judiciaria-deteve-suspeito-de-abuso-sexual-de-criancas-na-regua/" rel="bookmark" title="Polícia Judiciária deteve suspeito de abuso sexual de crianças na Régua">Polícia Judiciária deteve suspeito de abuso sexual de crianças na Régua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/autarquia-de-mondim-de-basto-investiu-em-campanha-de-adocao-de-animais/" rel="bookmark" class="td-image-wrap" title="Autarquia de Mondim de Basto investiu em campanha de adoção de animais"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/campanha_esterilizacao_animais-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/campanha_esterilizacao_animais-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/campanha_esterilizacao_animais-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autarquia de Mondim de Basto investiu em campanha de adoção de animais"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/autarquia-de-mondim-de-basto-investiu-em-campanha-de-adocao-de-animais/" rel="bookmark" title="Autarquia de Mondim de Basto investiu em campanha de adoção de animais">Autarquia de Mondim de Basto investiu em campanha de adoção de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bd46e9c17aa8" data-td_block_id="td_uid_2_5bd46e9c17aa8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bd46e9c17aa8" data-td_block_id="td_uid_2_5bd46e9c17aa8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9029"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bd46e9c1ce25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5bd46e9c1ce25" ><script>var block_td_uid_3_5bd46e9c1ce25 = new tdBlock();
block_td_uid_3_5bd46e9c1ce25.id = "td_uid_3_5bd46e9c1ce25";
block_td_uid_3_5bd46e9c1ce25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bd46e9c1ce25_rand","tdc_css_class":"td_uid_3_5bd46e9c1ce25_rand","tdc_css_class_style":"td_uid_3_5bd46e9c1ce25_rand_style"}';
block_td_uid_3_5bd46e9c1ce25.td_column_number = "3";
block_td_uid_3_5bd46e9c1ce25.block_type = "td_block_mega_menu";
block_td_uid_3_5bd46e9c1ce25.post_count = "5";
block_td_uid_3_5bd46e9c1ce25.found_posts = "48";
block_td_uid_3_5bd46e9c1ce25.header_color = "";
block_td_uid_3_5bd46e9c1ce25.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bd46e9c1ce25.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_3_5bd46e9c1ce25);
</script><div id=td_uid_3_5bd46e9c1ce25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/akvr-conquista-1o-lugar-na-liga-olimpica-de-karate/" rel="bookmark" class="td-image-wrap" title="AKVR conquista 1º Lugar na Liga Olímpica de Karate"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/karate-1-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/karate-1-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/karate-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AKVR conquista 1º Lugar na Liga Olímpica de Karate"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/akvr-conquista-1o-lugar-na-liga-olimpica-de-karate/" rel="bookmark" title="AKVR conquista 1º Lugar na Liga Olímpica de Karate">AKVR conquista 1º Lugar na Liga Olímpica de Karate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gcvr-conquista-93-podios-e-domina-o-torneio-de-abertura-arnn/" rel="bookmark" class="td-image-wrap" title="GCVR conquista 93 pódios e domina o Torneio de Abertura ARNN"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/GCVR-1-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/GCVR-1-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/GCVR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GCVR conquista 93 pódios e domina o Torneio de Abertura ARNN"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gcvr-conquista-93-podios-e-domina-o-torneio-de-abertura-arnn/" rel="bookmark" title="GCVR conquista 93 pódios e domina o Torneio de Abertura ARNN">GCVR conquista 93 pódios e domina o Torneio de Abertura ARNN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/taca-de-portugal-sc-vila-real-goleado-em-casa-pelo-fc-porto/" rel="bookmark" class="td-image-wrap" title="Taça de Portugal: SC Vila Real goleado em casa pelo FC Porto"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Vila-Real-Porto-7-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Vila-Real-Porto-7-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Vila-Real-Porto-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taça de Portugal: SC Vila Real goleado em casa pelo FC Porto"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/taca-de-portugal-sc-vila-real-goleado-em-casa-pelo-fc-porto/" rel="bookmark" title="Taça de Portugal: SC Vila Real goleado em casa pelo FC Porto">Taça de Portugal: SC Vila Real goleado em casa pelo FC&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/pinto-da-costa-recebido-na-camara-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Pinto da Costa recebido na Câmara de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Pinto-da-Costa_Vila-Real-5-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Pinto-da-Costa_Vila-Real-5-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Pinto-da-Costa_Vila-Real-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pinto da Costa recebido na Câmara de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/pinto-da-costa-recebido-na-camara-de-vila-real/" rel="bookmark" title="Pinto da Costa recebido na Câmara de Vila Real">Pinto da Costa recebido na Câmara de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/transportes-urbanos-vila-real-efetuam-viagens-extra-ate-ao-monte-da-forca/" rel="bookmark" class="td-image-wrap" title="Transportes urbanos Vila Real efetuam viagens extra até ao Monte da Forca"><img width="218" height="150" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/08/urbanos-218x150.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/08/urbanos-218x150.jpg 218w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/08/urbanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transportes urbanos Vila Real efetuam viagens extra até ao Monte da Forca"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/transportes-urbanos-vila-real-efetuam-viagens-extra-ate-ao-monte-da-forca/" rel="bookmark" title="Transportes urbanos Vila Real efetuam viagens extra até ao Monte da Forca">Transportes urbanos Vila Real efetuam viagens extra até ao Monte da&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bd46e9c1ce25" data-td_block_id="td_uid_3_5bd46e9c1ce25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bd46e9c1ce25" data-td_block_id="td_uid_3_5bd46e9c1ce25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-811"><a href="https://www.noticiasdevilareal.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-10647" class="td-post-template-4 post-10647 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Vila Real" class="entry-crumb" href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gala Solidária no Teatro de Vila Real</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos-.jpg" data-caption=""><img width="800" height="508" class="entry-thumb td-modal-image" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos-.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos-.jpg 800w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--300x191.jpg 300w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--768x488.jpg 768w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--696x442.jpg 696w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--661x420.jpg 661w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="Gala Laços e Sonhos"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Gala Solidária no Teatro de Vila Real</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T14:14:27+00:00" >27 Outubro, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10647">25</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_uid_4_5bd46e9c24b3f" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fgala-solidaria-no-teatro-de-vila-real%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gala+Solid%C3%A1ria+no+Teatro+de+Vila+Real&url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fgala-solidaria-no-teatro-de-vila-real%2F&via=noticiasvreal">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gala Solidária no Teatro de Vila Real&body=https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5bd46e9c24b3f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>A Junta de Freguesia de Mateus, a Para cá dos Montes e a Câmara Municipal de Vila Real irão realizar, a dia 10 de novembro, pelas 21 horas, no teatro de Vila Real, uma gala 100% solidária que irá reverter, inteiramente, a receita à Associação Laços e Sonhos P’ra Vida, uma associação presidida por Maria de Lourdes Amaral que apoia doentes oncológicos e os respetivos familiares.</p>
<p>Este evento, apresentado pela atriz Carla Andrino, contará com a presença do maestro Mário Rui e do fadista Rui Vaz.</p>
<p>Participarão, também, na gala, o grupo de bombos “Zés Pereiras – Trovadores da Raia”; o grupo de bombos de Abambres “Conjunto Explosão de Abambres”; o grupo de dança “Para cá dos Montes”; o grupo de dança infantil “Dámos de Mateus”; a banda de música de Mateus; um grupo de dança contemporânea e a banda Tuesday Morning.</p>
<p>Os organizadores aguardam a presença de todos e prometem uma noite cheia de emoção.</p>
<p>&nbsp;</p>
<p>CR</p>
<!-- Facebook Comments Plugin for WordPress: https://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe o seu Comentário</h3><p><fb:comments-count href=https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/></fb:comments-count> Comentário</p><div class="fb-comments" data-href="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cláudia Richard"></span><meta itemprop="datePublished" content="2018-10-27T14:14:27+00:00"><meta itemprop="dateModified" content="2018-10-26T14:15:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Gala Solidária no Teatro de Vila Real"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos-.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="508"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5bd46e9c26751_rand td_block_template_4"><div class="td-all-devices"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/" target="_blank"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Anuncie-Aqui.gif"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5bd46e9c270ab_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_7_5bd46e9c270ab" ><script>var block_td_uid_7_5bd46e9c270ab = new tdBlock();
block_td_uid_7_5bd46e9c270ab.id = "td_uid_7_5bd46e9c270ab";
block_td_uid_7_5bd46e9c270ab.atts = '{"custom_title":"Vila Real","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"90","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5bd46e9c270ab_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5bd46e9c270ab_rand","tdc_css_class_style":"td_uid_7_5bd46e9c270ab_rand_style"}';
block_td_uid_7_5bd46e9c270ab.td_column_number = "1";
block_td_uid_7_5bd46e9c270ab.block_type = "td_block_1";
block_td_uid_7_5bd46e9c270ab.post_count = "5";
block_td_uid_7_5bd46e9c270ab.found_posts = "162";
block_td_uid_7_5bd46e9c270ab.header_color = "#";
block_td_uid_7_5bd46e9c270ab.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bd46e9c270ab.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_5bd46e9c270ab);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Vila Real</span></h4></div><div id=td_uid_7_5bd46e9c270ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Gala Solidária no Teatro de Vila Real"><img width="324" height="235" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Gala-Laços-e-Sonhos--324x235.jpg" alt="" title="Gala Solidária no Teatro de Vila Real"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gala-solidaria-no-teatro-de-vila-real/" rel="bookmark" title="Gala Solidária no Teatro de Vila Real">Gala Solidária no Teatro de Vila Real</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T14:14:27+00:00" >27 Outubro, 2018</time></span>                            </div>

            <div class="td-excerpt">
                A Junta de Freguesia de Mateus, a Para cá dos Montes e a Câmara Municipal de Vila Real irão realizar, a dia 10 de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/prisao-preventiva-por-abuso-sexual-de-criancas-para-professor/" rel="bookmark" class="td-image-wrap" title="Prisão preventiva por abuso sexual de crianças para professor"><img width="100" height="70" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Tribunal-100x70.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Tribunal-100x70.jpg 100w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Tribunal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prisão preventiva por abuso sexual de crianças para professor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/prisao-preventiva-por-abuso-sexual-de-criancas-para-professor/" rel="bookmark" title="Prisão preventiva por abuso sexual de crianças para professor">Prisão preventiva por abuso sexual de crianças para professor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T14:16:19+00:00" >26 Outubro, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/municipio-de-vila-real-promove-outono-a-mesa/" rel="bookmark" class="td-image-wrap" title="Município de Vila Real promove Outono à Mesa"><img width="100" height="70" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Outono_mesa-2-100x70.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Outono_mesa-2-100x70.jpg 100w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/Outono_mesa-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Município de Vila Real promove Outono à Mesa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/municipio-de-vila-real-promove-outono-a-mesa/" rel="bookmark" title="Município de Vila Real promove Outono à Mesa">Município de Vila Real promove Outono à Mesa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T18:02:24+00:00" >25 Outubro, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/festival-internacional-de-imagem-de-natureza-2018-esta-a-chegar/" rel="bookmark" class="td-image-wrap" title="Festival Internacional de Imagem de Natureza 2018 está a chegar"><img width="100" height="70" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/fin18-100x70.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/fin18-100x70.jpg 100w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/fin18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festival Internacional de Imagem de Natureza 2018 está a chegar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/festival-internacional-de-imagem-de-natureza-2018-esta-a-chegar/" rel="bookmark" title="Festival Internacional de Imagem de Natureza 2018 está a chegar">Festival Internacional de Imagem de Natureza 2018 está a chegar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T17:59:49+00:00" >24 Outubro, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/cartazes-alertam-para-as-falhas-da-a24/" rel="bookmark" class="td-image-wrap" title="Cartazes alertam para as falhas da A24"><img width="100" height="70" class="entry-thumb" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/cartazes-100x70.jpg" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/cartazes-100x70.jpg 100w, https://www.noticiasdevilareal.com/wp-content/uploads/2018/10/cartazes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cartazes alertam para as falhas da A24"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/cartazes-alertam-para-as-falhas-da-a24/" rel="bookmark" title="Cartazes alertam para as falhas da A24">Cartazes alertam para as falhas da A24</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T11:30:10+00:00" >24 Outubro, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/noticiasvilareal" target="_blank">@noticiasvilareal</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_8_5bd46e9c2ee73_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_8_5bd46e9c2ee73" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5bd46e9c2ee73 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bkk0uZTHRwm" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/04ffb72c1bc52185c48584b3796c5de6/5C671B15/t51.2885-15/sh0.08/e35/s640x640/36085503_1091947057627768_5960674210320744448_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkYtR84n6fA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/9f533ec1a1dc644c698c66a8e168bc15/5C4CB6FD/t51.2885-15/sh0.08/e35/s640x640/34982374_178910579469339_21698217729064960_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkXzS8RnJHZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/2f50bd15c664d24dffbb9f596990a6cd/5C515041/t51.2885-15/sh0.08/e35/s640x640/34667247_380198649168981_8346279396490870784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BjUdJDWHLD0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/3d61d95f0503480bc684900254f6ac99/5C6A87EC/t51.2885-15/sh0.08/e35/s640x640/32272095_177248436318783_1115308191073173504_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasdevilareal.com/"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" alt="" title="HEALTH & FITNESS"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Vila Real é um jornal quinzenário, fundado em 1998, com sede em Vila Real e saída à quarta-feira.<div class="footer-email-wrap">Entre em contato: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Notícias de Vila Real                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5bd46e9c318d7
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: https://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=511982768990874&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Vila Real","api_location":"Vila Real","api_language":"pt","api_key":"8fd5ce63e38a6774c085e2b66ef24b56","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[10.5,50.9],"today_humidity":56,"today_wind_speed":[3.6,2.2],"today_min":[10.5,50.9],"today_max":[10.5,50.9],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1540641600,"day_name":"S\u00e1b","day_temp":[13,55],"owm_day_index":0},{"timestamp":1540684800,"day_name":"Dom","day_temp":[9,49],"owm_day_index":4},{"timestamp":1540771200,"day_name":"Seg","day_temp":[10,51],"owm_day_index":12},{"timestamp":1540857600,"day_name":"Ter","day_temp":[8,46],"owm_day_index":20},{"timestamp":1540944000,"day_name":"Qua","day_temp":[8,46],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bd46e9c31cfc"></textarea>
						<div id="td_live_css_uid_1_5bd46e9c31cfc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bd46e9c31cfc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bd46e9c31cfc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>