<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=1024%2C768&ssl=1" /><link rel="icon" type="image/png" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="https://www.noticiasdevilareal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias de Vila Real &raquo; D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais" href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INCÊNDIO NO ALVÃO' href='https://www.noticiasdevilareal.com/incendio-no-alvao/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" />
<link rel='shortlink' href='https://wp.me/p7mMVV-1Dm' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fd-amandio-tomas-bodas-de-ouro-sacerdotais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fd-amandio-tomas-bodas-de-ouro-sacerdotais%2F&#038;format=xml" />
<meta property="fb:app_id" content="511982768990874"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3890852e62';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasdevilareal.com\/wp-admin\/","wpRestNonce":"e20de34113","wpRestUrl":"https:\/\/www.noticiasdevilareal.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="D. Amândio Tomás celebrou 50 anos de vida sacerdotal  no passado dia 15.  Estiveram presentes na Eucaristia realizada na Sé pelas 18 horas,  o Núncio Apostólico, vários bispos do continente - Bragança, Aveiro, Lamego, Évora, Guarda, por exemplo - dezenas de párocos da diocese, entidades civis, militares e muito povo.  O Núncio Apostólico foi portador&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais" />
<meta property="og:url" content="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" />
<meta property="og:description" content="D. Amândio Tomás celebrou 50 anos de vida sacerdotal  no passado dia 15.  Estiveram presentes na Eucaristia realizada na Sé pelas 18 horas,  o Núncio Apostólico, vários bispos do continente &#8211;…" />
<meta property="article:published_time" content="2017-08-17T15:47:54+00:00" />
<meta property="article:modified_time" content="2017-08-17T15:47:54+00:00" />
<meta property="og:site_name" content="Notícias de Vila Real" />
<meta property="og:image" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:image" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.noticiasdevilareal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasdevilareal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/category/territorio/",
                                "name": "Território"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/category/territorio/regiao/",
                                "name": "Região"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/",
                                "name": "D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6284 single-format-standard d-amandio-tomas-bodas-de-ouro-sacerdotais global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-220"><a href="https://www.noticiasdevilareal.com/category/sociedade/">Sociedade<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-184"><a href="https://www.noticiasdevilareal.com/category/territorio/">Território<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.noticiasdevilareal.com/category/politica/">Política</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/">Corridas de Vila Real</a></li>
</ul>
</li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="https://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sábado, Agosto 19, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="https://www.noticiasdevilareal.com/contact/">Contactos</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="https://www.noticiasdevilareal.com/category/capas/">Capas</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasdevilareal.com/">
            <img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
            <span class="td-visual-hidden">Notícias de Vila Real</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/assine-ja/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Assine-já_2.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-220"><a href="https://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5997cdf09afc7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5997cdf09afc7" ><script>var block_td_uid_2_5997cdf09afc7 = new tdBlock();
block_td_uid_2_5997cdf09afc7.id = "td_uid_2_5997cdf09afc7";
block_td_uid_2_5997cdf09afc7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5997cdf09afc7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5997cdf09afc7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5997cdf09afc7.td_column_number = "3";
block_td_uid_2_5997cdf09afc7.block_type = "td_block_mega_menu";
block_td_uid_2_5997cdf09afc7.post_count = "4";
block_td_uid_2_5997cdf09afc7.found_posts = "700";
block_td_uid_2_5997cdf09afc7.header_color = "";
block_td_uid_2_5997cdf09afc7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5997cdf09afc7.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_2_5997cdf09afc7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5997cdf09afc7" id="td_uid_3_5997cdf09d722" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="" href="https://www.noticiasdevilareal.com/category/sociedade/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5997cdf09afc7"  id="td_uid_4_5997cdf09d820" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="7" href="https://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5997cdf09afc7"  id="td_uid_5_5997cdf09d959" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="22" href="https://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_5997cdf09afc7"  id="td_uid_6_5997cdf09da91" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="8" href="https://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_5997cdf09afc7"  id="td_uid_7_5997cdf09dbd1" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="40" href="https://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a><a class="mega-menu-sub-cat-td_uid_2_5997cdf09afc7"  id="td_uid_8_5997cdf09dd05" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="21" href="https://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_5997cdf09afc7"  id="td_uid_9_5997cdf09de3a" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="24" href="https://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a><a class="mega-menu-sub-cat-td_uid_2_5997cdf09afc7"  id="td_uid_10_5997cdf09df75" data-td_block_id="td_uid_2_5997cdf09afc7" data-td_filter_value="10" href="https://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></div></div><div id=td_uid_2_5997cdf09afc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" rel="bookmark" title="D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" rel="bookmark" title="D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais">D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/feira-medieval-de-constantim-vila-real/" rel="bookmark" title="Feira Medieval em Constantim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Feira_Constantim_5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Feira_Constantim_5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Feira_Constantim_5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Feira_Constantim_5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Feira_Constantim_5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feira Medieval em Constantim"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/feira-medieval-de-constantim-vila-real/" rel="bookmark" title="Feira Medieval em Constantim">Feira Medieval em Constantim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/vila-real-20-de-julho-92o-aniversario-como-cidade/" rel="bookmark" title="92º aniversário da cidade de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/92_cidade.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/92_cidade.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/92_cidade.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/92_cidade.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/92_cidade.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="92º aniversário da cidade de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/vila-real-20-de-julho-92o-aniversario-como-cidade/" rel="bookmark" title="92º aniversário da cidade de Vila Real">92º aniversário da cidade de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/cantareu-festival-nacional-de-folclore/" rel="bookmark" title="Festival Nacional de Folclore do Cantaréu"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Cantareu.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Cantareu.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Cantareu.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Cantareu.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Cantareu.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival Nacional de Folclore do Cantaréu"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/cantareu-festival-nacional-de-folclore/" rel="bookmark" title="Festival Nacional de Folclore do Cantaréu">Festival Nacional de Folclore do Cantaréu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5997cdf09afc7" data-td_block_id="td_uid_2_5997cdf09afc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5997cdf09afc7" data-td_block_id="td_uid_2_5997cdf09afc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-184"><a href="https://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5997cdf0cf433_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5997cdf0cf433" ><script>var block_td_uid_11_5997cdf0cf433 = new tdBlock();
block_td_uid_11_5997cdf0cf433.id = "td_uid_11_5997cdf0cf433";
block_td_uid_11_5997cdf0cf433.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5997cdf0cf433_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5997cdf0cf433_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5997cdf0cf433.td_column_number = "3";
block_td_uid_11_5997cdf0cf433.block_type = "td_block_mega_menu";
block_td_uid_11_5997cdf0cf433.post_count = "4";
block_td_uid_11_5997cdf0cf433.found_posts = "373";
block_td_uid_11_5997cdf0cf433.header_color = "";
block_td_uid_11_5997cdf0cf433.ajax_pagination_infinite_stop = "";
block_td_uid_11_5997cdf0cf433.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_11_5997cdf0cf433);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5997cdf0cf433" id="td_uid_12_5997cdf0d14c1" data-td_block_id="td_uid_11_5997cdf0cf433" data-td_filter_value="" href="https://www.noticiasdevilareal.com/category/territorio/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_5997cdf0cf433"  id="td_uid_13_5997cdf0d1632" data-td_block_id="td_uid_11_5997cdf0cf433" data-td_filter_value="13" href="https://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a><a class="mega-menu-sub-cat-td_uid_11_5997cdf0cf433"  id="td_uid_14_5997cdf0d1853" data-td_block_id="td_uid_11_5997cdf0cf433" data-td_filter_value="14" href="https://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a><a class="mega-menu-sub-cat-td_uid_11_5997cdf0cf433"  id="td_uid_15_5997cdf0d1a70" data-td_block_id="td_uid_11_5997cdf0cf433" data-td_filter_value="15" href="https://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></div></div><div id=td_uid_11_5997cdf0cf433 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" rel="bookmark" title="D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" rel="bookmark" title="D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais">D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/incendio-no-alvao/" rel="bookmark" title="INCÊNDIO NO ALVÃO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCÊNDIO NO ALVÃO"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/fregueisas/" class="td-post-category">Freguesias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/incendio-no-alvao/" rel="bookmark" title="INCÊNDIO NO ALVÃO">INCÊNDIO NO ALVÃO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/xxviii-semana-cultural-de-santa-marta-de-penaguiao/" rel="bookmark" title="XXVIII Semana Cultural de Santa Marta de Penaguião"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XXVIII Semana Cultural de Santa Marta de Penaguião"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/xxviii-semana-cultural-de-santa-marta-de-penaguiao/" rel="bookmark" title="XXVIII Semana Cultural de Santa Marta de Penaguião">XXVIII Semana Cultural de Santa Marta de Penaguião</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/campo-de-ferias-verao-em-movimento-2017/" rel="bookmark" title="Campo de Férias &#8211; Verão em Movimento 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campo de Férias &#8211; Verão em Movimento 2017"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/" class="td-post-category">Território</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/campo-de-ferias-verao-em-movimento-2017/" rel="bookmark" title="Campo de Férias &#8211; Verão em Movimento 2017">Campo de Férias &#8211; Verão em Movimento 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5997cdf0cf433" data-td_block_id="td_uid_11_5997cdf0cf433"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5997cdf0cf433" data-td_block_id="td_uid_11_5997cdf0cf433"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-218"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5997cdf0eca99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5997cdf0eca99" ><script>var block_td_uid_16_5997cdf0eca99 = new tdBlock();
block_td_uid_16_5997cdf0eca99.id = "td_uid_16_5997cdf0eca99";
block_td_uid_16_5997cdf0eca99.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5997cdf0eca99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5997cdf0eca99_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5997cdf0eca99.td_column_number = "3";
block_td_uid_16_5997cdf0eca99.block_type = "td_block_mega_menu";
block_td_uid_16_5997cdf0eca99.post_count = "5";
block_td_uid_16_5997cdf0eca99.found_posts = "113";
block_td_uid_16_5997cdf0eca99.header_color = "";
block_td_uid_16_5997cdf0eca99.ajax_pagination_infinite_stop = "";
block_td_uid_16_5997cdf0eca99.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_16_5997cdf0eca99);
</script><div id=td_uid_16_5997cdf0eca99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/a-geringonca-e-as-autarquicas/" rel="bookmark" title="A Geringonça e as Autárquicas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Geringonça e as Autárquicas"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/a-geringonca-e-as-autarquicas/" rel="bookmark" title="A Geringonça e as Autárquicas">A Geringonça e as Autárquicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/uma-limonada-por-favor/" rel="bookmark" title="Uma limonada, por favor…"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uma limonada, por favor…"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/uma-limonada-por-favor/" rel="bookmark" title="Uma limonada, por favor…">Uma limonada, por favor…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/nova-ambicao-para-a-universidade/" rel="bookmark" title="Nova ambição para a Universidade"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova ambição para a Universidade"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/nova-ambicao-para-a-universidade/" rel="bookmark" title="Nova ambição para a Universidade">Nova ambição para a Universidade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/sargentos-belisario-pelotas-e-gomes-de-carvalho/" rel="bookmark" title="Sargentos Belisário, Pelotas e Gomes de Carvalho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sargentos Belisário, Pelotas e Gomes de Carvalho"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/sargentos-belisario-pelotas-e-gomes-de-carvalho/" rel="bookmark" title="Sargentos Belisário, Pelotas e Gomes de Carvalho">Sargentos Belisário, Pelotas e Gomes de Carvalho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/do-brexit-e-outros-disparates/" rel="bookmark" title="Do Brexit e outros disparates"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do Brexit e outros disparates"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/do-brexit-e-outros-disparates/" rel="bookmark" title="Do Brexit e outros disparates">Do Brexit e outros disparates</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5997cdf0eca99" data-td_block_id="td_uid_16_5997cdf0eca99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5997cdf0eca99" data-td_block_id="td_uid_16_5997cdf0eca99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219"><a href="https://www.noticiasdevilareal.com/category/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5997cdf0f3966_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5997cdf0f3966" ><script>var block_td_uid_17_5997cdf0f3966 = new tdBlock();
block_td_uid_17_5997cdf0f3966.id = "td_uid_17_5997cdf0f3966";
block_td_uid_17_5997cdf0f3966.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5997cdf0f3966_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5997cdf0f3966_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5997cdf0f3966.td_column_number = "3";
block_td_uid_17_5997cdf0f3966.block_type = "td_block_mega_menu";
block_td_uid_17_5997cdf0f3966.post_count = "5";
block_td_uid_17_5997cdf0f3966.found_posts = "67";
block_td_uid_17_5997cdf0f3966.header_color = "";
block_td_uid_17_5997cdf0f3966.ajax_pagination_infinite_stop = "";
block_td_uid_17_5997cdf0f3966.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_17_5997cdf0f3966);
</script><div id=td_uid_17_5997cdf0f3966 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/cds-entrega-listas-aos-orgaos-autarquicos-de-vila-real/" rel="bookmark" title="CDS entrega listas aos órgãos autárquicos de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/CDS-entrega-listas-aos-órgãos-autárquicos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/CDS-entrega-listas-aos-órgãos-autárquicos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/CDS-entrega-listas-aos-órgãos-autárquicos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/CDS-entrega-listas-aos-órgãos-autárquicos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/CDS-entrega-listas-aos-órgãos-autárquicos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDS entrega listas aos órgãos autárquicos de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/cds-entrega-listas-aos-orgaos-autarquicos-de-vila-real/" rel="bookmark" title="CDS entrega listas aos órgãos autárquicos de Vila Real">CDS entrega listas aos órgãos autárquicos de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/6253-2/" rel="bookmark" title="PS de Vila Real entregou as listas de candidatos às Eleições Autárquicas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/ps-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/ps-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/ps-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/ps-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/ps-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PS de Vila Real entregou as listas de candidatos às Eleições Autárquicas"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/6253-2/" rel="bookmark" title="PS de Vila Real entregou as listas de candidatos às Eleições Autárquicas">PS de Vila Real entregou as listas de candidatos às Eleições&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/psd/" rel="bookmark" title="PSD é o único partido que concorre a todas as Juntas de Freguesia do concelho"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/psd-2-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/psd-2-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/psd-2-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/psd-2-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/psd-2-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSD é o único partido que concorre a todas as Juntas de Freguesia do concelho"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/psd/" rel="bookmark" title="PSD é o único partido que concorre a todas as Juntas de Freguesia do concelho">PSD é o único partido que concorre a todas as Juntas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/candidato-do-be-nao-conseguiu-entrar-no-tribunal-para-entregar-lista/" rel="bookmark" title="Candidato do BE não conseguiu entrar no tribunal para entregar lista"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Candidato-do-BE-não-conseguiu-entrar-no-tribunal-para-entregar-lista.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Candidato-do-BE-não-conseguiu-entrar-no-tribunal-para-entregar-lista.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Candidato-do-BE-não-conseguiu-entrar-no-tribunal-para-entregar-lista.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Candidato-do-BE-não-conseguiu-entrar-no-tribunal-para-entregar-lista.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Candidato-do-BE-não-conseguiu-entrar-no-tribunal-para-entregar-lista.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidato do BE não conseguiu entrar no tribunal para entregar lista"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/candidato-do-be-nao-conseguiu-entrar-no-tribunal-para-entregar-lista/" rel="bookmark" title="Candidato do BE não conseguiu entrar no tribunal para entregar lista">Candidato do BE não conseguiu entrar no tribunal para entregar lista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/ps-aprovou-o-cabeca-de-lista-a-assembleia-municipal-de-vila-real/" rel="bookmark" title="PS aprovou cabeça de lista à Assembleia Municipal de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Screen-Shot-2017-06-22-at-14.16.33.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Screen-Shot-2017-06-22-at-14.16.33.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Screen-Shot-2017-06-22-at-14.16.33.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Screen-Shot-2017-06-22-at-14.16.33.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Screen-Shot-2017-06-22-at-14.16.33.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PS aprovou cabeça de lista à Assembleia Municipal de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/ps-aprovou-o-cabeca-de-lista-a-assembleia-municipal-de-vila-real/" rel="bookmark" title="PS aprovou cabeça de lista à Assembleia Municipal de Vila Real">PS aprovou cabeça de lista à Assembleia Municipal de Vila Real</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5997cdf0f3966" data-td_block_id="td_uid_17_5997cdf0f3966"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5997cdf0f3966" data-td_block_id="td_uid_17_5997cdf0f3966"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-217"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5997cdf106b73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5997cdf106b73" ><script>var block_td_uid_18_5997cdf106b73 = new tdBlock();
block_td_uid_18_5997cdf106b73.id = "td_uid_18_5997cdf106b73";
block_td_uid_18_5997cdf106b73.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5997cdf106b73_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5997cdf106b73_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5997cdf106b73.td_column_number = "3";
block_td_uid_18_5997cdf106b73.block_type = "td_block_mega_menu";
block_td_uid_18_5997cdf106b73.post_count = "4";
block_td_uid_18_5997cdf106b73.found_posts = "117";
block_td_uid_18_5997cdf106b73.header_color = "";
block_td_uid_18_5997cdf106b73.ajax_pagination_infinite_stop = "";
block_td_uid_18_5997cdf106b73.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_18_5997cdf106b73);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5997cdf106b73" id="td_uid_19_5997cdf107dfd" data-td_block_id="td_uid_18_5997cdf106b73" data-td_filter_value="" href="https://www.noticiasdevilareal.com/category/desporto/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5997cdf106b73"  id="td_uid_20_5997cdf107ee3" data-td_block_id="td_uid_18_5997cdf106b73" data-td_filter_value="46" href="https://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/">Corridas de Vila Real</a></div></div><div id=td_uid_18_5997cdf106b73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gp-lordelo-acelera-a-22-e-23-de-julho/" rel="bookmark" title="GP Lordelo acelera a 22 e 23 de julho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GP Lordelo acelera a 22 e 23 de julho"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gp-lordelo-acelera-a-22-e-23-de-julho/" rel="bookmark" title="GP Lordelo acelera a 22 e 23 de julho">GP Lordelo acelera a 22 e 23 de julho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/circuito-de-vila-real-francisco-mora-e-francisco-abreu-em-destaque-no-tcr/" rel="bookmark" title="Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque no TCR"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque no TCR"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/" class="td-post-category">Corridas de Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/circuito-de-vila-real-francisco-mora-e-francisco-abreu-em-destaque-no-tcr/" rel="bookmark" title="Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque no TCR">Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/circuito-de-vila-real-autarquia-esta-de-parabens/" rel="bookmark" title="Circuito de Vila Real: autarquia está de parabéns"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circuito de Vila Real: autarquia está de parabéns"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/" class="td-post-category">Corridas de Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/circuito-de-vila-real-autarquia-esta-de-parabens/" rel="bookmark" title="Circuito de Vila Real: autarquia está de parabéns">Circuito de Vila Real: autarquia está de parabéns</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/pilotos-da-regiao-no-circuito-de-vila-real/" rel="bookmark" title="Pilotos da região no Circuito de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/velocidade.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/velocidade.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/velocidade.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/velocidade.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/velocidade.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilotos da região no Circuito de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/" class="td-post-category">Corridas de Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/pilotos-da-regiao-no-circuito-de-vila-real/" rel="bookmark" title="Pilotos da região no Circuito de Vila Real">Pilotos da região no Circuito de Vila Real</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5997cdf106b73" data-td_block_id="td_uid_18_5997cdf106b73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5997cdf106b73" data-td_block_id="td_uid_18_5997cdf106b73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-811"><a href="https://www.noticiasdevilareal.com/category/video/">Vídeos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5997cdf1164e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5997cdf1164e2" ><script>var block_td_uid_21_5997cdf1164e2 = new tdBlock();
block_td_uid_21_5997cdf1164e2.id = "td_uid_21_5997cdf1164e2";
block_td_uid_21_5997cdf1164e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5997cdf1164e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5997cdf1164e2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5997cdf1164e2.td_column_number = "3";
block_td_uid_21_5997cdf1164e2.block_type = "td_block_mega_menu";
block_td_uid_21_5997cdf1164e2.post_count = "5";
block_td_uid_21_5997cdf1164e2.found_posts = "15";
block_td_uid_21_5997cdf1164e2.header_color = "";
block_td_uid_21_5997cdf1164e2.ajax_pagination_infinite_stop = "";
block_td_uid_21_5997cdf1164e2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_21_5997cdf1164e2);
</script><div id=td_uid_21_5997cdf1164e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/poco-do-agueirinho-e-cascatas-do-rio-corgo-em-vila-real/" rel="bookmark" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/poco-do-agueirinho-e-cascatas-do-rio-corgo-em-vila-real/" rel="bookmark" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real">Poço do Agueirinho e cascatas do Rio Corgo em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acidente em Vila Real nos clássicos de 1300"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300">Acidente em Vila Real nos clássicos de 1300</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marchas de Santo António de Vila Real 2016"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016">Marchas de Santo António de Vila Real 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto">Caminhada nas Fisgas de Ermelo em Mondim de Basto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrações do 25 de Abril em Vila Real"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real">Celebrações do 25 de Abril em Vila Real</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5997cdf1164e2" data-td_block_id="td_uid_21_5997cdf1164e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5997cdf1164e2" data-td_block_id="td_uid_21_5997cdf1164e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos Território" class="entry-crumb" href="https://www.noticiasdevilareal.com/category/territorio/">Território</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos Região" class="entry-crumb" href="https://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6284" class="post-6284 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao category-religiao category-sociedade category-territorio category-vila-real" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.noticiasdevilareal.com/category/territorio/">Território</a></li><li class="entry-category"><a  href="https://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li><li class="entry-category"><a  href="https://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a></li><li class="entry-category"><a  href="https://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a></li><li class="entry-category"><a  href="https://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">D. Amândio Tomás &#8211; Bodas de Ouro Sacerdotais</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.noticiasdevilareal.com/author/ra/">Ribeiro Aires</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T16:47:54+00:00" >17 Agosto, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6284">85</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fd-amandio-tomas-bodas-de-ouro-sacerdotais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D.+Am%C3%A2ndio+Tom%C3%A1s+%E2%80%93+Bodas+de+Ouro+Sacerdotais&url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fd-amandio-tomas-bodas-de-ouro-sacerdotais%2F&via=Not%C3%ADcias+de+Vila+Real"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Partilhar no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/&amp;media=https://www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg&description=D.+Am%C3%A2ndio+Tom%C3%A1s+%E2%80%93+Bodas+de+Ouro+Sacerdotais" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=D.+Am%C3%A2ndio+Tom%C3%A1s+%E2%80%93+Bodas+de+Ouro+Sacerdotais%20-%20https%3A%2F%2Fwww.noticiasdevilareal.com%2Fd-amandio-tomas-bodas-de-ouro-sacerdotais%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=1024%2C768&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=696%2C522&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=696%2C522&ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="DSCF6332"/></a></div>
        <p>D. Amândio Tomás celebrou 50 anos de vida sacerdotal  no passado dia 15.  Estiveram presentes na Eucaristia realizada na Sé pelas 18 horas,  o Núncio Apostólico, vários bispos do continente &#8211; Bragança, Aveiro, Lamego, Évora, Guarda, por exemplo &#8211; dezenas de párocos da diocese, entidades civis, militares e muito povo.  O Núncio Apostólico foi portador de uma mensagem de S.S. o Papa Francisco: &#8220;Dado que, como sabemos, cumpriste, obedientemente, o sagrado ministério com são e diligente zelo, desejamos aproveitar a ocasião para te felicitar pelos fecundos trabalhos&#8221;, foram algumas das palavras a ele dirigidas. Estas comemorações continuaram no Seminário onde aos convidados foi oferecido um bufet.  D. Amândio Tomás recebeu algumas ofertas e cantaram-se os parabéns por estas bodas de ouro sacerdotais.<img data-attachment-id="6285" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/dscf6332/" data-orig-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix JZ300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502822399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.026315789473684&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6332" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=696%2C522&amp;ssl=1" class="alignnone size-medium wp-image-6285" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=300%2C225" alt="" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6286" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/dscf6339/" data-orig-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix JZ300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502823808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6339" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?fit=696%2C522&amp;ssl=1" class="alignnone size-medium wp-image-6286" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?resize=300%2C225" alt="" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6339.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6287" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/dscf6350/" data-orig-file="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix JZ300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502825508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.5&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6350" data-image-description="" data-medium-file="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?fit=696%2C522&amp;ssl=1" class="alignnone size-medium wp-image-6287" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?resize=300%2C225" alt="" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6350.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6289" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/dscf6368/" data-orig-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix JZ300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502827868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.8&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.071428571428571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6368" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?fit=696%2C522&amp;ssl=1" class="alignnone size-medium wp-image-6289" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?resize=300%2C225" alt="" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6368.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6290" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/dscf6370/" data-orig-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix JZ300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502827901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.8&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6370" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?fit=696%2C522&amp;ssl=1" class="alignnone size-medium wp-image-6290" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?resize=300%2C225" alt="" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6370.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6292" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/dscf6378/" data-orig-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix JZ300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502828157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.8&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6378" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?fit=696%2C522&amp;ssl=1" class="alignnone size-medium wp-image-6292" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?resize=300%2C225" alt="" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6378.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6293" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/dscf6382/" data-orig-file="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix JZ300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502828603&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.026315789473684&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6382" data-image-description="" data-medium-file="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?fit=696%2C522&amp;ssl=1" class="alignnone size-medium wp-image-6293" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?resize=300%2C225" alt="" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6382.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6294" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/i38a6847/" data-orig-file="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Antonio de Carvalho&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502829721&quot;,&quot;copyright&quot;:&quot;GOARTE_2017&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="I38A6847" data-image-description="" data-medium-file="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?fit=696%2C464&amp;ssl=1" class="alignnone size-medium wp-image-6294" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?resize=300%2C200" alt="" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6847.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6296" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/i38a6954/" data-orig-file="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Antonio de Carvalho&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502830594&quot;,&quot;copyright&quot;:&quot;GOARTE_2017&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="I38A6954" data-image-description="" data-medium-file="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?fit=696%2C464&amp;ssl=1" class="alignnone size-medium wp-image-6296" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?resize=300%2C200" alt="" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/I38A6954.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="6297" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/img_3649/" data-orig-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502822391&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="IMG_3649" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?fit=696%2C928&amp;ssl=1" class="alignnone size-medium wp-image-6297" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?resize=225%2C300" alt="" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3649.jpg?resize=315%2C420&amp;ssl=1 315w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /> <img data-attachment-id="6298" data-permalink="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/img_3671/" data-orig-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502831120&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="IMG_3671" data-image-description="" data-medium-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?fit=696%2C928&amp;ssl=1" class="alignnone size-medium wp-image-6298" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?resize=225%2C300" alt="" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_3671.jpg?resize=315%2C420&amp;ssl=1 315w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6284" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6284" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6284" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe o seu Comentário</h3><p><fb:comments-count href=https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/></fb:comments-count> Comentário</p><div class="fb-comments" data-href="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/Livros.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.noticiasdevilareal.com/incendio-no-alvao/">INCÊNDIO NO ALVÃO</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.noticiasdevilareal.com/author/ra/"><img alt='' src='https://secure.gravatar.com/avatar/5b751e846cf24a1cb8d1ed90dfe895a5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b751e846cf24a1cb8d1ed90dfe895a5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.noticiasdevilareal.com/author/ra/">Ribeiro Aires</a></span></div><div class="td-author-description">Joaquim Ribeiro Aires é actualmente sub-director do jornal "Notícias de Vila Real". É responsável pela rubrica semanal "Na crista da onda".</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ribeiro Aires"></span><meta itemprop="datePublished" content="2017-08-17T16:47:54+00:00"><meta itemprop="dateModified" content="2017-08-17T16:47:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdevilareal.com/d-amandio-tomas-bodas-de-ouro-sacerdotais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="D. Amândio Tomás - Bodas de Ouro Sacerdotais"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6332.jpg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_23_5997cdf1375b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5997cdf1375b1" ><script>var block_td_uid_23_5997cdf1375b1 = new tdBlock();
block_td_uid_23_5997cdf1375b1.id = "td_uid_23_5997cdf1375b1";
block_td_uid_23_5997cdf1375b1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_23_5997cdf1375b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5997cdf1375b1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6284,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_23_5997cdf1375b1.td_column_number = "3";
block_td_uid_23_5997cdf1375b1.block_type = "td_block_related_posts";
block_td_uid_23_5997cdf1375b1.post_count = "3";
block_td_uid_23_5997cdf1375b1.found_posts = "966";
block_td_uid_23_5997cdf1375b1.header_color = "";
block_td_uid_23_5997cdf1375b1.ajax_pagination_infinite_stop = "";
block_td_uid_23_5997cdf1375b1.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_23_5997cdf1375b1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_24_5997cdf13983d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5997cdf1375b1" href="#">Relacionados</a><a id="td_uid_25_5997cdf13987c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5997cdf1375b1" href="#">Mais artigos do mesmo autor</a></h4><div id=td_uid_23_5997cdf1375b1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/incendio-no-alvao/" rel="bookmark" title="INCÊNDIO NO ALVÃO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/DSCF6314.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCÊNDIO NO ALVÃO"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/fregueisas/" class="td-post-category">Freguesias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/incendio-no-alvao/" rel="bookmark" title="INCÊNDIO NO ALVÃO">INCÊNDIO NO ALVÃO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/xxviii-semana-cultural-de-santa-marta-de-penaguiao/" rel="bookmark" title="XXVIII Semana Cultural de Santa Marta de Penaguião"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/Semana_cultura.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XXVIII Semana Cultural de Santa Marta de Penaguião"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/xxviii-semana-cultural-de-santa-marta-de-penaguiao/" rel="bookmark" title="XXVIII Semana Cultural de Santa Marta de Penaguião">XXVIII Semana Cultural de Santa Marta de Penaguião</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/campo-de-ferias-verao-em-movimento-2017/" rel="bookmark" title="Campo de Férias &#8211; Verão em Movimento 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/08/campo_ferias2.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campo de Férias &#8211; Verão em Movimento 2017"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/" class="td-post-category">Território</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/campo-de-ferias-verao-em-movimento-2017/" rel="bookmark" title="Campo de Férias &#8211; Verão em Movimento 2017">Campo de Férias &#8211; Verão em Movimento 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5997cdf1375b1" data-td_block_id="td_uid_23_5997cdf1375b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5997cdf1375b1" data-td_block_id="td_uid_23_5997cdf1375b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5997cdf13d372_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">NVR nas redes sociais</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,651</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasvilareal"  target="_blank" >Gostar</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">983</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiasvreal"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">21</span><span class="td_social_info td_social_info_name">Subscritos</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg"  target="_blank" >Subscrever</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_27_5997cdf13d5a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5997cdf13d5a6" ><script>var block_td_uid_27_5997cdf13d5a6 = new tdBlock();
block_td_uid_27_5997cdf13d5a6.id = "td_uid_27_5997cdf13d5a6";
block_td_uid_27_5997cdf13d5a6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"\u00daltimas capas","custom_url":"http:\/\/noticiasdevilareal.com\/category\/capas\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5997cdf13d5a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5997cdf13d5a6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5997cdf13d5a6.td_column_number = "1";
block_td_uid_27_5997cdf13d5a6.block_type = "td_block_15";
block_td_uid_27_5997cdf13d5a6.post_count = "4";
block_td_uid_27_5997cdf13d5a6.found_posts = "41";
block_td_uid_27_5997cdf13d5a6.header_color = "#";
block_td_uid_27_5997cdf13d5a6.ajax_pagination_infinite_stop = "";
block_td_uid_27_5997cdf13d5a6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_27_5997cdf13d5a6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://noticiasdevilareal.com/category/capas/" class="td-pulldown-size">Últimas capas</a></h4></div><div id=td_uid_27_5997cdf13d5a6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/edicao-no-604/" rel="bookmark" title="Edição nº 604"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 604"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/edicao-no-604/" rel="bookmark" title="Edição nº 604">Edição nº 604</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/edicao-no-603/" rel="bookmark" title="Edição nº 603"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 603"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/edicao-no-603/" rel="bookmark" title="Edição nº 603">Edição nº 603</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/edicao-no-602/" rel="bookmark" title="Edição nº 602"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 602"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/edicao-no-602/" rel="bookmark" title="Edição nº 602">Edição nº 602</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/edicao-no-601/" rel="bookmark" title="Edição nº 601"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 601"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/edicao-no-601/" rel="bookmark" title="Edição nº 601">Edição nº 601</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5997cdf13d5a6" data-td_block_id="td_uid_27_5997cdf13d5a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5997cdf13d5a6" data-td_block_id="td_uid_27_5997cdf13d5a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.noticiasdevilareal.com/"><img class="td-retina-data" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">O Notícias de Vila Real é um jornal generalista, que aborda assuntos de interesse local e regional. Fundado em Setembro de 1998, o NVR é actualmente quadrimensal e está nas bancas todas as quartas-feiras.
<br>
Horário: Segunda a Sexta
Manhã: 09h-13h
Tarde: 14h-18h<div class="footer-email-wrap">Contacte-nos: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_29_5997cdf142daa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_5997cdf142daa" ><script>var block_td_uid_29_5997cdf142daa = new tdBlock();
block_td_uid_29_5997cdf142daa.id = "td_uid_29_5997cdf142daa";
block_td_uid_29_5997cdf142daa.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTIGOS MAIS LIDOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_29_5997cdf142daa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5997cdf142daa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5997cdf142daa.td_column_number = "1";
block_td_uid_29_5997cdf142daa.block_type = "td_block_7";
block_td_uid_29_5997cdf142daa.post_count = "3";
block_td_uid_29_5997cdf142daa.found_posts = "1369";
block_td_uid_29_5997cdf142daa.header_color = "";
block_td_uid_29_5997cdf142daa.ajax_pagination_infinite_stop = "";
block_td_uid_29_5997cdf142daa.max_num_pages = "457";
tdBlocksArray.push(block_td_uid_29_5997cdf142daa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTIGOS MAIS LIDOS</span></h4></div><div id=td_uid_29_5997cdf142daa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quatro detidos por roubo em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real">Quatro detidos por roubo em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T15:52:09+00:00" >24 Março, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real">Duas unidades privadas de saúde vão instalar-se em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-28T13:00:29+00:00" >28 Abril, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desmantelado matadouro ilegal em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real">Desmantelado matadouro ilegal em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-26T15:29:28+00:00" >26 Março, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_30_5997cdf14a59c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5997cdf14a59c" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIAS MAIS VISTAS</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.noticiasdevilareal.com/category/sociedade/">Sociedade<span class="td-cat-no">630</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/territorio/">Território<span class="td-cat-no">263</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura<span class="td-cat-no">205</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/territorio/regiao/">Região<span class="td-cat-no">198</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real<span class="td-cat-no">157</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança<span class="td-cat-no">130</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto<span class="td-cat-no">117</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião<span class="td-cat-no">113</span></a></li><li><a href="https://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação<span class="td-cat-no">86</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-608"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248"><a href="https://www.noticiasdevilareal.com/contact/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2016 Notícias de Vila Real. Todos os Direitos Reservados.        Hosted By  Purple Profile                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-5b751e846cf24a1cb8d1ed90dfe895a5">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5997cdf14d5cb
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdevilareal.com\/d-amandio-tomas-bodas-de-ouro-sacerdotais\/":6284};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php","nonce":"3a413a77eb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.noticiasdevilareal.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fd-amandio-tomas-bodas-de-ouro-sacerdotais%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=511982768990874&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'108865671',post:'6284',tz:'1',srv:'www.noticiasdevilareal.com'} ]);
	_stq.push([ 'clickTrackerInit', '108865671', '6284' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5997cdf14e0fe"></textarea>
						<div id="td_live_css_uid_1_5997cdf14e0fe" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5997cdf14e0fe');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5997cdf14e0fe");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>