<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    <title>Curvas de Murça regressam neste fim de semana | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?fit=660%2C330&ssl=1" /><link rel="icon" type="image/png" href="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdevilareal.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/includes/demos/health/demo_style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Obras de requalificação do Espaço Intergerações e Casa das Associações' href='https://www.noticiasdevilareal.com/obras-de-requalificacao-do-espaco-intergeracoes-e-casa-das-associacoes/' />
<link rel='next' title='Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real' href='https://www.noticiasdevilareal.com/evento-transmontuna-20-anos-dedicado-a-cidade-de-vila-real/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/" />
<link rel='shortlink' href='https://wp.me/p7mMVV-2A2' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fcurvas-de-murca-regressam-neste-fim-de-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fcurvas-de-murca-regressam-neste-fim-de-semana%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '60d8fa560c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasdevilareal.com\/wp-admin\/","wpRestNonce":"4f5b7f4a40","wpRestUrl":"https:\/\/www.noticiasdevilareal.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Curvas de Murça regressam neste fim de semana" />
<meta property="og:url" content="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/" />
<meta property="og:description" content="As Curvas de Murça recebem a 6º prova do Campeonato de Portugal de Montanha JC GROUP a 28 e 29 de Julho. A duas semanas da 6ª ronda do Campeonato de Portugal de Montanha JC Group, a simpática vila …" />
<meta property="article:published_time" content="2018-07-26T14:48:43+00:00" />
<meta property="article:modified_time" content="2018-07-24T14:54:09+00:00" />
<meta property="og:site_name" content="Notícias de Vila Real" />
<meta property="og:image" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?fit=660%2C330&amp;ssl=1" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="Curvas de Murça regressam neste fim de semana" />
<meta name="twitter:image" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?fit=660%2C330&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasdevilareal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/category/desporto/",
                                "name": "Desporto"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/",
                                "name": "Curvas de Murça regressam neste fim de semana"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9922 single-format-standard curvas-de-murca-regressam-neste-fim-de-semana global-block-template-4 td-health single_template_4 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-9463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9463"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9027"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Local</a></li>
<li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9028"><a href="https://www.noticiasdevilareal.com/category/regiao/">Região</a></li>
<li id="menu-item-9029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9029"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="https://www.noticiasdevilareal.com/category/videos/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Vila Real</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-674"><a href="https://www.noticiasdevilareal.com/category/edicoes/">Edições</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
<li id="menu-item-9138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9138"><a href="https://www.noticiasdevilareal.com/contacto/">Contactos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.noticiasdevilareal.com/">
                <img src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt="" title="HEALTH & FITNESS"/>
                <span class="td-visual-hidden">Notícias de Vila Real</span>
            </a>
            </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9463"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9027"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b5a09b0c795b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5b5a09b0c795b" ><script>var block_td_uid_1_5b5a09b0c795b = new tdBlock();
block_td_uid_1_5b5a09b0c795b.id = "td_uid_1_5b5a09b0c795b";
block_td_uid_1_5b5a09b0c795b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"90","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b5a09b0c795b_rand","tdc_css_class":"td_uid_1_5b5a09b0c795b_rand","tdc_css_class_style":"td_uid_1_5b5a09b0c795b_rand_style"}';
block_td_uid_1_5b5a09b0c795b.td_column_number = "3";
block_td_uid_1_5b5a09b0c795b.block_type = "td_block_mega_menu";
block_td_uid_1_5b5a09b0c795b.post_count = "5";
block_td_uid_1_5b5a09b0c795b.found_posts = "77";
block_td_uid_1_5b5a09b0c795b.header_color = "";
block_td_uid_1_5b5a09b0c795b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b5a09b0c795b.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_1_5b5a09b0c795b);
</script><div id=td_uid_1_5b5a09b0c795b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/evento-transmontuna-20-anos-dedicado-a-cidade-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/evento-transmontuna-20-anos-dedicado-a-cidade-de-vila-real/" rel="bookmark" title="Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real">Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/investigadores-da-utad-apresentam-equipamento-inovador-para-proteger-e-prevenir-a-lombalgia/" rel="bookmark" class="td-image-wrap" title="Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a lombalgia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a lombalgia"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/investigadores-da-utad-apresentam-equipamento-inovador-para-proteger-e-prevenir-a-lombalgia/" rel="bookmark" title="Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a lombalgia">Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/festival-de-imagem-e-natureza-2017-esta-a-percorrer-as-freguesias/" rel="bookmark" class="td-image-wrap" title="Festival de Imagem e Natureza 2017 está a percorrer as freguesias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival de Imagem e Natureza 2017 está a percorrer as freguesias"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/festival-de-imagem-e-natureza-2017-esta-a-percorrer-as-freguesias/" rel="bookmark" title="Festival de Imagem e Natureza 2017 está a percorrer as freguesias">Festival de Imagem e Natureza 2017 está a percorrer as freguesias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/programa-municipal-de-apoio-a-esterilizacao-de-animais-de-companhia/" rel="bookmark" class="td-image-wrap" title="Programa Municipal de apoio à esterilização de animais de companhia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Municipal de apoio à esterilização de animais de companhia"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/programa-municipal-de-apoio-a-esterilizacao-de-animais-de-companhia/" rel="bookmark" title="Programa Municipal de apoio à esterilização de animais de companhia">Programa Municipal de apoio à esterilização de animais de companhia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/concurso-empreendevilla-jovem-e-a-medalha-municipal-de-merito-juvenil/" rel="bookmark" class="td-image-wrap" title="Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/concurso-empreendevilla-jovem-e-a-medalha-municipal-de-merito-juvenil/" rel="bookmark" title="Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil">Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b5a09b0c795b" data-td_block_id="td_uid_1_5b5a09b0c795b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b5a09b0c795b" data-td_block_id="td_uid_1_5b5a09b0c795b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9028"><a href="https://www.noticiasdevilareal.com/category/regiao/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b5a09b0cf9ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_5b5a09b0cf9ee" ><script>var block_td_uid_2_5b5a09b0cf9ee = new tdBlock();
block_td_uid_2_5b5a09b0cf9ee.id = "td_uid_2_5b5a09b0cf9ee";
block_td_uid_2_5b5a09b0cf9ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"91","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b5a09b0cf9ee_rand","tdc_css_class":"td_uid_2_5b5a09b0cf9ee_rand","tdc_css_class_style":"td_uid_2_5b5a09b0cf9ee_rand_style"}';
block_td_uid_2_5b5a09b0cf9ee.td_column_number = "3";
block_td_uid_2_5b5a09b0cf9ee.block_type = "td_block_mega_menu";
block_td_uid_2_5b5a09b0cf9ee.post_count = "5";
block_td_uid_2_5b5a09b0cf9ee.found_posts = "53";
block_td_uid_2_5b5a09b0cf9ee.header_color = "";
block_td_uid_2_5b5a09b0cf9ee.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b5a09b0cf9ee.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_2_5b5a09b0cf9ee);
</script><div id=td_uid_2_5b5a09b0cf9ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/obras-de-requalificacao-do-espaco-intergeracoes-e-casa-das-associacoes/" rel="bookmark" class="td-image-wrap" title="Obras de requalificação do Espaço Intergerações e Casa das Associações"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/casa-associações.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/casa-associações.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/casa-associações.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/casa-associações.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/casa-associações.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras de requalificação do Espaço Intergerações e Casa das Associações"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/obras-de-requalificacao-do-espaco-intergeracoes-e-casa-das-associacoes/" rel="bookmark" title="Obras de requalificação do Espaço Intergerações e Casa das Associações">Obras de requalificação do Espaço Intergerações e Casa das Associações</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/mais-de-cem-criancas-e-jovens-participam-no-programa-componente-de-apoio-a-familia-verao-2018/" rel="bookmark" class="td-image-wrap" title="Mais de cem crianças e jovens participam no programa Componente de Apoio à Família – Verão 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim_verao.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim_verao.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim_verao.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim_verao.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim_verao.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais de cem crianças e jovens participam no programa Componente de Apoio à Família – Verão 2018"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/mais-de-cem-criancas-e-jovens-participam-no-programa-componente-de-apoio-a-familia-verao-2018/" rel="bookmark" title="Mais de cem crianças e jovens participam no programa Componente de Apoio à Família – Verão 2018">Mais de cem crianças e jovens participam no programa Componente de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/mondim-de-basto-apresenta-estrategia-de-turismo-para-2018-2028/" rel="bookmark" class="td-image-wrap" title="Mondim de Basto apresenta Estratégia de Turismo para 2018/2028"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/apres_estrategia_turismo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/apres_estrategia_turismo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/apres_estrategia_turismo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/apres_estrategia_turismo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/apres_estrategia_turismo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mondim de Basto apresenta Estratégia de Turismo para 2018/2028"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/mondim-de-basto-apresenta-estrategia-de-turismo-para-2018-2028/" rel="bookmark" title="Mondim de Basto apresenta Estratégia de Turismo para 2018/2028">Mondim de Basto apresenta Estratégia de Turismo para 2018/2028</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/mondim-de-basto-vai-investir-600-mil-euros-na-beneficiacao-do-edificio-de-habitacao-social/" rel="bookmark" class="td-image-wrap" title="Mondim de Basto vai investir 600 mil euros na beneficiação do Edifício de Habitação Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/mondim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mondim de Basto vai investir 600 mil euros na beneficiação do Edifício de Habitação Social"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/mondim-de-basto-vai-investir-600-mil-euros-na-beneficiacao-do-edificio-de-habitacao-social/" rel="bookmark" title="Mondim de Basto vai investir 600 mil euros na beneficiação do Edifício de Habitação Social">Mondim de Basto vai investir 600 mil euros na beneficiação do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/mais-de-trezentos-jovens-no-campo-de-ferias-em-santa-marta/" rel="bookmark" class="td-image-wrap" title="Mais de trezentos jovens no Campo de Férias em Santa Marta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/campo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/campo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/campo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/campo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/campo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais de trezentos jovens no Campo de Férias em Santa Marta"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/mais-de-trezentos-jovens-no-campo-de-ferias-em-santa-marta/" rel="bookmark" title="Mais de trezentos jovens no Campo de Férias em Santa Marta">Mais de trezentos jovens no Campo de Férias em Santa Marta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b5a09b0cf9ee" data-td_block_id="td_uid_2_5b5a09b0cf9ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b5a09b0cf9ee" data-td_block_id="td_uid_2_5b5a09b0cf9ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9029"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b5a09b0d6e04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5b5a09b0d6e04" ><script>var block_td_uid_3_5b5a09b0d6e04 = new tdBlock();
block_td_uid_3_5b5a09b0d6e04.id = "td_uid_3_5b5a09b0d6e04";
block_td_uid_3_5b5a09b0d6e04.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b5a09b0d6e04_rand","tdc_css_class":"td_uid_3_5b5a09b0d6e04_rand","tdc_css_class_style":"td_uid_3_5b5a09b0d6e04_rand_style"}';
block_td_uid_3_5b5a09b0d6e04.td_column_number = "3";
block_td_uid_3_5b5a09b0d6e04.block_type = "td_block_mega_menu";
block_td_uid_3_5b5a09b0d6e04.post_count = "5";
block_td_uid_3_5b5a09b0d6e04.found_posts = "27";
block_td_uid_3_5b5a09b0d6e04.header_color = "";
block_td_uid_3_5b5a09b0d6e04.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b5a09b0d6e04.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_3_5b5a09b0d6e04);
</script><div id=td_uid_3_5b5a09b0d6e04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/" rel="bookmark" class="td-image-wrap" title="Curvas de Murça regressam neste fim de semana"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curvas de Murça regressam neste fim de semana"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/" rel="bookmark" title="Curvas de Murça regressam neste fim de semana">Curvas de Murça regressam neste fim de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/estagio-de-verao-da-associacao-de-karate-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Estágio de Verão da Associação de Karate de Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/foto-estagio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/foto-estagio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/foto-estagio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/foto-estagio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/foto-estagio.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estágio de Verão da Associação de Karate de Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/estagio-de-verao-da-associacao-de-karate-de-vila-real/" rel="bookmark" title="Estágio de Verão da Associação de Karate de Vila Real">Estágio de Verão da Associação de Karate de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gcvr-soma-recordes-pessoais-e-minimos-nos-nacionais-de-infantis/" rel="bookmark" class="td-image-wrap" title="GCVR soma recordes pessoais e mínimos nos nacionais de infantis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/GCVR-Nacional-Infantis.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/GCVR-Nacional-Infantis.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/GCVR-Nacional-Infantis.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/GCVR-Nacional-Infantis.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/GCVR-Nacional-Infantis.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GCVR soma recordes pessoais e mínimos nos nacionais de infantis"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gcvr-soma-recordes-pessoais-e-minimos-nos-nacionais-de-infantis/" rel="bookmark" title="GCVR soma recordes pessoais e mínimos nos nacionais de infantis">GCVR soma recordes pessoais e mínimos nos nacionais de infantis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/torneio-internacional-de-basquetebol-sub-16-em-vila-real/" rel="bookmark" class="td-image-wrap" title="Torneio Internacional de Basquetebol sub 16 em Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/pavilhão.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/pavilhão.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/pavilhão.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/pavilhão.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/pavilhão.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneio Internacional de Basquetebol sub 16 em Vila Real"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/torneio-internacional-de-basquetebol-sub-16-em-vila-real/" rel="bookmark" title="Torneio Internacional de Basquetebol sub 16 em Vila Real">Torneio Internacional de Basquetebol sub 16 em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/grande-premio-nacional-2-tem-inicio-em-chaves/" rel="bookmark" class="td-image-wrap" title="Grande Prémio Nacional 2 tem início em Chaves"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/ciclismo-EN2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/ciclismo-EN2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/ciclismo-EN2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/ciclismo-EN2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/ciclismo-EN2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grande Prémio Nacional 2 tem início em Chaves"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/grande-premio-nacional-2-tem-inicio-em-chaves/" rel="bookmark" title="Grande Prémio Nacional 2 tem início em Chaves">Grande Prémio Nacional 2 tem início em Chaves</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b5a09b0d6e04" data-td_block_id="td_uid_3_5b5a09b0d6e04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b5a09b0d6e04" data-td_block_id="td_uid_3_5b5a09b0d6e04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-811"><a href="https://www.noticiasdevilareal.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-9922" class="td-post-template-4 post-9922 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Desporto" class="entry-crumb" href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Curvas de Murça regressam neste fim de semana</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?fit=660%2C330&ssl=1" data-caption=""><img width="660" height="330" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?resize=660%2C330&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?w=660&ssl=1 660w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?resize=300%2C150&ssl=1 300w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="rampa murça"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Curvas de Murça regressam neste fim de semana</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T15:48:43+00:00" >26 Julho, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9922">29</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_uid_4_5b5a09b0e1ca8" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fcurvas-de-murca-regressam-neste-fim-de-semana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Curvas+de+Mur%C3%A7a+regressam+neste+fim+de+semana&url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fcurvas-de-murca-regressam-neste-fim-de-semana%2F&via=noticiasvreal">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Curvas de Murça regressam neste fim de semana&body=https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5b5a09b0e1ca8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>As Curvas de Murça recebem a 6º prova do Campeonato de Portugal de Montanha JC GROUP a 28 e 29 de Julho.</p>
<p>A duas semanas da 6ª ronda do Campeonato de Portugal de Montanha JC Group, a simpática vila duriense recebe a mítica Rampa Porca de Murça.</p>
<p>Considerado o traçado mais técnico do campeonato, a Rampa Porca de Murça (prova com um enorme historial no automobilismo nacional) promete dignificar mais uma vez a Montanha.</p>
<p>Com organização a cargo do CAMI Motorsport e apoio da Câmara Municipal de Murça, a Rampa Porca de Murça será uma experiência para o novo executivo Camarário que tem a intenção de cativar eventos Automobilísticos com o intuito de promover Murça e dinamizar a economia local.</p>
<p>Em termos desportivos adivinha-se uma disputa interessante nos turismos e nos clássicos com os principais protagonistas a não darem tréguas.</p>
<p>Nos próximos dias 28 e 29 de Julho o destino dos aficionados do automobilismo é Murça.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9922" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/?share=twitter" rel="noopener noreferrer" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9922" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9922" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Filipe Ribeiro"></span><meta itemprop="datePublished" content="2018-07-26T15:48:43+00:00"><meta itemprop="dateModified" content="2018-07-24T15:54:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdevilareal.com/curvas-de-murca-regressam-neste-fim-de-semana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Curvas de Murça regressam neste fim de semana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/rampa-murça.jpg?fit=660%2C330&ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="330"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5b5a09b0e3ed2_rand td_block_template_4"><div class="td-all-devices"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/" target="_blank"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Anuncie-Aqui.gif"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5b5a09b0e47a1_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_7_5b5a09b0e47a1" ><script>var block_td_uid_7_5b5a09b0e47a1 = new tdBlock();
block_td_uid_7_5b5a09b0e47a1.id = "td_uid_7_5b5a09b0e47a1";
block_td_uid_7_5b5a09b0e47a1.atts = '{"custom_title":"Vila Real","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"90","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5b5a09b0e47a1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5b5a09b0e47a1_rand","tdc_css_class_style":"td_uid_7_5b5a09b0e47a1_rand_style"}';
block_td_uid_7_5b5a09b0e47a1.td_column_number = "1";
block_td_uid_7_5b5a09b0e47a1.block_type = "td_block_1";
block_td_uid_7_5b5a09b0e47a1.post_count = "5";
block_td_uid_7_5b5a09b0e47a1.found_posts = "77";
block_td_uid_7_5b5a09b0e47a1.header_color = "#";
block_td_uid_7_5b5a09b0e47a1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b5a09b0e47a1.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_5b5a09b0e47a1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Vila Real</span></h4></div><div id=td_uid_7_5b5a09b0e47a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/evento-transmontuna-20-anos-dedicado-a-cidade-de-vila-real/" rel="bookmark" class="td-image-wrap" title="Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real"><img width="324" height="235" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?resize=324%2C235&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?resize=324%2C235&ssl=1 324w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/Transmontuna-20-Anos.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/evento-transmontuna-20-anos-dedicado-a-cidade-de-vila-real/" rel="bookmark" title="Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real">Evento “Transmontuna – 20 anos” dedicado à Cidade de Vila Real</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T17:14:38+00:00" >26 Julho, 2018</time></span>                            </div>

            <div class="td-excerpt">
                No passado dia 22 de julho, a Transmontuna – Tuna Universitária de Trás-os-Montes e Alto Douro, organizou mais um evento de celebração do seu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/investigadores-da-utad-apresentam-equipamento-inovador-para-proteger-e-prevenir-a-lombalgia/" rel="bookmark" class="td-image-wrap" title="Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a lombalgia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Entrada-Principal-UTAD-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a lombalgia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/investigadores-da-utad-apresentam-equipamento-inovador-para-proteger-e-prevenir-a-lombalgia/" rel="bookmark" title="Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a lombalgia">Investigadores da UTAD apresentam equipamento inovador para proteger e prevenir a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T16:18:08+00:00" >25 Julho, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/festival-de-imagem-e-natureza-2017-esta-a-percorrer-as-freguesias/" rel="bookmark" class="td-image-wrap" title="Festival de Imagem e Natureza 2017 está a percorrer as freguesias"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/fiin.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festival de Imagem e Natureza 2017 está a percorrer as freguesias"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/festival-de-imagem-e-natureza-2017-esta-a-percorrer-as-freguesias/" rel="bookmark" title="Festival de Imagem e Natureza 2017 está a percorrer as freguesias">Festival de Imagem e Natureza 2017 está a percorrer as freguesias</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T12:16:28+00:00" >24 Julho, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/programa-municipal-de-apoio-a-esterilizacao-de-animais-de-companhia/" rel="bookmark" class="td-image-wrap" title="Programa Municipal de apoio à esterilização de animais de companhia"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?w=590&ssl=1 590w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?resize=300%2C212&ssl=1 300w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/07/camp_esterilizacao.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Programa Municipal de apoio à esterilização de animais de companhia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/programa-municipal-de-apoio-a-esterilizacao-de-animais-de-companhia/" rel="bookmark" title="Programa Municipal de apoio à esterilização de animais de companhia">Programa Municipal de apoio à esterilização de animais de companhia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T10:58:50+00:00" >24 Julho, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/concurso-empreendevilla-jovem-e-a-medalha-municipal-de-merito-juvenil/" rel="bookmark" class="td-image-wrap" title="Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/concurso-empreendevilla-jovem-e-a-medalha-municipal-de-merito-juvenil/" rel="bookmark" title="Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil">Concurso Empreende@villa.Jovem e a Medalha Municipal de Mérito Juvenil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T09:14:09+00:00" >24 Julho, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/noticiasvilareal" target="_blank">@noticiasvilareal</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_8_5b5a09b0ede8a_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_8_5b5a09b0ede8a" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5b5a09b0ede8a class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bkk0uZTHRwm" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/508b725a5de0181950dad50013dc494d/5BF07415/t51.2885-15/sh0.08/e35/s640x640/36085503_1091947057627768_5960674210320744448_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkYtR84n6fA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/91fd878e7df791013f589e4500ef5080/5BD60FFD/t51.2885-15/sh0.08/e35/s640x640/34982374_178910579469339_21698217729064960_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkXzS8RnJHZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/e754c7899b72a98597008bb35571747a/5BDAA941/t51.2885-15/sh0.08/e35/s640x640/34667247_380198649168981_8346279396490870784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BjUdJDWHLD0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/47aa38caa6df5e9f50fd5b1d079e4e1f/5BF3E0EC/t51.2885-15/sh0.08/e35/s640x640/32272095_177248436318783_1115308191073173504_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasdevilareal.com/"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" alt="" title="HEALTH & FITNESS"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Vila Real é um jornal quinzenário, fundado em 1998, com sede em Vila Real e saída à quarta-feira.<div class="footer-email-wrap">Entre em contato: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/noticiasvilareal#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Notícias de Vila Real                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b5a09b0f0aef
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdevilareal.com\/curvas-de-murca-regressam-neste-fim-de-semana\/":9922};
	</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Vila Real","api_location":"Vila Real","api_language":"pt","api_key":"8fd5ce63e38a6774c085e2b66ef24b56","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[24.9,76.9],"today_humidity":54,"today_wind_speed":[1.8,1.1],"today_min":[24.9,76.9],"today_max":[24.9,76.9],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1532628000,"day_name":"Qui","day_temp":[23,74],"owm_day_index":0},{"timestamp":1532649600,"day_name":"Sex","day_temp":[23,74],"owm_day_index":2},{"timestamp":1532736000,"day_name":"S\u00e1b","day_temp":[26,78],"owm_day_index":10},{"timestamp":1532822400,"day_name":"Dom","day_temp":[24,75],"owm_day_index":18},{"timestamp":1532908800,"day_name":"Seg","day_temp":[25,78],"owm_day_index":26},{"timestamp":1532995200,"day_name":"Ter","day_temp":[13,55],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'108865671',post:'9922',tz:'1',srv:'www.noticiasdevilareal.com'} ]);
	_stq.push([ 'clickTrackerInit', '108865671', '9922' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5a09b0f14c9"></textarea>
						<div id="td_live_css_uid_1_5b5a09b0f14c9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b5a09b0f14c9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b5a09b0f14c9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>