<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    <title>Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?fit=1024%2C768&ssl=1" /><link rel="icon" type="image/png" href="https://noticiasdevilareal.com/wp-content/uploads/2016/03/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="https://www.noticiasdevilareal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias de Vila Real &raquo; Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança" href="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prestação de Contas e Relatório de Gestão 2017 aprovados por unanimidade' href='https://www.noticiasdevilareal.com/prestacao-de-contas-e-relatorio-de-gestao-2017-aprovados-por-unanimidade/' />
<link rel='next' title='Mondim de Basto investe na limpeza de faixas de combustível na rede viária municipal' href='https://www.noticiasdevilareal.com/mondim-de-basto-investe-na-limpeza-de-faixas-de-combustivel-na-rede-viaria-municipal/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/" />
<link rel='shortlink' href='https://wp.me/p7mMVV-2dT' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fclube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fclube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9192aa0928';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasdevilareal.com\/wp-admin\/","wpRestNonce":"ae767f415d","wpRestUrl":"https:\/\/www.noticiasdevilareal.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="O Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua participou no passado sábado, 21 de abril, no Torneio Internacional Cidade de Bragança, tendo alcançado o 7º lugar da classificação geral, num lote de dez clubes participantes, sendo que oito clubes eram oriundos de Portugal e dois clubes de Espanha. Num&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança" />
<meta property="og:url" content="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/" />
<meta property="og:description" content="O Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua participou no passado sábado, 21 de abril, no Torneio Internacional Cidade de Bragança, tendo alcançado o 7º lugar da cla…" />
<meta property="article:published_time" content="2018-04-27T12:37:28+00:00" />
<meta property="article:modified_time" content="2018-04-30T12:39:03+00:00" />
<meta property="og:site_name" content="Notícias de Vila Real" />
<meta property="og:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança" />
<meta name="twitter:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasdevilareal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/category/desporto/",
                                "name": "Desporto"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/",
                                "name": "Clube de Natação do Centro de Trabalhadores do Município do Peso da..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8549 single-format-standard clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasvilareal/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220"><a href="https://www.noticiasdevilareal.com/category/sociedade/">Sociedade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184"><a href="https://www.noticiasdevilareal.com/category/territorio/">Território<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li>
	<li class="menu-item-0"><a href="https://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li>
</ul>
</li>
<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7262"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="https://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Terça-feira, Maio 1, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="https://www.noticiasdevilareal.com/contact/">Contactos</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="https://www.noticiasdevilareal.com/category/capas/">Capas</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="https://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasvilareal/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasdevilareal.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt=""/>
            <span class="td-visual-hidden">Notícias de Vila Real</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ae842593ecd4_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.noticiasdevilareal.com/assine-ja/"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Assine-já_2.gif"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-220"><a href="https://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae8425940a5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ae8425940a5e" ><script>var block_td_uid_2_5ae8425940a5e = new tdBlock();
block_td_uid_2_5ae8425940a5e.id = "td_uid_2_5ae8425940a5e";
block_td_uid_2_5ae8425940a5e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5ae8425940a5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ae8425940a5e_rand","tdc_css_class_style":"td_uid_2_5ae8425940a5e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ae8425940a5e.td_column_number = "3";
block_td_uid_2_5ae8425940a5e.block_type = "td_block_mega_menu";
block_td_uid_2_5ae8425940a5e.post_count = "4";
block_td_uid_2_5ae8425940a5e.found_posts = "942";
block_td_uid_2_5ae8425940a5e.header_color = "";
block_td_uid_2_5ae8425940a5e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae8425940a5e.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_2_5ae8425940a5e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ae8425940a5e" id="td_uid_3_5ae8425942079" data-td_block_id="td_uid_2_5ae8425940a5e" data-td_filter_value="" href="https://www.noticiasdevilareal.com/category/sociedade/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5ae8425940a5e"  id="td_uid_4_5ae8425942167" data-td_block_id="td_uid_2_5ae8425940a5e" data-td_filter_value="7" href="https://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5ae8425940a5e"  id="td_uid_5_5ae84259422b8" data-td_block_id="td_uid_2_5ae8425940a5e" data-td_filter_value="22" href="https://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_5ae8425940a5e"  id="td_uid_6_5ae84259423fb" data-td_block_id="td_uid_2_5ae8425940a5e" data-td_filter_value="8" href="https://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_5ae8425940a5e"  id="td_uid_7_5ae842594253c" data-td_block_id="td_uid_2_5ae8425940a5e" data-td_filter_value="11" href="https://www.noticiasdevilareal.com/category/sociedade/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5ae8425940a5e"  id="td_uid_8_5ae842594268c" data-td_block_id="td_uid_2_5ae8425940a5e" data-td_filter_value="21" href="https://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_5ae8425940a5e"  id="td_uid_9_5ae84259427cd" data-td_block_id="td_uid_2_5ae8425940a5e" data-td_filter_value="24" href="https://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></div></div><div id=td_uid_2_5ae8425940a5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/vi-mostra-musical-do-eixo-atlantico-com-recorde-de-participantes/" rel="bookmark" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/vi-mostra-musical-do-eixo-atlantico-com-recorde-de-participantes/" rel="bookmark" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes">VI Mostra Musical do Eixo Atlântico com recorde de participantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/lobos-raposas-leoes-e-outros-figuroes/" rel="bookmark" title="«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita em nova edição"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita em nova edição"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/lobos-raposas-leoes-e-outros-figuroes/" rel="bookmark" title="«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita em nova edição">«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/coordenadora-nacional-da-rede-de-bibliotecas-escolares-visita-escolas-do-peso-da-regua/" rel="bookmark" title="Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso da Régua"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso da Régua"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/coordenadora-nacional-da-rede-de-bibliotecas-escolares-visita-escolas-do-peso-da-regua/" rel="bookmark" title="Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso da Régua">Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/semana-da-educacao-para-a-seguranca-defesa-e-paz/" rel="bookmark" title="Semana da Educação para a Segurança, Defesa e Paz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Diogo-Cão.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Diogo-Cão.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Diogo-Cão.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Diogo-Cão.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Diogo-Cão.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana da Educação para a Segurança, Defesa e Paz"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/semana-da-educacao-para-a-seguranca-defesa-e-paz/" rel="bookmark" title="Semana da Educação para a Segurança, Defesa e Paz">Semana da Educação para a Segurança, Defesa e Paz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae8425940a5e" data-td_block_id="td_uid_2_5ae8425940a5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae8425940a5e" data-td_block_id="td_uid_2_5ae8425940a5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-184"><a href="https://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ae842596fe9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ae842596fe9f" ><script>var block_td_uid_10_5ae842596fe9f = new tdBlock();
block_td_uid_10_5ae842596fe9f.id = "td_uid_10_5ae842596fe9f";
block_td_uid_10_5ae842596fe9f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5ae842596fe9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ae842596fe9f_rand","tdc_css_class_style":"td_uid_10_5ae842596fe9f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ae842596fe9f.td_column_number = "3";
block_td_uid_10_5ae842596fe9f.block_type = "td_block_mega_menu";
block_td_uid_10_5ae842596fe9f.post_count = "4";
block_td_uid_10_5ae842596fe9f.found_posts = "694";
block_td_uid_10_5ae842596fe9f.header_color = "";
block_td_uid_10_5ae842596fe9f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ae842596fe9f.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_10_5ae842596fe9f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5ae842596fe9f" id="td_uid_11_5ae8425970fc1" data-td_block_id="td_uid_10_5ae842596fe9f" data-td_filter_value="" href="https://www.noticiasdevilareal.com/category/territorio/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_5ae842596fe9f"  id="td_uid_12_5ae84259710b5" data-td_block_id="td_uid_10_5ae842596fe9f" data-td_filter_value="13" href="https://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a><a class="mega-menu-sub-cat-td_uid_10_5ae842596fe9f"  id="td_uid_13_5ae84259711f8" data-td_block_id="td_uid_10_5ae842596fe9f" data-td_filter_value="14" href="https://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a><a class="mega-menu-sub-cat-td_uid_10_5ae842596fe9f"  id="td_uid_14_5ae8425971338" data-td_block_id="td_uid_10_5ae842596fe9f" data-td_filter_value="15" href="https://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></div></div><div id=td_uid_10_5ae842596fe9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/vi-mostra-musical-do-eixo-atlantico-com-recorde-de-participantes/" rel="bookmark" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/vi-mostra-musical-do-eixo-atlantico-com-recorde-de-participantes/" rel="bookmark" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes">VI Mostra Musical do Eixo Atlântico com recorde de participantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/festival-literario-douro-regressa-ao-espaco-miguel-torga-a-3-4-e-5-de-maio/" rel="bookmark" title="Festival Literário Douro regressa ao Espaço Miguel Torga a 3, 4 e 5 de maio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/espaço-miguel-torga.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/espaço-miguel-torga.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/espaço-miguel-torga.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/espaço-miguel-torga.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/06/espaço-miguel-torga.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival Literário Douro regressa ao Espaço Miguel Torga a 3, 4 e 5 de maio"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/festival-literario-douro-regressa-ao-espaco-miguel-torga-a-3-4-e-5-de-maio/" rel="bookmark" title="Festival Literário Douro regressa ao Espaço Miguel Torga a 3, 4 e 5 de maio">Festival Literário Douro regressa ao Espaço Miguel Torga a 3, 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/coordenadora-nacional-da-rede-de-bibliotecas-escolares-visita-escolas-do-peso-da-regua/" rel="bookmark" title="Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso da Régua"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Visita-Coordenador-de-Bibliotecas-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso da Régua"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/coordenadora-nacional-da-rede-de-bibliotecas-escolares-visita-escolas-do-peso-da-regua/" rel="bookmark" title="Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso da Régua">Coordenadora Nacional da Rede de Bibliotecas Escolares visita escolas do Peso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/boticas-e-montalegre-assinalam-semana-da-leitura-com-atividades-conjuntas/" rel="bookmark" title="Boticas e Montalegre assinalam Semana da Leitura com atividades conjuntas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/boticas-montalegre.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/boticas-montalegre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/boticas-montalegre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/boticas-montalegre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/boticas-montalegre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boticas e Montalegre assinalam Semana da Leitura com atividades conjuntas"/></a></div>                <a href="https://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/boticas-e-montalegre-assinalam-semana-da-leitura-com-atividades-conjuntas/" rel="bookmark" title="Boticas e Montalegre assinalam Semana da Leitura com atividades conjuntas">Boticas e Montalegre assinalam Semana da Leitura com atividades conjuntas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ae842596fe9f" data-td_block_id="td_uid_10_5ae842596fe9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ae842596fe9f" data-td_block_id="td_uid_10_5ae842596fe9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7263"><a href="https://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7262"><a href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-811"><a href="https://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="https://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasdevilareal.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos Desporto" class="entry-crumb" href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Clube de Natação do Centro de Trabalhadores do Município do Peso da...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8549" class="post-8549 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.noticiasdevilareal.com/author/nvr/">NVR</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T12:37:28+00:00" >27 Abril, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8549">37</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_15_5ae842598f620" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fclube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clube+de+Nata%C3%A7%C3%A3o+do+Centro+de+Trabalhadores+do+Munic%C3%ADpio+do+Peso+da+R%C3%A9gua+com+performance+positiva+no+Torneio+Internacional+Cidade+de+Bragan%C3%A7a&url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fclube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca%2F&via=noticiasvreal" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança&body=https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5ae842598f620">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?fit=1024%2C768&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Clube de Natação 3"/></a></div>
        <p>O Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua participou no passado sábado, 21 de abril, no Torneio Internacional Cidade de Bragança, tendo alcançado o 7º lugar da classificação geral, num lote de dez clubes participantes, sendo que oito clubes eram oriundos de Portugal e dois clubes de Espanha.<br />
Num total de 182 participantes, entre todos os escalões, destaca-se a obtenção de 7 subidas ao pódio por parte dos atletas do clube de natação Reguense, que participou neste torneio com 16 jovens nadadores, o que se traduz numa representação bastante significativa da cidade nesta competição.<br />
Com mais uma performance coletiva positiva, o Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua volta a evidenciar um verdadeiro exemplo de trabalho e dedicação, que são o reflexo da evolução visível nas competições da modalidade, com uma sucessão de resultados que transmitem sinais bastante promissores em termos futuros para este clube, cuja criação resulta igualmente do trabalho que tem vindo a ser realizado no âmbito do desporto e juventude em Peso da Régua.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8549" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8549" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8549" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5ae8425992250_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/08/Livros.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_17_5ae84259925e8" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fclube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clube+de+Nata%C3%A7%C3%A3o+do+Centro+de+Trabalhadores+do+Munic%C3%ADpio+do+Peso+da+R%C3%A9gua+com+performance+positiva+no+Torneio+Internacional+Cidade+de+Bragan%C3%A7a&url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fclube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca%2F&via=noticiasvreal" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança&body=https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_17_5ae84259925e8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.noticiasdevilareal.com/prestacao-de-contas-e-relatorio-de-gestao-2017-aprovados-por-unanimidade/">Prestação de Contas e Relatório de Gestão 2017 aprovados por unanimidade</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.noticiasdevilareal.com/mondim-de-basto-investe-na-limpeza-de-faixas-de-combustivel-na-rede-viaria-municipal/">Mondim de Basto investe na limpeza de faixas de combustível na rede viária municipal</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.noticiasdevilareal.com/author/nvr/">NVR</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NVR"></span><meta itemprop="datePublished" content="2018-04-27T12:37:28+00:00"><meta itemprop="dateModified" content="2018-04-30T12:39:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdevilareal.com/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Clube de Natação do Centro de Trabalhadores do Município do Peso da Régua com performance positiva no Torneio Internacional Cidade de Bragança"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Clube-de-Natação-3.jpg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixar resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.noticiasdevilareal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='8549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Quero ser notificado de comentários adicionais por email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Quero ser notificado de novos artigos por email.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5ae842599452a_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NVR nas redes sociais</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,238</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasvilareal"  target="_blank" >Gostar</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,040</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiasvreal"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">24</span><span class="td_social_info td_social_info_name">Subscritos</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg"  target="_blank" >Subscrever</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_19_5ae84259947c7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ae84259947c7" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Tempo</span></h4></div><div id=td_uid_19_5ae84259947c7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Vila Real</div>
			<div class="td-weather-condition">algumas nuvens</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_19_5ae84259947c7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_19_5ae84259947c7">
				<input id="td_uid_19_5ae84259947c7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_19_5ae84259947c7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_19_5ae84259947c7">
					<span class="td-big-degrees">8.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">8.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">8.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">85						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">24						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ter</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Qua</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Qui</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sex</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5ae8425994a10_rand td_block_template_1"><div class="td-all-devices"><a href="https://centova.radios.pt:8405/stream"><img src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/UFM.jpg"/></a></div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasdevilareal.com/"><img class="td-retina-data" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" data-retina="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt="" title="" width="500" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Notícias de Vila Real é um jornal generalista, que aborda assuntos de interesse local e regional. Fundado em Setembro de 1998, o NVR tem sede na Travessa da Portela (junto ao Largo do Pelourinho), em Vila Real. É actualmente quinzenário e está nas bancas às quartas-feiras. Telefone: 259 338 120
<br>
Horário (segunda a sexta-feira):
Manhã: 09h-13h
Tarde: 14h-18h

<div class="footer-email-wrap">Contacte-nos: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS NAS REDES SOCIAIS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasvilareal/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-608"><a href="https://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248"><a href="https://www.noticiasdevilareal.com/contact/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Notícias de Vila Real. Todos os Direitos Reservados.        Hosted By  Purple Profile                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/vi-mostra-musical-do-eixo-atlantico-com-recorde-de-participantes/" rel="bookmark" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/eixo_atl.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/vi-mostra-musical-do-eixo-atlantico-com-recorde-de-participantes/" rel="bookmark" title="VI Mostra Musical do Eixo Atlântico com recorde de participantes">VI Mostra Musical do Eixo Atlântico com recorde de participantes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T09:59:28+00:00" >1 Maio, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/lobos-raposas-leoes-e-outros-figuroes/" rel="bookmark" title="«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita em nova edição"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Lobos-raposas-leões-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita em nova edição"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/lobos-raposas-leoes-e-outros-figuroes/" rel="bookmark" title="«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita em nova edição">«Lobos, raposas, leões e outros figurões» &#8211; livro de Alexandre Parafita...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T15:48:41+00:00" >30 Abril, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasdevilareal.com/gcvr-conquista-o-11o-lugar-no-xvi-torneio-cidade-de-espinho/" rel="bookmark" title="GCVR conquista o 11º lugar no XVI Torneio Cidade de Espinho"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Torneio-Cidade-Espinho.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Torneio-Cidade-Espinho.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Torneio-Cidade-Espinho.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/04/Torneio-Cidade-Espinho.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GCVR conquista o 11º lugar no XVI Torneio Cidade de Espinho"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasdevilareal.com/gcvr-conquista-o-11o-lugar-no-xvi-torneio-cidade-de-espinho/" rel="bookmark" title="GCVR conquista o 11º lugar no XVI Torneio Cidade de Espinho">GCVR conquista o 11º lugar no XVI Torneio Cidade de Espinho</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T12:57:16+00:00" >30 Abril, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5ae84259a1648
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdevilareal.com\/clube-de-natacao-do-centro-de-trabalhadores-do-municipio-do-peso-da-regua-com-performance-positiva-no-torneio-internacional-cidade-de-braganca\/":8549};
	</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_PT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_19_5ae84259947c7","location":"Vila Real","api_location":"Vila Real","api_language":"pt","api_key":"8fd5ce63e38a6774c085e2b66ef24b56","today_icon":"few-clouds-d","today_icon_text":"algumas nuvens","today_temp":[8.1,46.5],"today_humidity":85,"today_wind_speed":[1.3,0.8],"today_min":[8.1,46.5],"today_max":[8.1,46.5],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1525176000,"day_name":"Ter","day_temp":[11,52],"owm_day_index":0},{"timestamp":1525219200,"day_name":"Qua","day_temp":[12,53],"owm_day_index":4},{"timestamp":1525305600,"day_name":"Qui","day_temp":[18,65],"owm_day_index":12},{"timestamp":1525392000,"day_name":"Sex","day_temp":[18,65],"owm_day_index":20},{"timestamp":1525478400,"day_name":"S\u00e1b","day_temp":[20,67],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'108865671',post:'8549',tz:'0',srv:'www.noticiasdevilareal.com'} ]);
	_stq.push([ 'clickTrackerInit', '108865671', '8549' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae84259a208c"></textarea>
						<div id="td_live_css_uid_1_5ae84259a208c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae84259a208c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae84259a208c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>