<!DOCTYPE HTML>
<html class="" lang="pt-PT">
<head>
	<meta charset="UTF-8">

	<title>Autarquia aposta na prevenção de incêndios através de fogo controlado &#8211; Notícias de Vila Real</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="https://www.noticiasdevilareal.com/comments/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"><meta name="theme-color" content="#f5f5f5"><meta property="og:title" content="Autarquia aposta na prevenção de incêndios através de fogo controlado"><meta property="og:type" content="website"><meta property="og:url" content="https://www.noticiasdevilareal.com/autarquia-aposta-na-prevencao-de-incendios-atraves-de-fogo-controlado/"><meta property="og:image" content="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/fogo-controlado-1024x683.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.noticiasdevilareal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='us-fonts-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='us-style-css'  href='//www.noticiasdevilareal.com/wp-content/themes/Impreza/css/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-responsive-css'  href='//www.noticiasdevilareal.com/wp-content/themes/Impreza/css/responsive.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.noticiasdevilareal.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edição nº 655' href='https://www.noticiasdevilareal.com/edicao-no-655/' />
<link rel='next' title='Reabilitação de regadios tradicionais apoiada com 500 mil euros' href='https://www.noticiasdevilareal.com/reabilitacao-de-regadios-tradicionais-apoiada-com-500-mil-euros/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.noticiasdevilareal.com/autarquia-aposta-na-prevencao-de-incendios-atraves-de-fogo-controlado/" />
<link rel='shortlink' href='https://www.noticiasdevilareal.com/?p=12311' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fautarquia-aposta-na-prevencao-de-incendios-atraves-de-fogo-controlado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdevilareal.com%2Fautarquia-aposta-na-prevencao-de-incendios-atraves-de-fogo-controlado%2F&#038;format=xml" />
	<script>
		if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
			var root = document.getElementsByTagName('html')[0]
			root.className += " no-touch";
		}
	</script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/01/mini_logo_3.png" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/01/mini_logo_3.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.noticiasdevilareal.com/wp-content/uploads/2019/01/mini_logo_3.png" />
<meta name="msapplication-TileImage" content="https://www.noticiasdevilareal.com/wp-content/uploads/2019/01/mini_logo_3.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
			<style id="us-theme-options-css">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</style>
				<style id="us-header-css">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</style>
			
</head>
<body class="post-template-default single single-post postid-12311 single-format-standard l-body Impreza_5.6.1 HB_2.3 header_hor header_inpos_top state_default wpb-js-composer js-comp-ver-5.7 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<div class="l-canvas sidebar_right type_wide">

	
		
		<header class="l-header pos_fixed bg_solid shadow_thin id_11644" itemscope itemtype="https://schema.org/WPHeader"><div class="l-subheader at_top"><div class="l-subheader-h"><div class="l-subheader-cell at_left"></div><div class="l-subheader-cell at_center"><div class="w-socials ush_socials_1 style_solid hover_fade color_brand shape_circle"><div class="w-socials-list"><div class="w-socials-item facebook"><a class="w-socials-item-link" target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter"><a class="w-socials-item-link" target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram"><a class="w-socials-item-link" target="_blank" href="http://instagram.com/noticiasvilareal" title="Instagram" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Instagram</span></div></div></div></div><nav class="w-nav ush_menu_1 type_desktop dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" href="javascript:void(0);" aria-label="Menu"><div class="w-nav-icon"><i></i></div><span>Menu</span></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-674"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/edicoes/"><span class="w-nav-title">Edições</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11938" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11938"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/pontos-de-venda/"><span class="w-nav-title">Pontos de venda</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-3023"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/"><span class="w-nav-title">Livros</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11947" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11947"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/assinar/"><span class="w-nav-title">Assinar o NVR</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11949" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11949"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/publicidade-online/"><span class="w-nav-title">Publicidade</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav></div><div class="l-subheader-cell at_right"></div></div></div><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-image ush_image_1 with_transparent"><a class="w-image-h" href="/"><img width="500" height="250" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="for_default" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><img width="150" height="75" src="https://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" class="for_transparent" alt="" /></a></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><nav class="w-nav ush_menu_2 type_desktop dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" href="javascript:void(0);" aria-label="Menu"><div class="w-nav-icon"><i></i></div><span>Menu</span></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-11838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home w-nav-item level_1 menu-item-11838"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/"><span class="w-nav-title">Início</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_1 menu-item-9027"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/vila-real/"><span class="w-nav-title">Local</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-9028"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/regiao/"><span class="w-nav-title">Região</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-12037" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_1 menu-item-12037"><a class="w-nav-anchor level_1"  href="https://www.desportivotransmontano.com/"><span class="w-nav-title">Desporto</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-10808"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/empresas/"><span class="w-nav-title">Empresas</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-7263"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/opiniao/"><span class="w-nav-title">Opinião</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-811"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/category/videos/"><span class="w-nav-title">Vídeos</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11904" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11904"><a class="w-nav-anchor level_1"  href="https://www.noticiasdevilareal.com/contacto/"><span class="w-nav-title">Contactos</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav><div class="w-search ush_search_1 layout_fullwidth"><a class="w-search-open" href="javascript:void(0);" title="Pesquisar"><i class="fas fa-search"></i></a><div class="w-search-form"><form class="w-search-form-h" autocomplete="off" action="https://www.noticiasdevilareal.com/" method="get"><div class="w-search-form-field"><input type="text" name="s" id="us_form_search_s" placeholder="Procurar" aria-label="Procurar"/><span class="w-form-row-field-bar"></span></div><a class="w-search-close" href="javascript:void(0);" title="Fechar"></a></form></div></div></div></div></div><div class="l-subheader for_hidden hidden"></div></header>
		
	<div class="l-main">
	<div class="l-main-h i-cf">

		<main class="l-content" itemprop="mainContentOfPage">

			
			<article class="l-section for_blogpost preview_basic height_small post-12311 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real">
	<div class="l-section-h i-cf">
		<div class="w-blogpost">
							<div class="w-blogpost-preview">
					<img width="1024" height="683" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/fogo-controlado-1024x683.jpg" class="attachment-large size-large" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/fogo-controlado.jpg 1024w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/fogo-controlado-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>
						<div class="w-blogpost-body">
				<h1 class="w-blogpost-title entry-title" itemprop="headline">Autarquia aposta na prevenção de incêndios através de fogo controlado</h1>

				<div class="w-blogpost-meta">
					<time class="w-blogpost-meta-date date updated" itemprop="datePublished" datetime="2019-02-20 11:01:02">20 Fevereiro, 2019</time><span class="w-blogpost-meta-category"><a href="https://www.noticiasdevilareal.com/category/vila-real/" rel="category tag">Vila Real</a></span><span class="w-blogpost-meta-author vcard author hidden"><a href="https://www.noticiasdevilareal.com/author/claudia/" class="fn">Cláudia Richard</a></span>				</div>
			</div>
		</div>

			</div>
</article>

<section class="l-section"><div class="l-section-h i-cf" itemprop="text"><p>A Câmara Municipal de Vila Real, em parceria com as corporações de bombeiros do concelho e o Instituto de Conservação da Natureza e das Florestas (ICNF), levou a cabo, na passada quinta-feira, uma gestão de combustível através da técnica de fogo controlado na Serra do Alvão, na zona da União de Freguesias de Adoufe e Vilarinho de Samardã. Uma estratégia inserida no Plano Municipal de Defesa da Floresta contra os Incêndios que tem como objetivo prevenir os grandes incêndios do verão, através da criação de um tampão que diminuirá a propagação do fogo, permitindo, também, aos bombeiros, um combate mais seguro às chamas. “A nossa ideia é, exatamente, prevenir, fazendo fogo controlado (&#8230;), queimando áreas de forma controlada, para que, no pico do verão, evitemos que grandes incêndios nasçam destes territórios e perturbem toda a população e causa insegurança em todo o território”, declarou Rui Santos, presidente da Câmara Municipal.</p>
<p>Para além disso, esta iniciativa visa sensibilizar os agricultores, os pastores e a população para que recorram aos serviços da Câmara Municipal para realizar queimadas de forma segura, permitindo, assim, a renovação dos pastos para os seus animais.</p>
<p>Cláudia Richard</p>
<p>Notícia completa na edição nº<a href="https://www.noticiasdevilareal.com/edicao-no-655/">655</a>, já nas bancas.</p>
</div></section>	<section class="l-section for_sharing">
		<div class="l-section-h i-cf">
			<div class="w-sharing type_outlined align_left color_default"><a class="w-sharing-item email" title="Email this" href="javascript:void(0)" data-sharing-url="https://www.noticiasdevilareal.com/autarquia-aposta-na-prevencao-de-incendios-atraves-de-fogo-controlado/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/fogo-controlado.jpg"><span class="w-sharing-icon"></span></a><a class="w-sharing-item facebook" title="Share this" href="javascript:void(0)" data-sharing-url="https://www.noticiasdevilareal.com/autarquia-aposta-na-prevencao-de-incendios-atraves-de-fogo-controlado/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/fogo-controlado.jpg"><span class="w-sharing-icon"></span></a><a class="w-sharing-item twitter" title="Tweet this" href="javascript:void(0)" data-sharing-url="https://www.noticiasdevilareal.com/autarquia-aposta-na-prevencao-de-incendios-atraves-de-fogo-controlado/" data-sharing-image="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/fogo-controlado.jpg"><span class="w-sharing-icon"></span></a></div>		</div>
	</section>
			<div class="l-navigation inv_false">
								<a class="l-navigation-item to_prev" href="https://www.noticiasdevilareal.com/utad-resgatou-e-catalogou-99-contos-e-lendas-de-tras-os-montes/">
						<div class="l-navigation-item-img"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/alguns-narradores-do-projeto-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/alguns-narradores-do-projeto-1-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/alguns-narradores-do-projeto-1-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/alguns-narradores-do-projeto-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></div>
						<div class="l-navigation-item-arrow"></div>
						<div class="l-navigation-item-title">
							<span>UTAD resgatou e catalogou 99 contos e lendas de Trás-os-Montes</span>
						</div>
					</a>
										<a class="l-navigation-item to_next" href="https://www.noticiasdevilareal.com/reabilitacao-de-regadios-tradicionais-apoiada-com-500-mil-euros/">
						<div class="l-navigation-item-img"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></div>
						<div class="l-navigation-item-arrow"></div>
						<div class="l-navigation-item-title">
							<span>Reabilitação de regadios tradicionais apoiada com 500 mil euros</span>
						</div>
					</a>
							</div>
			<section class="l-section for_related">
		<div class="l-section-h i-cf">
			<h4>Relacionado</h4>
			<div class="w-grid us_grid_0 type_grid layout_11579 cols_3 overflow_hidden"><style id="us_grid_0_css">.us_grid_0 .w-grid-item{padding:1rem}.us_grid_0 .w-grid-list{margin:-1rem}.w-grid + .us_grid_0 .w-grid-list{margin-top:1rem}.l-section.width_full .vc_row>.vc_col-sm-12>div>div>.us_grid_0 .w-grid-list{margin-left:1rem; margin-right:1rem}.l-section.height_auto .vc_row>.vc_col-sm-12>div>div>.us_grid_0:first-child .w-grid-list{margin-top:1rem}.l-section.height_auto .vc_row>.vc_col-sm-12>div>div>.us_grid_0:last-child .w-grid-list{margin-bottom:1rem}@media (max-width:899px){.w-grid.us_grid_0 .w-grid-item{width:50%}}@media (max-width:599px){.w-grid.us_grid_0 .w-grid-list{margin:0 }.w-grid.us_grid_0 .w-grid-item{width:100%;padding:0; margin-bottom:1rem}}</style><style>.us_grid_0 .w-grid-item-h{background-color:#ffffff;border-radius:0.3;z-index:3;box-shadow:0 0.03rem 0.06rem rgba(0,0,0,0.1),0 0.10rem 0.30rem rgba(0,0,0,0.1);transition-duration:0.3s}.no-touch .us_grid_0 .w-grid-item-h:hover{box-shadow:0 0.10rem 0.20rem rgba(0,0,0,0.1),0 0.33rem 1.00rem rgba(0,0,0,0.15);z-index:4}.w-grid.us_grid_0 .usg_post_image_1{border-radius:0}.w-grid.us_grid_0 .usg_post_title_1{font-size:1.4rem;border-radius:0;font-weight:bold}@media (max-width:599px){.us_grid_0 .usg_post_title_1{font-size:1.2rem !important}}.w-grid.us_grid_0 .usg_vwrapper_1{border-radius:0}.w-grid.us_grid_0 .usg_post_taxonomy_1{font-size:13px;border-radius:0;font-weight:bold;text-transform:uppercase}.w-grid.us_grid_0 .usg_post_date_1{font-size:13px;border-radius:0;color:#aab2bd}.w-grid.us_grid_0 .usg_post_author_1{font-size:0.9rem;border-radius:0}.w-grid.us_grid_0 .usg_post_comments_1{font-size:0.9rem;border-radius:0}.us_grid_0 .usg_post_title_1{margin-bottom:0}.us_grid_0 .usg_vwrapper_1{padding-top:0.8rem;padding-right:1.5rem;padding-bottom:1rem;padding-left:1.5rem}.us_grid_0 .usg_post_taxonomy_1{margin-bottom:0}</style><div class="w-grid-list">	<article class="w-grid-item ratio_1x1 post-12315 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="12315">
		<div class="w-grid-item-h">
						<div class="w-grid-item-elm usg_post_image_1 post_image"><a href="https://www.noticiasdevilareal.com/reabilitacao-de-regadios-tradicionais-apoiada-com-500-mil-euros/" rel="bookmark" aria-label="Reabilitação de regadios tradicionais apoiada com 500 mil euros"><img width="600" height="337" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-600x337.jpg" class="attachment-us_600_337_crop size-us_600_337_crop wp-post-image" alt="" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><div class="w-grid-item-elm usg_post_taxonomy_1 post_taxonomy style_simple"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div><h2 class="w-grid-item-elm usg_post_title_1 color_link_inherit post_title entry-title"><a href="https://www.noticiasdevilareal.com/reabilitacao-de-regadios-tradicionais-apoiada-com-500-mil-euros/" rel="bookmark">Reabilitação de regadios tradicionais apoiada com 500 mil euros</a></h2><time class="w-grid-item-elm usg_post_date_1 with_text_color post_date entry-date published" datetime="2019-02-20 11:12:04">20 Fevereiro, 2019</time></div>		</div>
	</article>
	<article class="w-grid-item ratio_1x1 post-12296 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="12296">
		<div class="w-grid-item-h">
						<div class="w-grid-item-elm usg_post_image_1 post_image"><a href="https://www.noticiasdevilareal.com/utad-resgatou-e-catalogou-99-contos-e-lendas-de-tras-os-montes/" rel="bookmark" aria-label="UTAD resgatou e catalogou 99 contos e lendas de Trás-os-Montes"><img width="600" height="337" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/alguns-narradores-do-projeto-1-600x337.jpg" class="attachment-us_600_337_crop size-us_600_337_crop wp-post-image" alt="" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><div class="w-grid-item-elm usg_post_taxonomy_1 post_taxonomy style_simple"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div><h2 class="w-grid-item-elm usg_post_title_1 color_link_inherit post_title entry-title"><a href="https://www.noticiasdevilareal.com/utad-resgatou-e-catalogou-99-contos-e-lendas-de-tras-os-montes/" rel="bookmark">UTAD resgatou e catalogou 99 contos e lendas de Trás-os-Montes</a></h2><time class="w-grid-item-elm usg_post_date_1 with_text_color post_date entry-date published" datetime="2019-02-19 13:47:16">19 Fevereiro, 2019</time></div>		</div>
	</article>
	<article class="w-grid-item ratio_1x1 post-12268 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="12268">
		<div class="w-grid-item-h">
						<div class="w-grid-item-elm usg_post_image_1 post_image"><a href="https://www.noticiasdevilareal.com/detido-em-chaves-por-furto-em-interior-de-armazem/" rel="bookmark" aria-label="Detido em Chaves por furto em interior de armazém"><img width="600" height="337" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/GNR-Vila-Real-Apreensão-1-600x337.jpg" class="attachment-us_600_337_crop size-us_600_337_crop wp-post-image" alt="" /></a></div><div class="w-vwrapper usg_vwrapper_1 align_left valign_top "><div class="w-grid-item-elm usg_post_taxonomy_1 post_taxonomy style_simple"><a href="https://www.noticiasdevilareal.com/category/vila-real/">Vila Real</a></div><h2 class="w-grid-item-elm usg_post_title_1 color_link_inherit post_title entry-title"><a href="https://www.noticiasdevilareal.com/detido-em-chaves-por-furto-em-interior-de-armazem/" rel="bookmark">Detido em Chaves por furto em interior de armazém</a></h2><time class="w-grid-item-elm usg_post_date_1 with_text_color post_date entry-date published" datetime="2019-02-15 16:57:16">15 Fevereiro, 2019</time></div>		</div>
	</article>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;ajax_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;permalink_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/detido-em-chaves-por-furto-em-interior-de-armazem\/&quot;,&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;max_num_pages&quot;:99,&quot;infinite_scroll&quot;:0,&quot;template_vars&quot;:{&quot;query_args&quot;:{&quot;post_type&quot;:&quot;post&quot;,&quot;ignore_sticky_posts&quot;:1,&quot;paged&quot;:1,&quot;post__not_in&quot;:[12311],&quot;showposts&quot;:&quot;3&quot;,&quot;category__in&quot;:[90],&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;},&quot;post_status&quot;:[&quot;publish&quot;]},&quot;post_id&quot;:null,&quot;us_grid_index&quot;:0,&quot;exclude_items&quot;:&quot;none&quot;,&quot;items_offset&quot;:0,&quot;items_layout&quot;:&quot;11579&quot;,&quot;type&quot;:&quot;grid&quot;,&quot;columns&quot;:3,&quot;img_size&quot;:&quot;us_600_337_crop&quot;},&quot;carousel_settings&quot;:{&quot;items&quot;:3,&quot;nav&quot;:0,&quot;dots&quot;:0,&quot;center&quot;:0,&quot;autoplay&quot;:0,&quot;timeout&quot;:3000,&quot;autoheight&quot;:0,&quot;slideby&quot;:&quot;1&quot;},&quot;carousel_breakpoints&quot;:{&quot;1200&quot;:{&quot;items&quot;:3},&quot;900&quot;:{&quot;items&quot;:3,&quot;autoplay&quot;:0,&quot;autoplayHoverPausev&quot;:0},&quot;600&quot;:{&quot;items&quot;:2,&quot;autoplay&quot;:0,&quot;autoplayHoverPausev&quot;:0},&quot;0&quot;:{&quot;items&quot;:1,&quot;autoHeight&quot;:true,&quot;autoplay&quot;:0,&quot;autoplayHoverPause&quot;:0}}}'></div>
</div>		</div>
	</section>
			
		</main>

			<aside class="l-sidebar default_sidebar" itemscope itemtype="https://schema.org/WPSideBar">
		<div id="search-3" class="widget widget_search"><div class="w-form for_search us_form_1">
	<form class="w-form-h" autocomplete="off" action="https://www.noticiasdevilareal.com/" method="get">
				<div class="w-form-row for_s">
	<div class="w-form-row-label">
		<label for="us_form_1_s"></label>
	</div>
	<div class="w-form-row-field">
				<input type="text" aria-label="s" name="s" id="us_form_1_s" value=""
			   placeholder="Pesquisar ..."/>
		<span class="w-form-row-field-bar"></span>
			</div>
	<div class="w-form-row-state"></div>
	</div>
		<div class="w-form-row for_submit">
	<div class="w-form-row-field">
				<button class="w-btn" type="submit" aria-label="Pesquisar">
			<span class="g-preloader type_1"></span>
						<span class="w-btn-label">Pesquisar</span>
					</button>
	</div>
</div>
				<div class="w-form-message"></div>
			</form>
	</div>
</div><div id="us_blog-4" class="widget widget_us_blog"><h3 class="widgettitle">Últimos artigos</h3><div class="w-grid us_grid_1 type_grid layout_11580"><style id="us_grid_1_css">.us_grid_1 .w-grid-item:not(:last-child){margin-bottom:1rem}.us_grid_1 .g-loadmore{margin-top:1rem}</style><style>.us_grid_1 .w-grid-item-h{}.w-grid.us_grid_1 .usg_post_image_1{border-radius:0;width:30%;flex-shrink:0}.w-grid.us_grid_1 .usg_vwrapper_1{border-radius:0}.w-grid.us_grid_1 .usg_post_title_1{font-size:1.2rem;border-radius:0;font-weight:bold}.w-grid.us_grid_1 .usg_hwrapper_2{border-radius:0;color:#aab2bd}.w-grid.us_grid_1 .usg_post_date_1{font-size:13px;border-radius:0}.w-grid.us_grid_1 .usg_post_comments_1{font-size:13px;border-radius:0}.w-grid.us_grid_1 .usg_hwrapper_1{border-radius:0}.w-grid.us_grid_1 .usg_vwrapper_2{border-radius:0}.us_grid_1 .usg_post_image_1{margin-right:5%;margin-bottom:0}.us_grid_1 .usg_post_title_1{margin-bottom:0}</style><div class="w-grid-list">	<article class="w-grid-item ratio_1x1 post-12315 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="12315">
		<div class="w-grid-item-h">
						<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-grid-item-elm usg_post_image_1 post_image"><a href="https://www.noticiasdevilareal.com/reabilitacao-de-regadios-tradicionais-apoiada-com-500-mil-euros/" rel="bookmark" aria-label="Reabilitação de regadios tradicionais apoiada com 500 mil euros"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/regadios-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-grid-item-elm usg_post_title_1 color_link_inherit post_title entry-title"><a href="https://www.noticiasdevilareal.com/reabilitacao-de-regadios-tradicionais-apoiada-com-500-mil-euros/" rel="bookmark">Reabilitação de regadios tradicionais apoiada com 500 mil euros</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-grid-item-elm usg_post_date_1 post_date entry-date published" datetime="2019-02-20 11:12:04">20 Fevereiro, 2019</time></div></div></div>		</div>
	</article>
	<article class="w-grid-item ratio_1x1 post-12309 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao" data-id="12309">
		<div class="w-grid-item-h">
						<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-grid-item-elm usg_post_image_1 post_image"><a href="https://www.noticiasdevilareal.com/operacao-floresta-segura-2019-arrancou-em-chaves/" rel="bookmark" aria-label="Operação “Floresta Segura 2019” arrancou em Chaves"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/floresta_segura-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/floresta_segura-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/floresta_segura-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/floresta_segura-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-grid-item-elm usg_post_title_1 color_link_inherit post_title entry-title"><a href="https://www.noticiasdevilareal.com/operacao-floresta-segura-2019-arrancou-em-chaves/" rel="bookmark">Operação “Floresta Segura 2019” arrancou em Chaves</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-grid-item-elm usg_post_date_1 post_date entry-date published" datetime="2019-02-19 17:49:40">19 Fevereiro, 2019</time></div></div></div>		</div>
	</article>
	<article class="w-grid-item ratio_1x1 post-12306 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao" data-id="12306">
		<div class="w-grid-item-h">
						<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-grid-item-elm usg_post_image_1 post_image"><a href="https://www.noticiasdevilareal.com/investimento-de-um-milhao-de-euros-em-projeto-de-agricultura-em-modo-de-espera/" rel="bookmark" aria-label="Investimento de um milhão de euros em projeto de agricultura “em modo de espera”"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/investimento-de-1-MIlhão-de-Euros-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/investimento-de-1-MIlhão-de-Euros-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/investimento-de-1-MIlhão-de-Euros-350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-grid-item-elm usg_post_title_1 color_link_inherit post_title entry-title"><a href="https://www.noticiasdevilareal.com/investimento-de-um-milhao-de-euros-em-projeto-de-agricultura-em-modo-de-espera/" rel="bookmark">Investimento de um milhão de euros em projeto de agricultura “em modo de espera”</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-grid-item-elm usg_post_date_1 post_date entry-date published" datetime="2019-02-19 17:23:08">19 Fevereiro, 2019</time></div></div></div>		</div>
	</article>
	<article class="w-grid-item ratio_1x1 post-12303 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao" data-id="12303">
		<div class="w-grid-item-h">
						<div class="w-hwrapper usg_hwrapper_1 align_left valign_top "><div class="w-grid-item-elm usg_post_image_1 post_image"><a href="https://www.noticiasdevilareal.com/%ef%bb%bfobra-da-rua-dos-aregos-em-chaves-ja-arrancou-para-beneficiar-mobilidade-pedonal/" rel="bookmark" aria-label="﻿Obra da Rua dos Aregos, em Chaves, já arrancou para beneficiar mobilidade pedonal"><img width="150" height="150" src="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/Rua-dos-Aregos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/Rua-dos-Aregos-150x150.jpg 150w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/Rua-dos-Aregos-350x350.jpg 350w, https://www.noticiasdevilareal.com/wp-content/uploads/2019/02/Rua-dos-Aregos-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="w-vwrapper usg_vwrapper_2 align_left valign_top "><h2 class="w-grid-item-elm usg_post_title_1 color_link_inherit post_title entry-title"><a href="https://www.noticiasdevilareal.com/%ef%bb%bfobra-da-rua-dos-aregos-em-chaves-ja-arrancou-para-beneficiar-mobilidade-pedonal/" rel="bookmark">﻿Obra da Rua dos Aregos, em Chaves, já arrancou para beneficiar mobilidade pedonal</a></h2><div class="w-hwrapper usg_hwrapper_2 align_left valign_top wrap "><time class="w-grid-item-elm usg_post_date_1 post_date entry-date published" datetime="2019-02-19 17:22:25">19 Fevereiro, 2019</time></div></div></div>		</div>
	</article>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;ajax_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;permalink_url&quot;:&quot;https:\/\/www.noticiasdevilareal.com\/%ef%bb%bfobra-da-rua-dos-aregos-em-chaves-ja-arrancou-para-beneficiar-mobilidade-pedonal\/&quot;,&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;max_num_pages&quot;:216,&quot;infinite_scroll&quot;:0,&quot;template_vars&quot;:{&quot;query_args&quot;:{&quot;post_type&quot;:&quot;post&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;ignore_sticky_posts&quot;:1,&quot;category_name&quot;:&quot;corridas-de-vila-real, desporto, empresas, opiniao, regiao, videos, vila-real&quot;,&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;},&quot;posts_per_page&quot;:4,&quot;post__not_in&quot;:[12311]},&quot;post_id&quot;:null,&quot;us_grid_index&quot;:1,&quot;exclude_items&quot;:&quot;none&quot;,&quot;items_offset&quot;:0,&quot;items_layout&quot;:&quot;11580&quot;,&quot;type&quot;:&quot;grid&quot;,&quot;columns&quot;:1,&quot;img_size&quot;:&quot;default&quot;},&quot;carousel_settings&quot;:{&quot;items&quot;:1,&quot;nav&quot;:0,&quot;dots&quot;:0,&quot;center&quot;:0,&quot;autoplay&quot;:0,&quot;timeout&quot;:3000,&quot;autoheight&quot;:1,&quot;slideby&quot;:&quot;1&quot;},&quot;carousel_breakpoints&quot;:{&quot;1200&quot;:{&quot;items&quot;:1},&quot;900&quot;:{&quot;items&quot;:1,&quot;autoplay&quot;:0,&quot;autoplayHoverPausev&quot;:0},&quot;600&quot;:{&quot;items&quot;:1,&quot;autoplay&quot;:0,&quot;autoplayHoverPausev&quot;:0},&quot;0&quot;:{&quot;items&quot;:1,&quot;autoHeight&quot;:true,&quot;autoplay&quot;:0,&quot;autoplayHoverPause&quot;:0}}}'></div>
</div></div><div id="categories-3" class="widget widget_categories"><h3 class="widgettitle">Categorias</h3>		<ul>
	<li class="cat-item cat-item-46"><a href="https://www.noticiasdevilareal.com/category/corridas-de-vila-real/" >Corridas de Vila Real</a> (39)
</li>
	<li class="cat-item cat-item-89"><a href="https://www.noticiasdevilareal.com/category/desporto/" >Desporto</a> (73)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.noticiasdevilareal.com/category/edicoes/" >Edições</a> (81)
</li>
	<li class="cat-item cat-item-93"><a href="https://www.noticiasdevilareal.com/category/empresas/" >Empresas</a> (8)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.noticiasdevilareal.com/category/galerias/" >Galerias</a> (21)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasdevilareal.com/category/geral/" >Geral</a> (1.753)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasdevilareal.com/category/opiniao/" >Opinião</a> (161)
</li>
	<li class="cat-item cat-item-91"><a href="https://www.noticiasdevilareal.com/category/regiao/" >Região</a> (283)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.noticiasdevilareal.com/category/videos/" >Vídeos</a> (26)
</li>
	<li class="cat-item cat-item-90"><a href="https://www.noticiasdevilareal.com/category/vila-real/" >Vila Real</a> (296)
</li>
		</ul>
</div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">NVR</h3><div class="menu-menu-topo-container"><ul id="menu-menu-topo-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.noticiasdevilareal.com/category/edicoes/">Edições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11938"><a href="https://www.noticiasdevilareal.com/pontos-de-venda/">Pontos de venda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3023"><a href="https://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11947"><a href="https://www.noticiasdevilareal.com/assinar/">Assinar o NVR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11949"><a href="https://www.noticiasdevilareal.com/publicidade-online/">Publicidade</a></li>
</ul></div></div>	</aside>
	
	</div>
</div>

</div>
	<footer class="l-footer" itemscope itemtype="https://schema.org/WPFooter">
		<section class="l-section wpb_row height_medium color_footer-bottom"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-separator size_medium with_line width_default thick_1 style_solid color_border align_center"><div class="w-separator-h"></div></div><div class="g-cols wpb_row type_default valign_top vc_inner "><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column ">
		<div class="wpb_wrapper">
			<h4>Sobre o NVR</h4>
<p>Notícias de Vila Real é um jornal quadrimensal, fundado em 1998, com sede em Vila Real e saída à quarta-feira.</p>

		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-socials style_solid hover_fade color_text shape_rounded align_left"><div class="w-socials-list" style="font-size:23px;margin:-2px;"><div class="w-socials-item facebook" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="http://instagram.com/noticiasvilareal" title="Instagram" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>Instagram</span></div></div><div class="w-socials-item youtube" style="padding:2px;"><a class="w-socials-item-link" target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="YouTube" rel="nofollow"><span class="w-socials-item-link-hover"></span></a><div class="w-socials-item-popup"><span>YouTube</span></div></div></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_search wpb_content_element"><div class="widget widget_search"><div class="w-form for_search us_form_2">
	<form class="w-form-h" autocomplete="off" action="https://www.noticiasdevilareal.com/" method="get">
				<div class="w-form-row for_s">
	<div class="w-form-row-label">
		<label for="us_form_2_s"></label>
	</div>
	<div class="w-form-row-field">
				<input type="text" aria-label="s" name="s" id="us_form_2_s" value=""
			   placeholder="Pesquisar ..."/>
		<span class="w-form-row-field-bar"></span>
			</div>
	<div class="w-form-row-state"></div>
	</div>
		<div class="w-form-row for_submit">
	<div class="w-form-row-field">
				<button class="w-btn" type="submit" aria-label="Pesquisar">
			<span class="g-preloader type_1"></span>
						<span class="w-btn-label">Pesquisar</span>
					</button>
	</div>
</div>
				<div class="w-form-message"></div>
			</form>
	</div>
</div></div><div class="w-separator size_medium"></div><div class="w-image align_none"><div class="w-image-h"><img width="350" height="175" src="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-us_350_350_crop size-us_350_350_crop" alt="" srcset="https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div id="us_contacts-2" class="widget widget_us_contacts"><div class="w-contacts"><div class="w-contacts-list"><div class="w-contacts-item for_address"><span class="w-contacts-item-value">Largo do Pioledo, Centro Comercial D. Dinis, loja 4
5000-596 Vila Real</span></div><div class="w-contacts-item for_phone"><span class="w-contacts-item-value">259 338 120</span></div><div class="w-contacts-item for_email"><span class="w-contacts-item-value"><a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></span></div></div></div></div>
		</div>
	</div>
<div class="w-separator size_medium"></div><div class="vc_wp_custommenu  layout_ver align_left"><div class="widget widget_nav_menu"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></section>
	</footer>
		<a class="w-toplink pos_right" href="#" title="Back to top" aria-hidden="true"></a>
		<a class="w-header-show" href="javascript:void(0);"><span>Menu</span></a>
	<div class="w-header-overlay"></div>
	<script>
	// Store some global theme options used in JS
	if (window.$us === undefined) window.$us = {};
	$us.canvasOptions = ($us.canvasOptions || {});
	$us.canvasOptions.disableEffectsWidth = 1025;
	$us.canvasOptions.responsive = true;
	$us.canvasOptions.backToTopDisplay = 100;
	$us.canvasOptions.scrollDuration = 1000;

	$us.langOptions = ($us.langOptions || {});
	$us.langOptions.magnificPopup = ($us.langOptions.magnificPopup || {});
	$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)';
	$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)';
	$us.langOptions.magnificPopup.tCounter = '%curr% of %total%';

	$us.navOptions = ($us.navOptions || {});
	$us.navOptions.mobileWidth = 900;
	$us.navOptions.togglable = true;
	$us.ajaxLoadJs = true;
	$us.templateDirectoryUri = '//www.noticiasdevilareal.com/wp-content/themes/Impreza';
</script>
<script>$us.headerSettings = {"default":{"options":{"breakpoint":"900","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"1","top_height":"30px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"0","middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":false,"elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"36px","bottom_sticky_height":"40px","bottom_fullwidth":"0","bottom_centering":false,"bgimage_wrapper_end":""},"layout":{"top_left":[],"top_center":["socials:1","menu:1"],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:2","search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"tablets":{"options":{"breakpoint":"901","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"0","top_height":"36px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":false,"middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":false,"elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":false,"bgimage_wrapper_end":""},"layout":{"top_left":["socials:1"],"top_center":[],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:1","menu:2","search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"mobiles":{"options":{"breakpoint":"601","orientation":"hor","sticky":"1","scroll_breakpoint":"1","transparent":"0","width":"300px","elm_align":"center","shadow":"thin","top_show":"0","top_height":"36px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":false,"middle_height":"50px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":false,"elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top center","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":false,"bgimage_wrapper_end":""},"layout":{"top_left":["socials:1"],"top_center":[],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:1","menu:2","search:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":[]}},"header_id":"11644"};</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='//www.noticiasdevilareal.com/wp-content/themes/Impreza/js/us.core.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>
