<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Primeiro-ministro em Vila Real e Santa Marta de Penaguião | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/costa-nb.jpg" /><meta name="author" content="NVR">
<link rel="icon" type="image/png" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="http://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="http://www.noticiasdevilareal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias de Vila Real &raquo; Primeiro-ministro em Vila Real e Santa Marta de Penaguião" href="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avenida do Estádio Municipal de Chaves vai ser requalificada' href='http://www.noticiasdevilareal.com/avenida-do-estadio-municipal-de-chaves-vai-ser-requalificada/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" />
<link rel='shortlink' href='http://www.noticiasdevilareal.com/?p=5148' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Frimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Frimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao%2F&#038;format=xml" />
<meta property="fb:app_id" content="511982768990874"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b409fa30cb';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.noticiasdevilareal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #000000;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #000000 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #000000;
    }

    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td-post-author-name a {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td-post-date .entry-date {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td_module_1 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_7 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_8 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_9 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_10 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_11 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_12 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_13 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_14 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_15 .entry-title {
    	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-weight:bold;
	
    }




	
    .td_module_mx1 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx2 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx3 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx4 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx7 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx8 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }



	
    .td-post-template-default .td-post-header .entry-title {
        font-weight:bold;
	
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-5148 single-format-standard rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-home-container"><ul id="menu-menu-home" class=""><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Sexta-feira, Fevereiro 10, 2017</div><div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.noticiasdevilareal.com/category/capas/">Capas</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="http://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="http://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.noticiasdevilareal.com/">
        <img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/assine-ja/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Assine-já_2.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589d3c205d87e = new tdBlock();
block_td_uid_1_589d3c205d87e.id = "td_uid_1_589d3c205d87e";
block_td_uid_1_589d3c205d87e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_589d3c205d87e_rand"}';
block_td_uid_1_589d3c205d87e.td_column_number = "3";
block_td_uid_1_589d3c205d87e.block_type = "td_block_mega_menu";
block_td_uid_1_589d3c205d87e.post_count = "4";
block_td_uid_1_589d3c205d87e.found_posts = "634";
block_td_uid_1_589d3c205d87e.header_color = "";
block_td_uid_1_589d3c205d87e.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d3c205d87e.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_1_589d3c205d87e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_589d3c205d87e_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589d3c205d87e" id="td_uid_2_589d3c205fa11" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/sociedade/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_589d3c205d87e"  id="td_uid_3_589d3c205faf2" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="7" href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_1_589d3c205d87e"  id="td_uid_4_589d3c205fc21" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="22" href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_1_589d3c205d87e"  id="td_uid_5_589d3c205fd30" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="8" href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_1_589d3c205d87e"  id="td_uid_6_589d3c205fe5c" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="40" href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a><a class="mega-menu-sub-cat-td_uid_1_589d3c205d87e"  id="td_uid_7_589d3c205ff87" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="21" href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_1_589d3c205d87e"  id="td_uid_8_589d3c20600b6" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="24" href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a><a class="mega-menu-sub-cat-td_uid_1_589d3c205d87e"  id="td_uid_9_589d3c20601e6" data-td_block_id="td_uid_1_589d3c205d87e" data-td_filter_value="10" href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></div></div><div id=td_uid_1_589d3c205d87e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/membros-do-gangue-do-tabaco-detidos-em-vila-real/" rel="bookmark" title="Membros do gangue do tabaco detidos em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-218x150.jpg" alt="" title="Membros do gangue do tabaco detidos em Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/" class="td-post-category">Segurança</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/membros-do-gangue-do-tabaco-detidos-em-vila-real/" rel="bookmark" title="Membros do gangue do tabaco detidos em Vila Real">Membros do gangue do tabaco detidos em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/em-vila-real-da-se-a-gancha-no-dia-de-sao-bras/" rel="bookmark" title="Em Vila Real, dá-se a gancha no Dia de São Brás"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/ganchas-1-218x150.jpg" alt="" title="Em Vila Real, dá-se a gancha no Dia de São Brás"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/" class="td-post-category">Tradição</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/em-vila-real-da-se-a-gancha-no-dia-de-sao-bras/" rel="bookmark" title="Em Vila Real, dá-se a gancha no Dia de São Brás">Em Vila Real, dá-se a gancha no Dia de São Brás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/peripecia-teatro-promove-seroes-culturais-em-coedo/" rel="bookmark" title="Peripécia Teatro promove serões culturais em Coêdo"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/dwawcdfsgbz-1-218x150.png" alt="" title="Peripécia Teatro promove serões culturais em Coêdo"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/peripecia-teatro-promove-seroes-culturais-em-coedo/" rel="bookmark" title="Peripécia Teatro promove serões culturais em Coêdo">Peripécia Teatro promove serões culturais em Coêdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/festival-de-ano-novo-oferece-um-concerto-para-beber-ate-a-ultima-nota/" rel="bookmark" title="“Fuga de Bacho nº4” em Vila Real e Régua este fim-de-semana"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/unnamed-218x150.jpg" alt="" title="“Fuga de Bacho nº4” em Vila Real e Régua este fim-de-semana"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/festival-de-ano-novo-oferece-um-concerto-para-beber-ate-a-ultima-nota/" rel="bookmark" title="“Fuga de Bacho nº4” em Vila Real e Régua este fim-de-semana">“Fuga de Bacho nº4” em Vila Real e Régua este fim-de-semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d3c205d87e" data-td_block_id="td_uid_1_589d3c205d87e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d3c205d87e" data-td_block_id="td_uid_1_589d3c205d87e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_589d3c20771fa = new tdBlock();
block_td_uid_10_589d3c20771fa.id = "td_uid_10_589d3c20771fa";
block_td_uid_10_589d3c20771fa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_10_589d3c20771fa_rand"}';
block_td_uid_10_589d3c20771fa.td_column_number = "3";
block_td_uid_10_589d3c20771fa.block_type = "td_block_mega_menu";
block_td_uid_10_589d3c20771fa.post_count = "4";
block_td_uid_10_589d3c20771fa.found_posts = "272";
block_td_uid_10_589d3c20771fa.header_color = "";
block_td_uid_10_589d3c20771fa.ajax_pagination_infinite_stop = "";
block_td_uid_10_589d3c20771fa.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_10_589d3c20771fa);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_10_589d3c20771fa_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_589d3c20771fa" id="td_uid_11_589d3c2078ba0" data-td_block_id="td_uid_10_589d3c20771fa" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/territorio/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_589d3c20771fa"  id="td_uid_12_589d3c2078c7e" data-td_block_id="td_uid_10_589d3c20771fa" data-td_filter_value="13" href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a><a class="mega-menu-sub-cat-td_uid_10_589d3c20771fa"  id="td_uid_13_589d3c2078dae" data-td_block_id="td_uid_10_589d3c20771fa" data-td_filter_value="14" href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a><a class="mega-menu-sub-cat-td_uid_10_589d3c20771fa"  id="td_uid_14_589d3c2078edc" data-td_block_id="td_uid_10_589d3c20771fa" data-td_filter_value="15" href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></div></div><div id=td_uid_10_589d3c20771fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/avenida-do-estadio-municipal-de-chaves-vai-ser-requalificada/" rel="bookmark" title="Avenida do Estádio Municipal de Chaves vai ser requalificada"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/Avenida-do-Estadio-1-218x150.jpg" alt="" title="Avenida do Estádio Municipal de Chaves vai ser requalificada"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/avenida-do-estadio-municipal-de-chaves-vai-ser-requalificada/" rel="bookmark" title="Avenida do Estádio Municipal de Chaves vai ser requalificada">Avenida do Estádio Municipal de Chaves vai ser requalificada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/murca-volta-a-assumir-se-como-o-municipio-mais-transparente-da-cim-douro/" rel="bookmark" title="Murça volta a assumir-se como o município mais transparente da CIM Douro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/camara-218x150.jpg" alt="" title="Murça volta a assumir-se como o município mais transparente da CIM Douro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/murca-volta-a-assumir-se-como-o-municipio-mais-transparente-da-cim-douro/" rel="bookmark" title="Murça volta a assumir-se como o município mais transparente da CIM Douro">Murça volta a assumir-se como o município mais transparente da CIM&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/colisao-entre-autocarro-e-ligeiro-no-ip4-provoca-um-ferido-grave/" rel="bookmark" title="Colisão entre autocarro e ligeiro no IP4 provoca um ferido grave"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/12/557173-218x150.jpg" alt="" title="Colisão entre autocarro e ligeiro no IP4 provoca um ferido grave"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/colisao-entre-autocarro-e-ligeiro-no-ip4-provoca-um-ferido-grave/" rel="bookmark" title="Colisão entre autocarro e ligeiro no IP4 provoca um ferido grave">Colisão entre autocarro e ligeiro no IP4 provoca um ferido grave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/ciclo-de-conferencias-discute-uma-sociedade-decente-em-tempos-de-trump/" rel="bookmark" title="Ciclo de conferências discute “Uma sociedade decente em tempos de Trump”"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/sitecaisdavilla5-218x150.png" alt="" title="Ciclo de conferências discute “Uma sociedade decente em tempos de Trump”"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/ciclo-de-conferencias-discute-uma-sociedade-decente-em-tempos-de-trump/" rel="bookmark" title="Ciclo de conferências discute “Uma sociedade decente em tempos de Trump”">Ciclo de conferências discute “Uma sociedade decente em tempos de Trump”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589d3c20771fa" data-td_block_id="td_uid_10_589d3c20771fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589d3c20771fa" data-td_block_id="td_uid_10_589d3c20771fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_589d3c2084b08 = new tdBlock();
block_td_uid_15_589d3c2084b08.id = "td_uid_15_589d3c2084b08";
block_td_uid_15_589d3c2084b08.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_15_589d3c2084b08_rand"}';
block_td_uid_15_589d3c2084b08.td_column_number = "3";
block_td_uid_15_589d3c2084b08.block_type = "td_block_mega_menu";
block_td_uid_15_589d3c2084b08.post_count = "5";
block_td_uid_15_589d3c2084b08.found_posts = "93";
block_td_uid_15_589d3c2084b08.header_color = "";
block_td_uid_15_589d3c2084b08.ajax_pagination_infinite_stop = "";
block_td_uid_15_589d3c2084b08.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_15_589d3c2084b08);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_589d3c2084b08_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_589d3c2084b08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/da-outra-margem-alumni-uma-marca-das-universidades/" rel="bookmark" title="Da Outra Margem: Alumni &#8211; Uma marca das Universidades"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-218x150.jpg" alt="" title="Da Outra Margem: Alumni &#8211; Uma marca das Universidades"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/da-outra-margem-alumni-uma-marca-das-universidades/" rel="bookmark" title="Da Outra Margem: Alumni &#8211; Uma marca das Universidades">Da Outra Margem: Alumni &#8211; Uma marca das Universidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/passos-perdidos-vai-ser-bom-termos-tido-um-trump/" rel="bookmark" title="Passos Perdidos: Vai ser bom termos tido um Trump"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg" alt="" title="Passos Perdidos: Vai ser bom termos tido um Trump"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/passos-perdidos-vai-ser-bom-termos-tido-um-trump/" rel="bookmark" title="Passos Perdidos: Vai ser bom termos tido um Trump">Passos Perdidos: Vai ser bom termos tido um Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/perolas-e-diamantes-esquerda-direita-em-frente-marche-i/" rel="bookmark" title="Pérolas e Diamantes: Esquerda, direita, em frente marche (I)"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-218x150.jpg" alt="" title="Pérolas e Diamantes: Esquerda, direita, em frente marche (I)"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/perolas-e-diamantes-esquerda-direita-em-frente-marche-i/" rel="bookmark" title="Pérolas e Diamantes: Esquerda, direita, em frente marche (I)">Pérolas e Diamantes: Esquerda, direita, em frente marche (I)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/na-crista-da-onda-tsu-guerra-dos-tronos/" rel="bookmark" title="Na Crista da Onda: TSU &#8211; Guerra dos tronos"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires-218x150.jpg" alt="" title="Na Crista da Onda: TSU &#8211; Guerra dos tronos"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/na-crista-da-onda-tsu-guerra-dos-tronos/" rel="bookmark" title="Na Crista da Onda: TSU &#8211; Guerra dos tronos">Na Crista da Onda: TSU &#8211; Guerra dos tronos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/periscopio-velhacararias/" rel="bookmark" title="Periscópio: Velhacararias"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-218x150.jpg" alt="" title="Periscópio: Velhacararias"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/periscopio-velhacararias/" rel="bookmark" title="Periscópio: Velhacararias">Periscópio: Velhacararias</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589d3c2084b08" data-td_block_id="td_uid_15_589d3c2084b08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589d3c2084b08" data-td_block_id="td_uid_15_589d3c2084b08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_589d3c2088213 = new tdBlock();
block_td_uid_16_589d3c2088213.id = "td_uid_16_589d3c2088213";
block_td_uid_16_589d3c2088213.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_16_589d3c2088213_rand"}';
block_td_uid_16_589d3c2088213.td_column_number = "3";
block_td_uid_16_589d3c2088213.block_type = "td_block_mega_menu";
block_td_uid_16_589d3c2088213.post_count = "5";
block_td_uid_16_589d3c2088213.found_posts = "49";
block_td_uid_16_589d3c2088213.header_color = "";
block_td_uid_16_589d3c2088213.ajax_pagination_infinite_stop = "";
block_td_uid_16_589d3c2088213.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_16_589d3c2088213);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_589d3c2088213_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_589d3c2088213 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" rel="bookmark" title="Primeiro-ministro em Vila Real e Santa Marta de Penaguião"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/costa-nb-218x150.jpg" alt="" title="Primeiro-ministro em Vila Real e Santa Marta de Penaguião"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" rel="bookmark" title="Primeiro-ministro em Vila Real e Santa Marta de Penaguião">Primeiro-ministro em Vila Real e Santa Marta de Penaguião</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/psd-em-busca-do-candidato-a-camara/" rel="bookmark" title="Autárquicas já mexem: PSD em busca do candidato à Câmara"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-218x150.jpg" alt="" title="Autárquicas já mexem: PSD em busca do candidato à Câmara"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/psd-em-busca-do-candidato-a-camara/" rel="bookmark" title="Autárquicas já mexem: PSD em busca do candidato à Câmara">Autárquicas já mexem: PSD em busca do candidato à Câmara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/jose-marques-deixa-camara-de-sabrosa/" rel="bookmark" title="José Marques deixa presidência da Câmara de Sabrosa"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/sabrosa_mc-218x150.jpg" alt="" title="José Marques deixa presidência da Câmara de Sabrosa"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/jose-marques-deixa-camara-de-sabrosa/" rel="bookmark" title="José Marques deixa presidência da Câmara de Sabrosa">José Marques deixa presidência da Câmara de Sabrosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/cimeira-iberica-vai-passar-pelo-douro-e-por-vila-real/" rel="bookmark" title="Cimeira Ibérica terá sede em Vila Real e vai passar pelo Douro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/naom_580a517495669-1-218x150.jpg" alt="" title="Cimeira Ibérica terá sede em Vila Real e vai passar pelo Douro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/cimeira-iberica-vai-passar-pelo-douro-e-por-vila-real/" rel="bookmark" title="Cimeira Ibérica terá sede em Vila Real e vai passar pelo Douro">Cimeira Ibérica terá sede em Vila Real e vai passar pelo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/centenas-de-militantes-homenagearam-antigos-autarcas-do-psd/" rel="bookmark" title="Centenas de militantes homenagearam antigos autarcas do PSD"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/PSD-Vila-Real-Antigos-Autarcas-2-218x150.jpg" alt="" title="Centenas de militantes homenagearam antigos autarcas do PSD"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/centenas-de-militantes-homenagearam-antigos-autarcas-do-psd/" rel="bookmark" title="Centenas de militantes homenagearam antigos autarcas do PSD">Centenas de militantes homenagearam antigos autarcas do PSD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_589d3c2088213" data-td_block_id="td_uid_16_589d3c2088213"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_589d3c2088213" data-td_block_id="td_uid_16_589d3c2088213"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_589d3c208b474 = new tdBlock();
block_td_uid_17_589d3c208b474.id = "td_uid_17_589d3c208b474";
block_td_uid_17_589d3c208b474.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_17_589d3c208b474_rand"}';
block_td_uid_17_589d3c208b474.td_column_number = "3";
block_td_uid_17_589d3c208b474.block_type = "td_block_mega_menu";
block_td_uid_17_589d3c208b474.post_count = "5";
block_td_uid_17_589d3c208b474.found_posts = "89";
block_td_uid_17_589d3c208b474.header_color = "";
block_td_uid_17_589d3c208b474.ajax_pagination_infinite_stop = "";
block_td_uid_17_589d3c208b474.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_17_589d3c208b474);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_589d3c208b474_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_17_589d3c208b474 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/208-626-pessoas-nas-infraestruturas-desportivas-de-vila-real-em-2016/" rel="bookmark" title="208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em 2016"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/equip_desportivos-218x150.jpg" alt="" title="208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em 2016"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/208-626-pessoas-nas-infraestruturas-desportivas-de-vila-real-em-2016/" rel="bookmark" title="208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em 2016">208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-inaugura-centro-municipal-de-marcha-e-corrida/" rel="bookmark" title="Vila Real inaugura Centro Municipal de Marcha e Corrida"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/16114227_1335609073166801_189740584916667013_n-218x150.jpg" alt="" title="Vila Real inaugura Centro Municipal de Marcha e Corrida"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-inaugura-centro-municipal-de-marcha-e-corrida/" rel="bookmark" title="Vila Real inaugura Centro Municipal de Marcha e Corrida">Vila Real inaugura Centro Municipal de Marcha e Corrida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/sporting-vai-treinar-no-complexo-desportivo-de-vila-pouca-de-aguiar/" rel="bookmark" title="Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/Complexo-Desportivo-218x150.jpg" alt="" title="Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/sporting-vai-treinar-no-complexo-desportivo-de-vila-pouca-de-aguiar/" rel="bookmark" title="Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar">Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/tenis-de-mesa-club-de-vila-real-vence-no-torneio-joao-monteiro/" rel="bookmark" title="Ténis de Mesa: Club de Vila Real vence no Torneio João Monteiro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/joao_monteiro-218x150.jpg" alt="" title="Ténis de Mesa: Club de Vila Real vence no Torneio João Monteiro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/tenis-de-mesa-club-de-vila-real-vence-no-torneio-joao-monteiro/" rel="bookmark" title="Ténis de Mesa: Club de Vila Real vence no Torneio João Monteiro">Ténis de Mesa: Club de Vila Real vence no Torneio João&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/circuito-internacional-de-vila-real-vai-ter-dois-fins-de-semana/" rel="bookmark" title="Circuito Internacional de Vila Real vai ter dois fins-de-semana de corridas"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/WTCC-218x150.jpg" alt="" title="Circuito Internacional de Vila Real vai ter dois fins-de-semana de corridas"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/circuito-internacional-de-vila-real-vai-ter-dois-fins-de-semana/" rel="bookmark" title="Circuito Internacional de Vila Real vai ter dois fins-de-semana de corridas">Circuito Internacional de Vila Real vai ter dois fins-de-semana de corridas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_589d3c208b474" data-td_block_id="td_uid_17_589d3c208b474"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_589d3c208b474" data-td_block_id="td_uid_17_589d3c208b474"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_589d3c208eb19 = new tdBlock();
block_td_uid_18_589d3c208eb19.id = "td_uid_18_589d3c208eb19";
block_td_uid_18_589d3c208eb19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_18_589d3c208eb19_rand"}';
block_td_uid_18_589d3c208eb19.td_column_number = "3";
block_td_uid_18_589d3c208eb19.block_type = "td_block_mega_menu";
block_td_uid_18_589d3c208eb19.post_count = "5";
block_td_uid_18_589d3c208eb19.found_posts = "14";
block_td_uid_18_589d3c208eb19.header_color = "";
block_td_uid_18_589d3c208eb19.ajax_pagination_infinite_stop = "";
block_td_uid_18_589d3c208eb19.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_18_589d3c208eb19);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_589d3c208eb19_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_18_589d3c208eb19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-218x150.jpg" alt="" title="Acidente em Vila Real nos clássicos de 1300"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300">Acidente em Vila Real nos clássicos de 1300</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-218x150.jpg" alt="" title="Marchas de Santo António de Vila Real 2016"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016">Marchas de Santo António de Vila Real 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-218x150.jpg" alt="" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto">Caminhada nas Fisgas de Ermelo em Mondim de Basto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-218x150.jpg" alt="" title="Celebrações do 25 de Abril em Vila Real"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real">Celebrações do 25 de Abril em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/orgao-sinfonico-da-se-de-vila-real/" rel="bookmark" title="Órgão Sinfónico da Sé de Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/sddefault-2-218x150.jpg" alt="" title="Órgão Sinfónico da Sé de Vila Real"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/orgao-sinfonico-da-se-de-vila-real/" rel="bookmark" title="Órgão Sinfónico da Sé de Vila Real">Órgão Sinfónico da Sé de Vila Real</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_589d3c208eb19" data-td_block_id="td_uid_18_589d3c208eb19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_589d3c208eb19" data-td_block_id="td_uid_18_589d3c208eb19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticiasdevilareal.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos Política" class="entry-crumb" itemprop="url" href="http://www.noticiasdevilareal.com/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Primeiro-ministro em Vila Real e Santa Marta de Penaguião"><meta itemprop="url" content = "http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/">Primeiro-ministro em Vila Real e Santa Marta de Penaguião</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5148" class="post-5148 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Primeiro-ministro em Vila Real e Santa Marta de Penaguião</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T17:45:12+00:00" >9 Fevereiro, 2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5148">122</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/costa-nb.jpg" data-caption=""><img width="696" height="352" class="entry-thumb td-modal-image" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/costa-nb-696x352.jpg" alt="" title="antonio costa primeiro-ministro"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/Livros.jpg"/></a></div></div><p>O Primeiro-ministro, António Costa, vai visitar os concelhos de Vila Real e Santa Marta de Penaguião. O programa, marcado para sexta-feira, dia 10 de fevereiro, inclui visita à Kathrein Automotive e ao Centro de Excelência da Vinha e do Vinho, em Vila Real. Em Santa Marta de Penaguião, o governante vai lançar a primeira pedra de um hotel, na Cumieira, e visitar a Escola Básica 2º e 3º ciclos.</p>
<p>10h30 &#8211; Visita a empresa Kathrein Automotive, Vila Real.</p>
<p>11h45 &#8211; Visita o Centro de Excelência da Vinha e do Vinho, no Parque de Ciência e Tecnologia de Vila Real – Régia Douro Park, Vila Real.</p>
<p>15h00 &#8211; Lançamento da primeira pedra do Hotel MAGNIFICATwine SPA, Cumieira.</p>
<p>16h15 &#8211; Visita a Escola Básica 2º e 3º Ciclos de Santa Marta de Penaguião.</p>
<p>A partir das 19h30, António Costa participa, enquanto Secretário-Geral do Partido Socialista, num jantar com militantes, em Murça.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe o seu Comentário</h3><p><fb:comments-count href=http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/></fb:comments-count> Comentário</p><div class="fb-comments" data-href="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Partilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasdevilareal.com%2Frimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Primeiro-ministro+em+Vila+Real+e+Santa+Marta+de+Penagui%C3%A3o&url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Frimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao%2F&via=Not%C3%ADcias+de+Vila+Real"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/&amp;media=http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/costa-nb.jpg&description=Primeiro-ministro+em+Vila+Real+e+Santa+Marta+de+Penagui%C3%A3o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Primeiro-ministro+em+Vila+Real+e+Santa+Marta+de+Penagui%C3%A3o - http%3A%2F%2Fwww.noticiasdevilareal.com%2Frimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" data-text="Primeiro-ministro em Vila Real e Santa Marta de Penaguião" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.noticiasdevilareal.com/avenida-do-estadio-municipal-de-chaves-vai-ser-requalificada/">Avenida do Estádio Municipal de Chaves vai ser requalificada</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasdevilareal.com/author/nvr/"><img alt='' src='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NVR"></span><meta itemprop="datePublished" content="2017-02-09T17:45:12+00:00"><meta itemprop="dateModified" content="2017-02-09T17:53:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Primeiro-ministro em Vila Real e Santa Marta de Penaguião"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/costa-nb.jpg"><meta itemprop="width" content="870"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_19_589d3c2096f91 = new tdBlock();
block_td_uid_19_589d3c2096f91.id = "td_uid_19_589d3c2096f91";
block_td_uid_19_589d3c2096f91.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_589d3c2096f91_rand","td_column_number":3,"live_filter_cur_post_id":5148,"live_filter_cur_post_author":"3"}';
block_td_uid_19_589d3c2096f91.td_column_number = "3";
block_td_uid_19_589d3c2096f91.block_type = "td_block_related_posts";
block_td_uid_19_589d3c2096f91.post_count = "3";
block_td_uid_19_589d3c2096f91.found_posts = "48";
block_td_uid_19_589d3c2096f91.header_color = "";
block_td_uid_19_589d3c2096f91.ajax_pagination_infinite_stop = "";
block_td_uid_19_589d3c2096f91.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_19_589d3c2096f91);
</script><div class="td_block_wrap td_block_related_posts td_uid_19_589d3c2096f91_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_20_589d3c20978d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_589d3c2096f91" href="#">Relacionados</a><a id="td_uid_21_589d3c209790f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_589d3c2096f91" href="#">Mais artigos do mesmo autor</a></h4><div id=td_uid_19_589d3c2096f91 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/psd-em-busca-do-candidato-a-camara/" rel="bookmark" title="Autárquicas já mexem: PSD em busca do candidato à Câmara"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-218x150.jpg" alt="" title="Autárquicas já mexem: PSD em busca do candidato à Câmara"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/psd-em-busca-do-candidato-a-camara/" rel="bookmark" title="Autárquicas já mexem: PSD em busca do candidato à Câmara">Autárquicas já mexem: PSD em busca do candidato à Câmara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/jose-marques-deixa-camara-de-sabrosa/" rel="bookmark" title="José Marques deixa presidência da Câmara de Sabrosa"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/sabrosa_mc-218x150.jpg" alt="" title="José Marques deixa presidência da Câmara de Sabrosa"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/jose-marques-deixa-camara-de-sabrosa/" rel="bookmark" title="José Marques deixa presidência da Câmara de Sabrosa">José Marques deixa presidência da Câmara de Sabrosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/cimeira-iberica-vai-passar-pelo-douro-e-por-vila-real/" rel="bookmark" title="Cimeira Ibérica terá sede em Vila Real e vai passar pelo Douro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/naom_580a517495669-1-218x150.jpg" alt="" title="Cimeira Ibérica terá sede em Vila Real e vai passar pelo Douro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/cimeira-iberica-vai-passar-pelo-douro-e-por-vila-real/" rel="bookmark" title="Cimeira Ibérica terá sede em Vila Real e vai passar pelo Douro">Cimeira Ibérica terá sede em Vila Real e vai passar pelo Douro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_589d3c2096f91" data-td_block_id="td_uid_19_589d3c2096f91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_589d3c2096f91" data-td_block_id="td_uid_19_589d3c2096f91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_589d3c2098eec_rand td-pb-border-top"><h4 class="block-title"><span>NVR nas redes sociais</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,338</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasvilareal" target="_blank">Gostar</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">974</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiasvreal" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">21</span><span class="td_social_info td_social_info_name">Subscritos</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" target="_blank">Subscrever</a></span></div></div> <!-- ./block --><script>var block_td_uid_23_589d3c209ae17 = new tdBlock();
block_td_uid_23_589d3c209ae17.id = "td_uid_23_589d3c209ae17";
block_td_uid_23_589d3c209ae17.atts = '{"custom_title":"\u00daltimas capas","custom_url":"http:\/\/noticiasdevilareal.com\/category\/capas\/","header_text_color":"#","header_color":"#","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_589d3c209ae17_rand"}';
block_td_uid_23_589d3c209ae17.td_column_number = "1";
block_td_uid_23_589d3c209ae17.block_type = "td_block_15";
block_td_uid_23_589d3c209ae17.post_count = "2";
block_td_uid_23_589d3c209ae17.found_posts = "30";
block_td_uid_23_589d3c209ae17.header_color = "#";
block_td_uid_23_589d3c209ae17.ajax_pagination_infinite_stop = "";
block_td_uid_23_589d3c209ae17.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_23_589d3c209ae17);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_589d3c209ae17_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="http://noticiasdevilareal.com/category/capas/">Últimas capas</a></h4><div id=td_uid_23_589d3c209ae17 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-593/" rel="bookmark" title="Edição nº 593"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/dwawcdfsgbz-218x150.png" alt="" title="Edição nº 593"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-593/" rel="bookmark" title="Edição nº 593">Edição nº 593</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-592/" rel="bookmark" title="Edição nº 592"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/Sem-Título-218x150.png" alt="" title="Edição nº 592"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-592/" rel="bookmark" title="Edição nº 592">Edição nº 592</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_589d3c209ae17" data-td_block_id="td_uid_23_589d3c209ae17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_589d3c209ae17" data-td_block_id="td_uid_23_589d3c209ae17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.noticiasdevilareal.com/"><img class="td-retina-data" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">O Notícias de Vila Real é um jornal generalista, que aborda assuntos de interesse local e regional. Fundado em Setembro de 1998, o NVR é actualmente quadrimensal e está nas bancas todas as quartas-feiras.
<br>
Horário: Segunda a Sexta
Manhã: 09h-13h
Tarde: 14h-18h<div class="footer-email-wrap">Contacte-nos: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_24_589d3c209c8dc = new tdBlock();
block_td_uid_24_589d3c209c8dc.id = "td_uid_24_589d3c209c8dc";
block_td_uid_24_589d3c209c8dc.atts = '{"custom_title":"ARTIGOS MAIS LIDOS","limit":3,"sort":"popular","class":"td_uid_24_589d3c209c8dc_rand"}';
block_td_uid_24_589d3c209c8dc.td_column_number = "1";
block_td_uid_24_589d3c209c8dc.block_type = "td_block_7";
block_td_uid_24_589d3c209c8dc.post_count = "3";
block_td_uid_24_589d3c209c8dc.found_posts = "1150";
block_td_uid_24_589d3c209c8dc.header_color = "";
block_td_uid_24_589d3c209c8dc.ajax_pagination_infinite_stop = "";
block_td_uid_24_589d3c209c8dc.max_num_pages = "384";
tdBlocksArray.push(block_td_uid_24_589d3c209c8dc);
</script><div class="td_block_wrap td_block_7 td_uid_24_589d3c209c8dc_rand td-pb-border-top"><h4 class="block-title"><span>ARTIGOS MAIS LIDOS</span></h4><div id=td_uid_24_589d3c209c8dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-100x70.jpg" alt="" title="Quatro detidos por roubo em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real">Quatro detidos por roubo em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T15:52:09+00:00" >24 Março, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE-100x70.jpg" alt="" title="Desmantelado matadouro ilegal em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real">Desmantelado matadouro ilegal em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-26T15:29:28+00:00" >26 Março, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-100x70.jpg" alt="" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real">Duas unidades privadas de saúde vão instalar-se em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-28T13:00:29+00:00" >28 Abril, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_589d3c20a1354_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>CATEGORIAS MAIS VISTAS</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade<span class="td-cat-no">615</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/">Território<span class="td-cat-no">241</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura<span class="td-cat-no">179</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região<span class="td-cat-no">159</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança<span class="td-cat-no">123</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real<span class="td-cat-no">98</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião<span class="td-cat-no">93</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto<span class="td-cat-no">89</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-608"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="http://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 Notícias de Vila Real. Todos os Direitos Reservados.        Hosted By  Purple Profile                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 589d3c20a6443
    -->

    <script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=511982768990874&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>