<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Primavera e Natureza celebradas de 21 a 25 de março em Vila Real | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/Semana-Planeta-Vivo_cartaz.jpg" /><meta name="author" content="NVR">
<link rel="icon" type="image/png" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="http://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="http://www.noticiasdevilareal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias de Vila Real &raquo; Primavera e Natureza celebradas de 21 a 25 de março em Vila Real" href="http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Câmara de Murça apoiou aquisição de nova Ambulância de Socorro' href='http://www.noticiasdevilareal.com/camara-de-murca-apoiou-aquisicao-de-nova-ambulancia-de-socorro/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/" />
<link rel='shortlink' href='http://www.noticiasdevilareal.com/?p=5466' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fprimavera-e-natureza-celebradas-de-21-a-25-de-marco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fprimavera-e-natureza-celebradas-de-21-a-25-de-marco%2F&#038;format=xml" />
<meta property="fb:app_id" content="511982768990874"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '960f83e155';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.noticiasdevilareal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #000000;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #000000 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #000000;
    }

    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td-post-author-name a {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td-post-date .entry-date {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td_module_1 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_7 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_8 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_9 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_10 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_11 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_12 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_13 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_14 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_15 .entry-title {
    	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-weight:bold;
	
    }




	
    .td_module_mx1 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx2 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx3 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx4 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx7 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx8 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }



	
    .td-post-template-default .td-post-header .entry-title {
        font-weight:bold;
	
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-5466 single-format-standard primavera-e-natureza-celebradas-de-21-a-25-de-marco wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-home-container"><ul id="menu-menu-home" class=""><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Segunda-feira, Março 20, 2017</div><div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.noticiasdevilareal.com/category/capas/">Capas</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="http://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="http://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.noticiasdevilareal.com/">
        <img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/assine-ja/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Assine-já_2.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cf629225863 = new tdBlock();
block_td_uid_1_58cf629225863.id = "td_uid_1_58cf629225863";
block_td_uid_1_58cf629225863.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_58cf629225863_rand"}';
block_td_uid_1_58cf629225863.td_column_number = "3";
block_td_uid_1_58cf629225863.block_type = "td_block_mega_menu";
block_td_uid_1_58cf629225863.post_count = "4";
block_td_uid_1_58cf629225863.found_posts = "655";
block_td_uid_1_58cf629225863.header_color = "";
block_td_uid_1_58cf629225863.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cf629225863.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_1_58cf629225863);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_58cf629225863_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58cf629225863" id="td_uid_2_58cf629227a50" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/sociedade/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_58cf629225863"  id="td_uid_3_58cf629227b31" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="7" href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_1_58cf629225863"  id="td_uid_4_58cf629227c39" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="22" href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_1_58cf629225863"  id="td_uid_5_58cf629227d64" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="8" href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_1_58cf629225863"  id="td_uid_6_58cf629227e8d" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="40" href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a><a class="mega-menu-sub-cat-td_uid_1_58cf629225863"  id="td_uid_7_58cf629227fba" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="21" href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_1_58cf629225863"  id="td_uid_8_58cf6292280ea" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="24" href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a><a class="mega-menu-sub-cat-td_uid_1_58cf629225863"  id="td_uid_9_58cf629228213" data-td_block_id="td_uid_1_58cf629225863" data-td_filter_value="10" href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></div></div><div id=td_uid_1_58cf629225863 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/" rel="bookmark" title="Primavera e Natureza celebradas de 21 a 25 de março em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/Semana-Planeta-Vivo_cartaz-218x150.jpg" alt="" title="Primavera e Natureza celebradas de 21 a 25 de março em Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/" rel="bookmark" title="Primavera e Natureza celebradas de 21 a 25 de março em Vila Real">Primavera e Natureza celebradas de 21 a 25 de março em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/antonio-zambujo-the-gift-e-miguel-araujo-no-teatro-de-vila-real/" rel="bookmark" title="António Zambujo, The Gift e Miguel Araújo no Teatro de Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Teatro-Vila-Real-218x150.jpg" alt="" title="António Zambujo, The Gift e Miguel Araújo no Teatro de Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/antonio-zambujo-the-gift-e-miguel-araujo-no-teatro-de-vila-real/" rel="bookmark" title="António Zambujo, The Gift e Miguel Araújo no Teatro de Vila Real">António Zambujo, The Gift e Miguel Araújo no Teatro de Vila&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/unorte-faz-balanco-positivo-dos-dois-primeiros-anos/" rel="bookmark" title="UNorte faz balanço positivo dos dois primeiros anos"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/utad-bike-1-218x150.jpg" alt="" title="UNorte faz balanço positivo dos dois primeiros anos"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/unorte-faz-balanco-positivo-dos-dois-primeiros-anos/" rel="bookmark" title="UNorte faz balanço positivo dos dois primeiros anos">UNorte faz balanço positivo dos dois primeiros anos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/ministro-da-ciencia-tecnologia-e-ensino-superior-encerra-celebracoes-do-31o-aniversario-da-utad/" rel="bookmark" title="Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º aniversário da UTAD"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/UTAD-218x150.jpg" alt="" title="Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º aniversário da UTAD"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/ministro-da-ciencia-tecnologia-e-ensino-superior-encerra-celebracoes-do-31o-aniversario-da-utad/" rel="bookmark" title="Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º aniversário da UTAD">Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cf629225863" data-td_block_id="td_uid_1_58cf629225863"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cf629225863" data-td_block_id="td_uid_1_58cf629225863"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_58cf62923eea6 = new tdBlock();
block_td_uid_10_58cf62923eea6.id = "td_uid_10_58cf62923eea6";
block_td_uid_10_58cf62923eea6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_10_58cf62923eea6_rand"}';
block_td_uid_10_58cf62923eea6.td_column_number = "3";
block_td_uid_10_58cf62923eea6.block_type = "td_block_mega_menu";
block_td_uid_10_58cf62923eea6.post_count = "4";
block_td_uid_10_58cf62923eea6.found_posts = "295";
block_td_uid_10_58cf62923eea6.header_color = "";
block_td_uid_10_58cf62923eea6.ajax_pagination_infinite_stop = "";
block_td_uid_10_58cf62923eea6.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_10_58cf62923eea6);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_10_58cf62923eea6_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_58cf62923eea6" id="td_uid_11_58cf629240918" data-td_block_id="td_uid_10_58cf62923eea6" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/territorio/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_58cf62923eea6"  id="td_uid_12_58cf6292409f5" data-td_block_id="td_uid_10_58cf62923eea6" data-td_filter_value="13" href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a><a class="mega-menu-sub-cat-td_uid_10_58cf62923eea6"  id="td_uid_13_58cf629240b2c" data-td_block_id="td_uid_10_58cf62923eea6" data-td_filter_value="14" href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a><a class="mega-menu-sub-cat-td_uid_10_58cf62923eea6"  id="td_uid_14_58cf629240c58" data-td_block_id="td_uid_10_58cf62923eea6" data-td_filter_value="15" href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></div></div><div id=td_uid_10_58cf62923eea6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/camara-de-murca-apoiou-aquisicao-de-nova-ambulancia-de-socorro/" rel="bookmark" title="Câmara de Murça apoiou aquisição de nova Ambulância de Socorro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/Câmara-apoiou-aquisição-de-no-218x150.jpg" alt="" title="Câmara de Murça apoiou aquisição de nova Ambulância de Socorro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/camara-de-murca-apoiou-aquisicao-de-nova-ambulancia-de-socorro/" rel="bookmark" title="Câmara de Murça apoiou aquisição de nova Ambulância de Socorro">Câmara de Murça apoiou aquisição de nova Ambulância de Socorro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-vai-cconstruir-novo-edificio-para-albergar-protecao-civil-no-aerodromo/" rel="bookmark" title="Vila Real vai construir novo edifício para albergar Proteção Civil no aeródromo"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/DSC_0018-218x150.jpg" alt="" title="Vila Real vai construir novo edifício para albergar Proteção Civil no aeródromo"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-vai-cconstruir-novo-edificio-para-albergar-protecao-civil-no-aerodromo/" rel="bookmark" title="Vila Real vai construir novo edifício para albergar Proteção Civil no aeródromo">Vila Real vai construir novo edifício para albergar Proteção Civil no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/nove-municipios-unem-se-para-formar-aguas-do-interior-norte/" rel="bookmark" title="Nove municípios unem-se para formar Águas do Interior Norte"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/17038556_1381997111861330_5277331341948704639_o-218x150.jpg" alt="" title="Nove municípios unem-se para formar Águas do Interior Norte"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/nove-municipios-unem-se-para-formar-aguas-do-interior-norte/" rel="bookmark" title="Nove municípios unem-se para formar Águas do Interior Norte">Nove municípios unem-se para formar Águas do Interior Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/5411-2/" rel="bookmark" title="Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Vila-Real-218x150.jpg" alt="" title="Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/5411-2/" rel="bookmark" title="Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil">Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58cf62923eea6" data-td_block_id="td_uid_10_58cf62923eea6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58cf62923eea6" data-td_block_id="td_uid_10_58cf62923eea6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58cf62924c835 = new tdBlock();
block_td_uid_15_58cf62924c835.id = "td_uid_15_58cf62924c835";
block_td_uid_15_58cf62924c835.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_15_58cf62924c835_rand"}';
block_td_uid_15_58cf62924c835.td_column_number = "3";
block_td_uid_15_58cf62924c835.block_type = "td_block_mega_menu";
block_td_uid_15_58cf62924c835.post_count = "5";
block_td_uid_15_58cf62924c835.found_posts = "108";
block_td_uid_15_58cf62924c835.header_color = "";
block_td_uid_15_58cf62924c835.ajax_pagination_infinite_stop = "";
block_td_uid_15_58cf62924c835.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_15_58cf62924c835);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58cf62924c835_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_58cf62924c835 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/passos-perdidos-quem-guarda-os-guardas/" rel="bookmark" title="Passos Perdidos: Quem guarda os guardas?"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg" alt="" title="Passos Perdidos: Quem guarda os guardas?"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/passos-perdidos-quem-guarda-os-guardas/" rel="bookmark" title="Passos Perdidos: Quem guarda os guardas?">Passos Perdidos: Quem guarda os guardas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/perolas-e-diamantes-a-essencia-do-engano/" rel="bookmark" title="Pérolas e Diamantes: A essência do engano"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-218x150.jpg" alt="" title="Pérolas e Diamantes: A essência do engano"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/perolas-e-diamantes-a-essencia-do-engano/" rel="bookmark" title="Pérolas e Diamantes: A essência do engano">Pérolas e Diamantes: A essência do engano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/da-outra-margem-uma-homenagem-ao-douro-patrimonio-da-humanidade/" rel="bookmark" title="Da outra Margem: Uma Homenagem ao Douro Património da Humanidade"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-218x150.jpg" alt="" title="Da outra Margem: Uma Homenagem ao Douro Património da Humanidade"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/da-outra-margem-uma-homenagem-ao-douro-patrimonio-da-humanidade/" rel="bookmark" title="Da outra Margem: Uma Homenagem ao Douro Património da Humanidade">Da outra Margem: Uma Homenagem ao Douro Património da Humanidade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/na-crista-da-onda-mimos-parlamentares/" rel="bookmark" title="Na Crista da Onda: Mimos parlamentares"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires-218x150.jpg" alt="" title="Na Crista da Onda: Mimos parlamentares"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/na-crista-da-onda-mimos-parlamentares/" rel="bookmark" title="Na Crista da Onda: Mimos parlamentares">Na Crista da Onda: Mimos parlamentares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/periscopio-um-pais-sem-rei-nem-roque/" rel="bookmark" title="Periscópio: Um país sem rei nem roque"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-218x150.jpg" alt="" title="Periscópio: Um país sem rei nem roque"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/periscopio-um-pais-sem-rei-nem-roque/" rel="bookmark" title="Periscópio: Um país sem rei nem roque">Periscópio: Um país sem rei nem roque</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58cf62924c835" data-td_block_id="td_uid_15_58cf62924c835"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58cf62924c835" data-td_block_id="td_uid_15_58cf62924c835"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58cf62924ff14 = new tdBlock();
block_td_uid_16_58cf62924ff14.id = "td_uid_16_58cf62924ff14";
block_td_uid_16_58cf62924ff14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_16_58cf62924ff14_rand"}';
block_td_uid_16_58cf62924ff14.td_column_number = "3";
block_td_uid_16_58cf62924ff14.block_type = "td_block_mega_menu";
block_td_uid_16_58cf62924ff14.post_count = "5";
block_td_uid_16_58cf62924ff14.found_posts = "53";
block_td_uid_16_58cf62924ff14.header_color = "";
block_td_uid_16_58cf62924ff14.ajax_pagination_infinite_stop = "";
block_td_uid_16_58cf62924ff14.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_16_58cf62924ff14);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58cf62924ff14_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_58cf62924ff14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/atual-vice-presidente-e-candidato-a-camara-de-alijo/" rel="bookmark" title="Atual vice-presidente é candidato à Câmara de Alijó"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/1559535_1443658575864136_1819708272_o-218x150.jpg" alt="" title="Atual vice-presidente é candidato à Câmara de Alijó"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/atual-vice-presidente-e-candidato-a-camara-de-alijo/" rel="bookmark" title="Atual vice-presidente é candidato à Câmara de Alijó">Atual vice-presidente é candidato à Câmara de Alijó</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/autarquicas-hesitacoes-em-sabrosa-e-lamego-ainda-aguarda/" rel="bookmark" title="Autárquicas: hesitações em Sabrosa e Lamego ainda aguarda"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/201701181628xC63F-218x150.jpg" alt="" title="Autárquicas: hesitações em Sabrosa e Lamego ainda aguarda"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/autarquicas-hesitacoes-em-sabrosa-e-lamego-ainda-aguarda/" rel="bookmark" title="Autárquicas: hesitações em Sabrosa e Lamego ainda aguarda">Autárquicas: hesitações em Sabrosa e Lamego ainda aguarda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/psd-antonio-carvalho-recandidata-se-a-camara-de-vila-real/" rel="bookmark" title="PSD: António Carvalho recandidata-se à Câmara de Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/antonio_carvalho_psd-218x150.jpg" alt="" title="PSD: António Carvalho recandidata-se à Câmara de Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/psd-antonio-carvalho-recandidata-se-a-camara-de-vila-real/" rel="bookmark" title="PSD: António Carvalho recandidata-se à Câmara de Vila Real">PSD: António Carvalho recandidata-se à Câmara de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/roque-brandao-e-o-candidato-do-cds-pp-em-santa-marta-de-penaguiao/" rel="bookmark" title="Roque Brandão é o candidato do CDS-PP em Santa Marta de Penaguião"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/AP9I2346_1-1-218x150.jpg" alt="" title="Roque Brandão é o candidato do CDS-PP em Santa Marta de Penaguião"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/roque-brandao-e-o-candidato-do-cds-pp-em-santa-marta-de-penaguiao/" rel="bookmark" title="Roque Brandão é o candidato do CDS-PP em Santa Marta de Penaguião">Roque Brandão é o candidato do CDS-PP em Santa Marta de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" rel="bookmark" title="Primeiro-ministro em Vila Real e Santa Marta de Penaguião"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/costa-nb-218x150.jpg" alt="" title="Primeiro-ministro em Vila Real e Santa Marta de Penaguião"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/rimeiro-ministro-em-vila-real-e-santa-marta-de-penaguiao/" rel="bookmark" title="Primeiro-ministro em Vila Real e Santa Marta de Penaguião">Primeiro-ministro em Vila Real e Santa Marta de Penaguião</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58cf62924ff14" data-td_block_id="td_uid_16_58cf62924ff14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58cf62924ff14" data-td_block_id="td_uid_16_58cf62924ff14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58cf62925332a = new tdBlock();
block_td_uid_17_58cf62925332a.id = "td_uid_17_58cf62925332a";
block_td_uid_17_58cf62925332a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_17_58cf62925332a_rand"}';
block_td_uid_17_58cf62925332a.td_column_number = "3";
block_td_uid_17_58cf62925332a.block_type = "td_block_mega_menu";
block_td_uid_17_58cf62925332a.post_count = "5";
block_td_uid_17_58cf62925332a.found_posts = "90";
block_td_uid_17_58cf62925332a.header_color = "";
block_td_uid_17_58cf62925332a.ajax_pagination_infinite_stop = "";
block_td_uid_17_58cf62925332a.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_17_58cf62925332a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_58cf62925332a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_17_58cf62925332a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/antestreia-do-filme-rafael-lobato-10-anos-de-corridas-a-4-de-marco/" rel="bookmark" title="Antestreia do filme “Rafael Lobato &#8211; 10 anos de corridas” a 4 de março"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/13631477_10154349052679100_6870117775444578108_n-218x150.jpg" alt="" title="Antestreia do filme “Rafael Lobato &#8211; 10 anos de corridas” a 4 de março"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/antestreia-do-filme-rafael-lobato-10-anos-de-corridas-a-4-de-marco/" rel="bookmark" title="Antestreia do filme “Rafael Lobato &#8211; 10 anos de corridas” a 4 de março">Antestreia do filme “Rafael Lobato &#8211; 10 anos de corridas” a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/208-626-pessoas-nas-infraestruturas-desportivas-de-vila-real-em-2016/" rel="bookmark" title="208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em 2016"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/equip_desportivos-218x150.jpg" alt="" title="208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em 2016"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/208-626-pessoas-nas-infraestruturas-desportivas-de-vila-real-em-2016/" rel="bookmark" title="208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em 2016">208 626 pessoas passaram pelas infraestruturas desportivas de Vila Real em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-inaugura-centro-municipal-de-marcha-e-corrida/" rel="bookmark" title="Vila Real inaugura Centro Municipal de Marcha e Corrida"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/16114227_1335609073166801_189740584916667013_n-218x150.jpg" alt="" title="Vila Real inaugura Centro Municipal de Marcha e Corrida"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-inaugura-centro-municipal-de-marcha-e-corrida/" rel="bookmark" title="Vila Real inaugura Centro Municipal de Marcha e Corrida">Vila Real inaugura Centro Municipal de Marcha e Corrida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/sporting-vai-treinar-no-complexo-desportivo-de-vila-pouca-de-aguiar/" rel="bookmark" title="Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/Complexo-Desportivo-218x150.jpg" alt="" title="Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/sporting-vai-treinar-no-complexo-desportivo-de-vila-pouca-de-aguiar/" rel="bookmark" title="Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar">Sporting vai treinar no Complexo Desportivo de Vila Pouca de Aguiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/tenis-de-mesa-club-de-vila-real-vence-no-torneio-joao-monteiro/" rel="bookmark" title="Ténis de Mesa: Club de Vila Real vence no Torneio João Monteiro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/joao_monteiro-218x150.jpg" alt="" title="Ténis de Mesa: Club de Vila Real vence no Torneio João Monteiro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/tenis-de-mesa-club-de-vila-real-vence-no-torneio-joao-monteiro/" rel="bookmark" title="Ténis de Mesa: Club de Vila Real vence no Torneio João Monteiro">Ténis de Mesa: Club de Vila Real vence no Torneio João&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58cf62925332a" data-td_block_id="td_uid_17_58cf62925332a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58cf62925332a" data-td_block_id="td_uid_17_58cf62925332a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_58cf629256a0a = new tdBlock();
block_td_uid_18_58cf629256a0a.id = "td_uid_18_58cf629256a0a";
block_td_uid_18_58cf629256a0a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_18_58cf629256a0a_rand"}';
block_td_uid_18_58cf629256a0a.td_column_number = "3";
block_td_uid_18_58cf629256a0a.block_type = "td_block_mega_menu";
block_td_uid_18_58cf629256a0a.post_count = "5";
block_td_uid_18_58cf629256a0a.found_posts = "14";
block_td_uid_18_58cf629256a0a.header_color = "";
block_td_uid_18_58cf629256a0a.ajax_pagination_infinite_stop = "";
block_td_uid_18_58cf629256a0a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_18_58cf629256a0a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_58cf629256a0a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_18_58cf629256a0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-218x150.jpg" alt="" title="Acidente em Vila Real nos clássicos de 1300"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300">Acidente em Vila Real nos clássicos de 1300</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-218x150.jpg" alt="" title="Marchas de Santo António de Vila Real 2016"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016">Marchas de Santo António de Vila Real 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-218x150.jpg" alt="" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto">Caminhada nas Fisgas de Ermelo em Mondim de Basto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-218x150.jpg" alt="" title="Celebrações do 25 de Abril em Vila Real"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real">Celebrações do 25 de Abril em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/orgao-sinfonico-da-se-de-vila-real/" rel="bookmark" title="Órgão Sinfónico da Sé de Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/sddefault-2-218x150.jpg" alt="" title="Órgão Sinfónico da Sé de Vila Real"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/orgao-sinfonico-da-se-de-vila-real/" rel="bookmark" title="Órgão Sinfónico da Sé de Vila Real">Órgão Sinfónico da Sé de Vila Real</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58cf629256a0a" data-td_block_id="td_uid_18_58cf629256a0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58cf629256a0a" data-td_block_id="td_uid_18_58cf629256a0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticiasdevilareal.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos Sociedade" class="entry-crumb" itemprop="url" href="http://www.noticiasdevilareal.com/category/sociedade/"><span itemprop="title">Sociedade</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos Educação" class="entry-crumb" itemprop="url" href="http://www.noticiasdevilareal.com/category/sociedade/educacao/"><span itemprop="title">Educação</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Primavera e Natureza celebradas de 21 a 25 de março em Vila..."><meta itemprop="url" content = "http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/">Primavera e Natureza celebradas de 21 a 25 de março em Vila...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5466" class="post-5466 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a></li><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Primavera e Natureza celebradas de 21 a 25 de março em Vila Real</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T03:13:20+00:00" >20 Março, 2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5466">13</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/Semana-Planeta-Vivo_cartaz.jpg" data-caption=""><img width="696" height="999" class="entry-thumb td-modal-image" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/Semana-Planeta-Vivo_cartaz-696x999.jpg" alt="" title="Semana Planeta Vivo_cartaz"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/Livros.jpg"/></a></div></div><p>Assinala-se, entre , a “Semana do Planeta Vivo”, que reúne diversas iniciativas ambientais. Assinalando uma semana com grande significado para o meio-ambiente e a biodiversidade, que marca o despontar da primavera e dá início a um novo ciclo para a fauna e sobretudo para a flora, a Câmara Municipal de Vila Real e a UTAD desenvolveram um vasto programa de atividades para esse ciclo.</p>
<p>Com a entrada da primavera, estação do ano que apela aos sentidos e que marca o reaparecimento da cor, dos cheiros e dos sabores da natureza, o Centro de Ciência de Vila Real acolhe a exposição “Conhecer a Paisagem com os Pés no Chão”, da autoria de Carla Cabral. Assente na recolha de experiências de muitas pessoas que percorreram os percursos no vale do rio Corgo e que construíram, com a cadência dos seus passos, respirações, reações e ideias, mais pontos de vista que acrescentam camadas, para além da visão, para interpelar as paisagens, é construído um discurso expositivo que nos conduz a experiências sensoriais e que apontam caminhos de pesquisa sobre a paisagem duriense, património da humanidade desde 2001. Carla Cabral é licenciada em Pintura pela Faculdade de Belas Artes da Universidade do Porto e Arquitetura Paisagista pela Universidade de Trás-os-Montes e Alto Douro. A exposição será inaugurada no próximo dia 21 de março e estará patente ao público no Edifício C do Centro de Ciência de Vila Real todos os dias, até 7 de abril.</p>
<p>Ainda no dia 21 de março, a UTAD e o Centro de Ciência de Vila Real desenvolvem diversas atividades vocacionadas para todos os públicos. O dia começa com a conferência “O Homem e a Natureza: encontros e motivações”, que reúne um conjunto de especialistas que vão apresentar algumas potencialidades dos serviços ecossistémicos e a sua cada vez maior importância no quotidiano das sociedades humanas. Desde a saúde, passando pela paisagem e pela própria manutenção da vida no planeta, muitos são os temas a debater nessa conferência, com início agendado para 9:30 horas na UTAD.</p>
<p>No início da tarde, os alunos da Escola do Corgo, no âmbito de mais um projeto apoiado pela Fundação Ilídio Pinho, vão depositar no borboletário do Centro as sementes de diversas espécies arbóreas, que serão objeto de acompanhamento do seu crescimento e desenvolvimento. Os dados serão registados e as árvores, quando atingirem o momento adequado, serão transplantadas para as zonas de montanha que registaram incêndios florestais, procedendo-se desta forma ao seu repovoamento com espécies autóctones melhor adaptadas aos incêndios. Seguidamente, numa atividade desenvolvida pelo Professor José Louzada, docente da UTAD e especialista na determinação da idade das árvores, será desenvolvida com os estudantes e com o público em geral, uma oficina de campo exemplificativa da metodologia científica para conhecer o tempo de vida de algumas árvores do Parque Corgo.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe o seu Comentário</h3><p><fb:comments-count href=http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/></fb:comments-count> Comentário</p><div class="fb-comments" data-href="http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Partilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fprimavera-e-natureza-celebradas-de-21-a-25-de-marco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Primavera+e+Natureza+celebradas+de+21+a+25+de+mar%C3%A7o+em+Vila+Real&url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fprimavera-e-natureza-celebradas-de-21-a-25-de-marco%2F&via=Not%C3%ADcias+de+Vila+Real"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/&amp;media=http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/Semana-Planeta-Vivo_cartaz.jpg&description=Primavera+e+Natureza+celebradas+de+21+a+25+de+mar%C3%A7o+em+Vila+Real" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Primavera+e+Natureza+celebradas+de+21+a+25+de+mar%C3%A7o+em+Vila+Real - http%3A%2F%2Fwww.noticiasdevilareal.com%2Fprimavera-e-natureza-celebradas-de-21-a-25-de-marco%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/" data-text="Primavera e Natureza celebradas de 21 a 25 de março em Vila Real" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.noticiasdevilareal.com/camara-de-murca-apoiou-aquisicao-de-nova-ambulancia-de-socorro/">Câmara de Murça apoiou aquisição de nova Ambulância de Socorro</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasdevilareal.com/author/nvr/"><img alt='' src='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NVR"></span><meta itemprop="datePublished" content="2017-03-20T03:13:20+00:00"><meta itemprop="dateModified" content="2017-03-18T18:14:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdevilareal.com/primavera-e-natureza-celebradas-de-21-a-25-de-marco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Primavera e Natureza celebradas de 21 a 25 de março em Vila Real"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/03/Semana-Planeta-Vivo_cartaz.jpg"><meta itemprop="width" content="3508"><meta itemprop="height" content="5037"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_19_58cf62925f4d7 = new tdBlock();
block_td_uid_19_58cf62925f4d7.id = "td_uid_19_58cf62925f4d7";
block_td_uid_19_58cf62925f4d7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_58cf62925f4d7_rand","td_column_number":3,"live_filter_cur_post_id":5466,"live_filter_cur_post_author":"3"}';
block_td_uid_19_58cf62925f4d7.td_column_number = "3";
block_td_uid_19_58cf62925f4d7.block_type = "td_block_related_posts";
block_td_uid_19_58cf62925f4d7.post_count = "3";
block_td_uid_19_58cf62925f4d7.found_posts = "75";
block_td_uid_19_58cf62925f4d7.header_color = "";
block_td_uid_19_58cf62925f4d7.ajax_pagination_infinite_stop = "";
block_td_uid_19_58cf62925f4d7.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_19_58cf62925f4d7);
</script><div class="td_block_wrap td_block_related_posts td_uid_19_58cf62925f4d7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_20_58cf62925ff03" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_58cf62925f4d7" href="#">Relacionados</a><a id="td_uid_21_58cf62925ff41" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_58cf62925f4d7" href="#">Mais artigos do mesmo autor</a></h4><div id=td_uid_19_58cf62925f4d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/unorte-faz-balanco-positivo-dos-dois-primeiros-anos/" rel="bookmark" title="UNorte faz balanço positivo dos dois primeiros anos"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/utad-bike-1-218x150.jpg" alt="" title="UNorte faz balanço positivo dos dois primeiros anos"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/unorte-faz-balanco-positivo-dos-dois-primeiros-anos/" rel="bookmark" title="UNorte faz balanço positivo dos dois primeiros anos">UNorte faz balanço positivo dos dois primeiros anos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/ministro-da-ciencia-tecnologia-e-ensino-superior-encerra-celebracoes-do-31o-aniversario-da-utad/" rel="bookmark" title="Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º aniversário da UTAD"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/UTAD-218x150.jpg" alt="" title="Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º aniversário da UTAD"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/ministro-da-ciencia-tecnologia-e-ensino-superior-encerra-celebracoes-do-31o-aniversario-da-utad/" rel="bookmark" title="Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º aniversário da UTAD">Ministro da Ciência, Tecnologia e Ensino Superior encerra celebrações do 31º aniversário da UTAD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/5411-2/" rel="bookmark" title="Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Vila-Real-218x150.jpg" alt="" title="Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/5411-2/" rel="bookmark" title="Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil">Vila Real implementa Orçamento Participativo Escolar e a Assembleia Municipal Infantil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58cf62925f4d7" data-td_block_id="td_uid_19_58cf62925f4d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_58cf62925f4d7" data-td_block_id="td_uid_19_58cf62925f4d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Anuncie-Aqui.gif"/></a></div></div><script>var block_td_uid_22_58cf629261728 = new tdBlock();
block_td_uid_22_58cf629261728.id = "td_uid_22_58cf629261728";
block_td_uid_22_58cf629261728.atts = '{"sort":"random_posts","custom_title":"LATEST NEWS","limit":"3","header_color":"","class":"td_block_widget td_uid_22_58cf629261728_rand"}';
block_td_uid_22_58cf629261728.td_column_number = "1";
block_td_uid_22_58cf629261728.block_type = "td_block_18";
block_td_uid_22_58cf629261728.post_count = "3";
block_td_uid_22_58cf629261728.found_posts = "1211";
block_td_uid_22_58cf629261728.header_color = "";
block_td_uid_22_58cf629261728.ajax_pagination_infinite_stop = "";
block_td_uid_22_58cf629261728.max_num_pages = "404";
tdBlocksArray.push(block_td_uid_22_58cf629261728);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_22_58cf629261728_rand td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div id=td_uid_22_58cf629261728 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/livro-a-guerra-nos-balcas-do-general-carlos-branco/" rel="bookmark" title="Livro &#8220;A guerra nos Balcãs&#8221; do General Carlos Branco"><img width="696" height="385" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/12/Carlos_branco-696x385.jpg" alt="" title="Livro &#8220;A guerra nos Balcãs&#8221; do General Carlos Branco"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/livro-a-guerra-nos-balcas-do-general-carlos-branco/" rel="bookmark" title="Livro &#8220;A guerra nos Balcãs&#8221; do General Carlos Branco">Livro &#8220;A guerra nos Balcãs&#8221; do General Carlos Branco</a></h3>                                        <span class="td-author-date">
                        <div class="td-post-author-name"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a> <span>-</span> </div>                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-03T20:10:44+00:00" >3 Dezembro, 2016</time></div>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/museu-do-douro-ja-recebeu-31-mil-visitantes-este-ano/" rel="bookmark" title="Museu do Douro já recebeu 31 mil visitantes este ano"><img width="80" height="60" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/09/Edifício-Sede-Museu-do-Douro-80x60.jpg" alt="" title="Museu do Douro já recebeu 31 mil visitantes este ano"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/museu-do-douro-ja-recebeu-31-mil-visitantes-este-ano/" rel="bookmark" title="Museu do Douro já recebeu 31 mil visitantes este ano">Museu do Douro já recebeu 31 mil visitantes este ano</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-02T18:24:28+00:00" >2 Setembro, 2016</time></div>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/cerca-de-7000-arvores-plantadas-com-ajuda-dos-portugueses/" rel="bookmark" title="Cerca de 7000 árvores plantadas com ajuda dos portugueses"><img width="80" height="60" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/07/floresta-80x60.jpg" alt="" title="Cerca de 7000 árvores plantadas com ajuda dos portugueses"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/cerca-de-7000-arvores-plantadas-com-ajuda-dos-portugueses/" rel="bookmark" title="Cerca de 7000 árvores plantadas com ajuda dos portugueses">Cerca de 7000 árvores plantadas com ajuda dos portugueses</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-09T17:30:47+00:00" >9 Agosto, 2016</time></div>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><script>var block_td_uid_23_58cf62926536a = new tdBlock();
block_td_uid_23_58cf62926536a.id = "td_uid_23_58cf62926536a";
block_td_uid_23_58cf62926536a.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_23_58cf62926536a_rand"}';
block_td_uid_23_58cf62926536a.td_column_number = "1";
block_td_uid_23_58cf62926536a.block_type = "td_block_9";
block_td_uid_23_58cf62926536a.post_count = "3";
block_td_uid_23_58cf62926536a.found_posts = "1211";
block_td_uid_23_58cf62926536a.header_color = "";
block_td_uid_23_58cf62926536a.ajax_pagination_infinite_stop = "";
block_td_uid_23_58cf62926536a.max_num_pages = "404";
tdBlocksArray.push(block_td_uid_23_58cf62926536a);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_23_58cf62926536a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MUST READ</span></h4><div id=td_uid_23_58cf62926536a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/campanha-de-prevencao/" rel="bookmark" title="Campanha de prevenção">Campanha de prevenção</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a href="http://www.noticiasdevilareal.com/author/cristina/">Cristina da Santa Ferreira</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-28T17:23:22+00:00" >28 Abril, 2016</time></div>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/concurso-de-ideias-deu-premios-a-alunos-de-vila-real/" rel="bookmark" title="Concurso de ideias deu prémios a alunos de Vila Real">Concurso de ideias deu prémios a alunos de Vila Real</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-11T09:00:24+00:00" >11 Junho, 2016</time></div>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/especialistas-da-utad-alertam-para-a-situacao-das-florestas-portuguesas/" rel="bookmark" title="Especialistas da UTAD alertam para a situação das florestas portuguesas">Especialistas da UTAD alertam para a situação das florestas portuguesas</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-03T10:54:18+00:00" >3 Agosto, 2016</time></div>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_23_58cf62926536a" data-td_block_id="td_uid_23_58cf62926536a">Ver mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.noticiasdevilareal.com/"><img class="td-retina-data" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">O Notícias de Vila Real é um jornal generalista, que aborda assuntos de interesse local e regional. Fundado em Setembro de 1998, o NVR é actualmente quadrimensal e está nas bancas todas as quartas-feiras.
<br>
Horário: Segunda a Sexta
Manhã: 09h-13h
Tarde: 14h-18h<div class="footer-email-wrap">Contacte-nos: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_24_58cf62926797e = new tdBlock();
block_td_uid_24_58cf62926797e.id = "td_uid_24_58cf62926797e";
block_td_uid_24_58cf62926797e.atts = '{"custom_title":"ARTIGOS MAIS LIDOS","limit":3,"sort":"popular","class":"td_uid_24_58cf62926797e_rand"}';
block_td_uid_24_58cf62926797e.td_column_number = "1";
block_td_uid_24_58cf62926797e.block_type = "td_block_7";
block_td_uid_24_58cf62926797e.post_count = "3";
block_td_uid_24_58cf62926797e.found_posts = "1211";
block_td_uid_24_58cf62926797e.header_color = "";
block_td_uid_24_58cf62926797e.ajax_pagination_infinite_stop = "";
block_td_uid_24_58cf62926797e.max_num_pages = "404";
tdBlocksArray.push(block_td_uid_24_58cf62926797e);
</script><div class="td_block_wrap td_block_7 td_uid_24_58cf62926797e_rand td-pb-border-top"><h4 class="block-title"><span>ARTIGOS MAIS LIDOS</span></h4><div id=td_uid_24_58cf62926797e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-100x70.jpg" alt="" title="Quatro detidos por roubo em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real">Quatro detidos por roubo em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T15:52:09+00:00" >24 Março, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE-100x70.jpg" alt="" title="Desmantelado matadouro ilegal em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real">Desmantelado matadouro ilegal em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-26T15:29:28+00:00" >26 Março, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-100x70.jpg" alt="" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real">Duas unidades privadas de saúde vão instalar-se em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-28T13:00:29+00:00" >28 Abril, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_58cf62926c79f_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>CATEGORIAS MAIS VISTAS</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade<span class="td-cat-no">619</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/">Território<span class="td-cat-no">246</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura<span class="td-cat-no">185</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região<span class="td-cat-no">168</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança<span class="td-cat-no">127</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real<span class="td-cat-no">114</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião<span class="td-cat-no">108</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto<span class="td-cat-no">90</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação<span class="td-cat-no">76</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-608"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="http://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 Notícias de Vila Real. Todos os Direitos Reservados.        Hosted By  Purple Profile                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 58cf6292717e9
    -->

    <script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=511982768990874&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>