<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Manuel Pedro Fernandes vai participar no WTCC | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n.jpg" /><meta name="author" content="NVR">
<link rel="icon" type="image/png" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="http://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="http://www.noticiasdevilareal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias de Vila Real &raquo; Manuel Pedro Fernandes vai participar no WTCC" href="http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vila Real acolhe exposição de cidades portuguesas e galegas' href='http://www.noticiasdevilareal.com/vila-real-acolhe-exposicao-de-cidades-portuguesas-e-galegas/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/" />
<link rel='shortlink' href='http://www.noticiasdevilareal.com/?p=5974' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fmanuel-pedro-fernandes-vai-participar-no-wtcc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fmanuel-pedro-fernandes-vai-participar-no-wtcc%2F&#038;format=xml" />
<meta property="fb:app_id" content="511982768990874"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '08c42a373b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasdevilareal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.noticiasdevilareal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #000000;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #000000 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #000000;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #000000 transparent transparent transparent;
    }

    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2,
    .td-theme-wrap .td-block-title {
        font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td-post-author-name a {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td-post-date .entry-date {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td_module_1 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_7 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_8 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_9 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_10 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_11 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_12 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_13 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_14 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_15 .entry-title {
    	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_mx1 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx2 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx3 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx4 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx7 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .td_module_mx8 .td-module-title a {
    	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }


    
    .td-post-template-default .td-post-header .entry-title {
        font-weight:bold;
	
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5974 single-format-standard manuel-pedro-fernandes-vai-participar-no-wtcc global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sexta-feira, Junho 16, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.noticiasdevilareal.com/category/capas/">Capas</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="http://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="http://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasdevilareal.com/">
            <img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
            <span class="td-visual-hidden">Notícias de Vila Real</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/assine-ja/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Assine-já_2.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59436b7e17b68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59436b7e17b68" ><script>var block_td_uid_2_59436b7e17b68 = new tdBlock();
block_td_uid_2_59436b7e17b68.id = "td_uid_2_59436b7e17b68";
block_td_uid_2_59436b7e17b68.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_59436b7e17b68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59436b7e17b68_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59436b7e17b68.td_column_number = "3";
block_td_uid_2_59436b7e17b68.block_type = "td_block_mega_menu";
block_td_uid_2_59436b7e17b68.post_count = "4";
block_td_uid_2_59436b7e17b68.found_posts = "690";
block_td_uid_2_59436b7e17b68.header_color = "";
block_td_uid_2_59436b7e17b68.ajax_pagination_infinite_stop = "";
block_td_uid_2_59436b7e17b68.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_2_59436b7e17b68);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59436b7e17b68" id="td_uid_3_59436b7e1a247" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/sociedade/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_59436b7e17b68"  id="td_uid_4_59436b7e1a337" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="7" href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_59436b7e17b68"  id="td_uid_5_59436b7e1a447" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="22" href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_59436b7e17b68"  id="td_uid_6_59436b7e1a584" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="8" href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_59436b7e17b68"  id="td_uid_7_59436b7e1a6bb" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="40" href="http://www.noticiasdevilareal.com/category/sociedade/religiao/">Religião</a><a class="mega-menu-sub-cat-td_uid_2_59436b7e17b68"  id="td_uid_8_59436b7e1a7f1" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="21" href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_59436b7e17b68"  id="td_uid_9_59436b7e1a930" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="24" href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a><a class="mega-menu-sub-cat-td_uid_2_59436b7e17b68"  id="td_uid_10_59436b7e1aa65" data-td_block_id="td_uid_2_59436b7e17b68" data-td_filter_value="10" href="http://www.noticiasdevilareal.com/category/sociedade/tradicao/">Tradição</a></div></div><div id=td_uid_2_59436b7e17b68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/incendio-no-tunel-do-marao-gera-polemica/" rel="bookmark" title="Incêndio no Túnel do Marão gera polémica"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19149058_1456329134429757_9027092841021337242_n-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19149058_1456329134429757_9027092841021337242_n-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19149058_1456329134429757_9027092841021337242_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incêndio no Túnel do Marão gera polémica"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/" class="td-post-category">Segurança</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/incendio-no-tunel-do-marao-gera-polemica/" rel="bookmark" title="Incêndio no Túnel do Marão gera polémica">Incêndio no Túnel do Marão gera polémica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-marchas-de-santo-antonio-2017/" rel="bookmark" title="VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/IMG_1523-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/IMG_1523-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/IMG_1523-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-marchas-de-santo-antonio-2017/" rel="bookmark" title="VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017">VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/ii-mostra-do-ensino-profissional-e-iv-mostra-escolar-do-concelho-de-vila-real/" rel="bookmark" title="II Mostra do Ensino Profissional e IV Mostra Escolar do Concelho de Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/d-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/d-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="II Mostra do Ensino Profissional e IV Mostra Escolar do Concelho de Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/ii-mostra-do-ensino-profissional-e-iv-mostra-escolar-do-concelho-de-vila-real/" rel="bookmark" title="II Mostra do Ensino Profissional e IV Mostra Escolar do Concelho de Vila Real">II Mostra do Ensino Profissional e IV Mostra Escolar do Concelho&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/festa-castreja-de-boticas-recria-magia-celta/" rel="bookmark" title="Festa Castreja de Boticas recria magia celta"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Guerreiros8801-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Guerreiros8801-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Guerreiros8801-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festa Castreja de Boticas recria magia celta"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/festa-castreja-de-boticas-recria-magia-celta/" rel="bookmark" title="Festa Castreja de Boticas recria magia celta">Festa Castreja de Boticas recria magia celta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59436b7e17b68" data-td_block_id="td_uid_2_59436b7e17b68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59436b7e17b68" data-td_block_id="td_uid_2_59436b7e17b68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59436b7e3a6b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_59436b7e3a6b3" ><script>var block_td_uid_11_59436b7e3a6b3 = new tdBlock();
block_td_uid_11_59436b7e3a6b3.id = "td_uid_11_59436b7e3a6b3";
block_td_uid_11_59436b7e3a6b3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_59436b7e3a6b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59436b7e3a6b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59436b7e3a6b3.td_column_number = "3";
block_td_uid_11_59436b7e3a6b3.block_type = "td_block_mega_menu";
block_td_uid_11_59436b7e3a6b3.post_count = "4";
block_td_uid_11_59436b7e3a6b3.found_posts = "352";
block_td_uid_11_59436b7e3a6b3.header_color = "";
block_td_uid_11_59436b7e3a6b3.ajax_pagination_infinite_stop = "";
block_td_uid_11_59436b7e3a6b3.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_11_59436b7e3a6b3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59436b7e3a6b3" id="td_uid_12_59436b7e3c311" data-td_block_id="td_uid_11_59436b7e3a6b3" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/territorio/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_59436b7e3a6b3"  id="td_uid_13_59436b7e3c3fe" data-td_block_id="td_uid_11_59436b7e3a6b3" data-td_filter_value="13" href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a><a class="mega-menu-sub-cat-td_uid_11_59436b7e3a6b3"  id="td_uid_14_59436b7e3c538" data-td_block_id="td_uid_11_59436b7e3a6b3" data-td_filter_value="14" href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a><a class="mega-menu-sub-cat-td_uid_11_59436b7e3a6b3"  id="td_uid_15_59436b7e3c670" data-td_block_id="td_uid_11_59436b7e3a6b3" data-td_filter_value="15" href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></div></div><div id=td_uid_11_59436b7e3a6b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-acolhe-exposicao-de-cidades-portuguesas-e-galegas/" rel="bookmark" title="Vila Real acolhe exposição de cidades portuguesas e galegas"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/dvsdsg-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/dvsdsg-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/dvsdsg-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vila Real acolhe exposição de cidades portuguesas e galegas"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/" class="td-post-category">Vila Real</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-acolhe-exposicao-de-cidades-portuguesas-e-galegas/" rel="bookmark" title="Vila Real acolhe exposição de cidades portuguesas e galegas">Vila Real acolhe exposição de cidades portuguesas e galegas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/incendio-no-tunel-do-marao-gera-polemica/" rel="bookmark" title="Incêndio no Túnel do Marão gera polémica"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19149058_1456329134429757_9027092841021337242_n-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19149058_1456329134429757_9027092841021337242_n-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19149058_1456329134429757_9027092841021337242_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incêndio no Túnel do Marão gera polémica"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/" class="td-post-category">Segurança</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/incendio-no-tunel-do-marao-gera-polemica/" rel="bookmark" title="Incêndio no Túnel do Marão gera polémica">Incêndio no Túnel do Marão gera polémica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-marchas-de-santo-antonio-2017/" rel="bookmark" title="VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/IMG_1523-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/IMG_1523-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/IMG_1523-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-marchas-de-santo-antonio-2017/" rel="bookmark" title="VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017">VILA REAL &#8211; MARCHAS DE SANTO ANTÓNIO 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/bombeiros-voluntarios-de-boticas-celebram-46o-aniversario/" rel="bookmark" title="Bombeiros Voluntários de Boticas celebram 46º aniversário"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Boticas-Bombeiros-Voluntários-celebram-46º-aniversário-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Boticas-Bombeiros-Voluntários-celebram-46º-aniversário-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Boticas-Bombeiros-Voluntários-celebram-46º-aniversário-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombeiros Voluntários de Boticas celebram 46º aniversário"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/bombeiros-voluntarios-de-boticas-celebram-46o-aniversario/" rel="bookmark" title="Bombeiros Voluntários de Boticas celebram 46º aniversário">Bombeiros Voluntários de Boticas celebram 46º aniversário</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59436b7e3a6b3" data-td_block_id="td_uid_11_59436b7e3a6b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59436b7e3a6b3" data-td_block_id="td_uid_11_59436b7e3a6b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-218"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59436b7e4d2c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_59436b7e4d2c1" ><script>var block_td_uid_16_59436b7e4d2c1 = new tdBlock();
block_td_uid_16_59436b7e4d2c1.id = "td_uid_16_59436b7e4d2c1";
block_td_uid_16_59436b7e4d2c1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_59436b7e4d2c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59436b7e4d2c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59436b7e4d2c1.td_column_number = "3";
block_td_uid_16_59436b7e4d2c1.block_type = "td_block_mega_menu";
block_td_uid_16_59436b7e4d2c1.post_count = "5";
block_td_uid_16_59436b7e4d2c1.found_posts = "113";
block_td_uid_16_59436b7e4d2c1.header_color = "";
block_td_uid_16_59436b7e4d2c1.ajax_pagination_infinite_stop = "";
block_td_uid_16_59436b7e4d2c1.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_16_59436b7e4d2c1);
</script><div id=td_uid_16_59436b7e4d2c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/a-geringonca-e-as-autarquicas/" rel="bookmark" title="A Geringonça e as Autárquicas"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/11/João-Álvaro-696x903-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Geringonça e as Autárquicas"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/a-geringonca-e-as-autarquicas/" rel="bookmark" title="A Geringonça e as Autárquicas">A Geringonça e as Autárquicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/uma-limonada-por-favor/" rel="bookmark" title="Uma limonada, por favor…"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Madureira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uma limonada, por favor…"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/uma-limonada-por-favor/" rel="bookmark" title="Uma limonada, por favor…">Uma limonada, por favor…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/nova-ambicao-para-a-universidade/" rel="bookmark" title="Nova ambição para a Universidade"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/reitor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova ambição para a Universidade"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/nova-ambicao-para-a-universidade/" rel="bookmark" title="Nova ambição para a Universidade">Nova ambição para a Universidade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/sargentos-belisario-pelotas-e-gomes-de-carvalho/" rel="bookmark" title="Sargentos Belisário, Pelotas e Gomes de Carvalho"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Ribeiro-Aires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sargentos Belisário, Pelotas e Gomes de Carvalho"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/sargentos-belisario-pelotas-e-gomes-de-carvalho/" rel="bookmark" title="Sargentos Belisário, Pelotas e Gomes de Carvalho">Sargentos Belisário, Pelotas e Gomes de Carvalho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/do-brexit-e-outros-disparates/" rel="bookmark" title="Do Brexit e outros disparates"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/diretor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do Brexit e outros disparates"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/do-brexit-e-outros-disparates/" rel="bookmark" title="Do Brexit e outros disparates">Do Brexit e outros disparates</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59436b7e4d2c1" data-td_block_id="td_uid_16_59436b7e4d2c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59436b7e4d2c1" data-td_block_id="td_uid_16_59436b7e4d2c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219"><a href="http://www.noticiasdevilareal.com/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59436b7e51d85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_59436b7e51d85" ><script>var block_td_uid_17_59436b7e51d85 = new tdBlock();
block_td_uid_17_59436b7e51d85.id = "td_uid_17_59436b7e51d85";
block_td_uid_17_59436b7e51d85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_59436b7e51d85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59436b7e51d85_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59436b7e51d85.td_column_number = "3";
block_td_uid_17_59436b7e51d85.block_type = "td_block_mega_menu";
block_td_uid_17_59436b7e51d85.post_count = "5";
block_td_uid_17_59436b7e51d85.found_posts = "62";
block_td_uid_17_59436b7e51d85.header_color = "";
block_td_uid_17_59436b7e51d85.ajax_pagination_infinite_stop = "";
block_td_uid_17_59436b7e51d85.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_17_59436b7e51d85);
</script><div id=td_uid_17_59436b7e51d85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/cdu-apresentou-todos-os-candidatos-as-camaras-do-distrito/" rel="bookmark" title="CDU apresentou todos os candidatos às câmaras do Distrito"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/cdu_facebook_quadrado-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/cdu_facebook_quadrado-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/cdu_facebook_quadrado-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDU apresentou todos os candidatos às câmaras do Distrito"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/cdu-apresentou-todos-os-candidatos-as-camaras-do-distrito/" rel="bookmark" title="CDU apresentou todos os candidatos às câmaras do Distrito">CDU apresentou todos os candidatos às câmaras do Distrito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/cimeira-iberica-mariano-rajoy-recomendou-visita-a-vila-real/" rel="bookmark" title="Cimeira Ibérica: Mariano Rajoy recomendou visita a Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/18768341_1479892362071804_7650707727194807765_o-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/18768341_1479892362071804_7650707727194807765_o-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/18768341_1479892362071804_7650707727194807765_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cimeira Ibérica: Mariano Rajoy recomendou visita a Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/cimeira-iberica-mariano-rajoy-recomendou-visita-a-vila-real/" rel="bookmark" title="Cimeira Ibérica: Mariano Rajoy recomendou visita a Vila Real">Cimeira Ibérica: Mariano Rajoy recomendou visita a Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/rui-santos-recandidata-se-a-camara-de-vila-real/" rel="bookmark" title="Rui Santos recandidata-se à Câmara de Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/rui-santos-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/rui-santos-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/rui-santos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rui Santos recandidata-se à Câmara de Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/rui-santos-recandidata-se-a-camara-de-vila-real/" rel="bookmark" title="Rui Santos recandidata-se à Câmara de Vila Real">Rui Santos recandidata-se à Câmara de Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/autarquicas-2017-joana-rapazote-e-candidata-a-camara-de-vila-real-pelo-cds-pp/" rel="bookmark" title="Autárquicas 2017: Joana Rapazote é candidata à Câmara de Vila Real pelo CDS-PP"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Joana_Rapazote_27254-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Joana_Rapazote_27254-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Joana_Rapazote_27254-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autárquicas 2017: Joana Rapazote é candidata à Câmara de Vila Real pelo CDS-PP"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/autarquicas-2017-joana-rapazote-e-candidata-a-camara-de-vila-real-pelo-cds-pp/" rel="bookmark" title="Autárquicas 2017: Joana Rapazote é candidata à Câmara de Vila Real pelo CDS-PP">Autárquicas 2017: Joana Rapazote é candidata à Câmara de Vila Real&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/autarquicas-guerrilha-pegada-em-lamego/" rel="bookmark" title="Autárquicas: guerrilha pegada em Lamego"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/04/Lamego-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/04/Lamego-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/04/Lamego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autárquicas: guerrilha pegada em Lamego"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/autarquicas-guerrilha-pegada-em-lamego/" rel="bookmark" title="Autárquicas: guerrilha pegada em Lamego">Autárquicas: guerrilha pegada em Lamego</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59436b7e51d85" data-td_block_id="td_uid_17_59436b7e51d85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59436b7e51d85" data-td_block_id="td_uid_17_59436b7e51d85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-217"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59436b7e56a39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59436b7e56a39" ><script>var block_td_uid_18_59436b7e56a39 = new tdBlock();
block_td_uid_18_59436b7e56a39.id = "td_uid_18_59436b7e56a39";
block_td_uid_18_59436b7e56a39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_59436b7e56a39_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59436b7e56a39_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59436b7e56a39.td_column_number = "3";
block_td_uid_18_59436b7e56a39.block_type = "td_block_mega_menu";
block_td_uid_18_59436b7e56a39.post_count = "5";
block_td_uid_18_59436b7e56a39.found_posts = "101";
block_td_uid_18_59436b7e56a39.header_color = "";
block_td_uid_18_59436b7e56a39.ajax_pagination_infinite_stop = "";
block_td_uid_18_59436b7e56a39.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_18_59436b7e56a39);
</script><div id=td_uid_18_59436b7e56a39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/" rel="bookmark" title="Manuel Pedro Fernandes vai participar no WTCC"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manuel Pedro Fernandes vai participar no WTCC"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/" rel="bookmark" title="Manuel Pedro Fernandes vai participar no WTCC">Manuel Pedro Fernandes vai participar no WTCC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/wtcc-joker-lap-estreia-se-em-vila-real/" rel="bookmark" title="WTCC: Joker Lap estreia-se em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/WTCC-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/WTCC-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/WTCC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WTCC: Joker Lap estreia-se em Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/wtcc-joker-lap-estreia-se-em-vila-real/" rel="bookmark" title="WTCC: Joker Lap estreia-se em Vila Real">WTCC: Joker Lap estreia-se em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/desporto-internacional-passa-por-vila-real-para-atestar-mundial-de-corfebol18/" rel="bookmark" title="Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/corfebol-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/corfebol-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/corfebol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/desporto-internacional-passa-por-vila-real-para-atestar-mundial-de-corfebol18/" rel="bookmark" title="Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18">Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-recebe-festival-aereo-pucarinho-airshow/" rel="bookmark" title="Vila Real recebe Festival Aéreo Pucarinho Airshow"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/festival_aereo-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/festival_aereo-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/festival_aereo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vila Real recebe Festival Aéreo Pucarinho Airshow"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-recebe-festival-aereo-pucarinho-airshow/" rel="bookmark" title="Vila Real recebe Festival Aéreo Pucarinho Airshow">Vila Real recebe Festival Aéreo Pucarinho Airshow</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/rampa-da-falperra-foi-um-sucesso/" rel="bookmark" title="Rampa da Falperra foi um sucesso"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Rampa-da-Falperra-2017-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Rampa-da-Falperra-2017-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Rampa-da-Falperra-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rampa da Falperra foi um sucesso"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/rampa-da-falperra-foi-um-sucesso/" rel="bookmark" title="Rampa da Falperra foi um sucesso">Rampa da Falperra foi um sucesso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59436b7e56a39" data-td_block_id="td_uid_18_59436b7e56a39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59436b7e56a39" data-td_block_id="td_uid_18_59436b7e56a39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59436b7e5b0f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_59436b7e5b0f6" ><script>var block_td_uid_19_59436b7e5b0f6 = new tdBlock();
block_td_uid_19_59436b7e5b0f6.id = "td_uid_19_59436b7e5b0f6";
block_td_uid_19_59436b7e5b0f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_59436b7e5b0f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59436b7e5b0f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59436b7e5b0f6.td_column_number = "3";
block_td_uid_19_59436b7e5b0f6.block_type = "td_block_mega_menu";
block_td_uid_19_59436b7e5b0f6.post_count = "5";
block_td_uid_19_59436b7e5b0f6.found_posts = "15";
block_td_uid_19_59436b7e5b0f6.header_color = "";
block_td_uid_19_59436b7e5b0f6.ajax_pagination_infinite_stop = "";
block_td_uid_19_59436b7e5b0f6.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_19_59436b7e5b0f6);
</script><div id=td_uid_19_59436b7e5b0f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/poco-do-agueirinho-e-cascatas-do-rio-corgo-em-vila-real/" rel="bookmark" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/corgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/poco-do-agueirinho-e-cascatas-do-rio-corgo-em-vila-real/" rel="bookmark" title="Poço do Agueirinho e cascatas do Rio Corgo em Vila Real">Poço do Agueirinho e cascatas do Rio Corgo em Vila Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acidente em Vila Real nos clássicos de 1300"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/acidente-em-vila-real-nos-classicos-de-1300/" rel="bookmark" title="Acidente em Vila Real nos clássicos de 1300">Acidente em Vila Real nos clássicos de 1300</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/06/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marchas de Santo António de Vila Real 2016"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/marchas-de-santo-antonio-de-vila-real-2016/" rel="bookmark" title="Marchas de Santo António de Vila Real 2016">Marchas de Santo António de Vila Real 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/caminhada-nas-fisgas-de-ermelo-em-mondim-de-basto/" rel="bookmark" title="Caminhada nas Fisgas de Ermelo em Mondim de Basto">Caminhada nas Fisgas de Ermelo em Mondim de Basto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrações do 25 de Abril em Vila Real"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.noticiasdevilareal.com/category/video/" class="td-post-category">Vídeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/celebracoes-do-25-de-abril-em-vila-real/" rel="bookmark" title="Celebrações do 25 de Abril em Vila Real">Celebrações do 25 de Abril em Vila Real</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59436b7e5b0f6" data-td_block_id="td_uid_19_59436b7e5b0f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59436b7e5b0f6" data-td_block_id="td_uid_19_59436b7e5b0f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos Desporto" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.noticiasdevilareal.com/category/desporto/">
                                  <span itemprop="name">Desporto</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Manuel Pedro Fernandes vai participar no WTCC</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5974" class="post-5974 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Manuel Pedro Fernandes vai participar no WTCC</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T11:40:05+00:00" >15 Junho, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5974">303</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n.jpg" data-caption=""><img width="696" height="352" class="entry-thumb td-modal-image" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-696x352.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-696x352.jpg 696w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-300x152.jpg 300w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-768x389.jpg 768w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n-830x420.jpg 830w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="19060061_1500618713323505_8955540604872303453_n"/></a></div>
        <p>O piloto vila-realense Manuel Pedro Fernandes vai participar no WTCC em Vila Real, prova que se realiza a 24 e 25 de junho, e partilhar a grelha de partida com o piloto português da Honda, Tiago Monteiro. Manuel Pedro Fernandes publicou uma foto no facebook do carro que vai conduzir, um Lada Vesta WTCC TC 1 da RC Motorsport, e recebeu os parabéns de inúmeros apoiantes.</p>
<p>Recorde-se que o piloto já tinha tentado participar na primeira edição do WTCC em Vila Real, em 2015, mas o sonho não se cumpriu no último momento devido a problemas com a licença para correr na prova.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe o seu Comentário</h3><p><fb:comments-count href=http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/></fb:comments-count> Comentário</p><div class="fb-comments" data-href="http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/Livros.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Partilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fmanuel-pedro-fernandes-vai-participar-no-wtcc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Manuel+Pedro+Fernandes+vai+participar+no+WTCC&url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Fmanuel-pedro-fernandes-vai-participar-no-wtcc%2F&via=Not%C3%ADcias+de+Vila+Real"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/&amp;media=http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n.jpg&description=Manuel+Pedro+Fernandes+vai+participar+no+WTCC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Manuel+Pedro+Fernandes+vai+participar+no+WTCC%20-%20http%3A%2F%2Fwww.noticiasdevilareal.com%2Fmanuel-pedro-fernandes-vai-participar-no-wtcc%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/" data-text="Manuel Pedro Fernandes vai participar no WTCC" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.noticiasdevilareal.com/vila-real-acolhe-exposicao-de-cidades-portuguesas-e-galegas/">Vila Real acolhe exposição de cidades portuguesas e galegas</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasdevilareal.com/author/nvr/"><img alt='' src='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6d6b5d79b4f96c5e5eab5a522cd45d8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NVR"></span><meta itemprop="datePublished" content="2017-06-15T11:40:05+00:00"><meta itemprop="dateModified" content="2017-06-15T13:19:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdevilareal.com/manuel-pedro-fernandes-vai-participar-no-wtcc/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Manuel Pedro Fernandes vai participar no WTCC"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/19060061_1500618713323505_8955540604872303453_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="486"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_59436b7e655f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_59436b7e655f5" ><script>var block_td_uid_21_59436b7e655f5 = new tdBlock();
block_td_uid_21_59436b7e655f5.id = "td_uid_21_59436b7e655f5";
block_td_uid_21_59436b7e655f5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_59436b7e655f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_59436b7e655f5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5974,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_21_59436b7e655f5.td_column_number = "3";
block_td_uid_21_59436b7e655f5.block_type = "td_block_related_posts";
block_td_uid_21_59436b7e655f5.post_count = "3";
block_td_uid_21_59436b7e655f5.found_posts = "100";
block_td_uid_21_59436b7e655f5.header_color = "";
block_td_uid_21_59436b7e655f5.ajax_pagination_infinite_stop = "";
block_td_uid_21_59436b7e655f5.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_21_59436b7e655f5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_59436b7e65fe9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_59436b7e655f5" href="#">Relacionados</a><a id="td_uid_23_59436b7e66027" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_59436b7e655f5" href="#">Mais artigos do mesmo autor</a></h4><div id=td_uid_21_59436b7e655f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/wtcc-joker-lap-estreia-se-em-vila-real/" rel="bookmark" title="WTCC: Joker Lap estreia-se em Vila Real"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/WTCC-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/WTCC-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/WTCC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WTCC: Joker Lap estreia-se em Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/wtcc-joker-lap-estreia-se-em-vila-real/" rel="bookmark" title="WTCC: Joker Lap estreia-se em Vila Real">WTCC: Joker Lap estreia-se em Vila Real</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/desporto-internacional-passa-por-vila-real-para-atestar-mundial-de-corfebol18/" rel="bookmark" title="Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/corfebol-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/corfebol-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/corfebol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/desporto-internacional-passa-por-vila-real-para-atestar-mundial-de-corfebol18/" rel="bookmark" title="Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18">Desporto Internacional passa por Vila Real para atestar Mundial de Corfebol&#8217;18</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-recebe-festival-aereo-pucarinho-airshow/" rel="bookmark" title="Vila Real recebe Festival Aéreo Pucarinho Airshow"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/festival_aereo-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/festival_aereo-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/festival_aereo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vila Real recebe Festival Aéreo Pucarinho Airshow"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/desporto/" class="td-post-category">Desporto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-recebe-festival-aereo-pucarinho-airshow/" rel="bookmark" title="Vila Real recebe Festival Aéreo Pucarinho Airshow">Vila Real recebe Festival Aéreo Pucarinho Airshow</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59436b7e655f5" data-td_block_id="td_uid_21_59436b7e655f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59436b7e655f5" data-td_block_id="td_uid_21_59436b7e655f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_59436b7e682d8_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">NVR nas redes sociais</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,729</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasvilareal" target="_blank">Gostar</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">981</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiasvreal" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">21</span><span class="td_social_info td_social_info_name">Subscritos</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" target="_blank">Subscrever</a></span></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_59436b7e6a7b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_59436b7e6a7b2" ><script>var block_td_uid_25_59436b7e6a7b2 = new tdBlock();
block_td_uid_25_59436b7e6a7b2.id = "td_uid_25_59436b7e6a7b2";
block_td_uid_25_59436b7e6a7b2.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"\u00daltimas capas","custom_url":"http:\/\/noticiasdevilareal.com\/category\/capas\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_59436b7e6a7b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59436b7e6a7b2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_59436b7e6a7b2.td_column_number = "1";
block_td_uid_25_59436b7e6a7b2.block_type = "td_block_15";
block_td_uid_25_59436b7e6a7b2.post_count = "2";
block_td_uid_25_59436b7e6a7b2.found_posts = "39";
block_td_uid_25_59436b7e6a7b2.header_color = "#";
block_td_uid_25_59436b7e6a7b2.ajax_pagination_infinite_stop = "";
block_td_uid_25_59436b7e6a7b2.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_25_59436b7e6a7b2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://noticiasdevilareal.com/category/capas/" class="td-pulldown-size">Últimas capas</a></h4></div><div id=td_uid_25_59436b7e6a7b2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-602/" rel="bookmark" title="Edição nº 602"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/06/Sem-Título-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 602"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-602/" rel="bookmark" title="Edição nº 602">Edição nº 602</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/edicao-no-601/" rel="bookmark" title="Edição nº 601"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1-218x150.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1-218x150.jpg 218w, http://www.noticiasdevilareal.com/wp-content/uploads/2017/05/Sem-Título-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição nº 601"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/edicao-no-601/" rel="bookmark" title="Edição nº 601">Edição nº 601</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59436b7e6a7b2" data-td_block_id="td_uid_25_59436b7e6a7b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_59436b7e6a7b2" data-td_block_id="td_uid_25_59436b7e6a7b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<script type='text/javascript'>
var t = false;
document.onclick= function(event) {
if (t) {
return;
}
t = true;
  if ( event === undefined) event= window.event;
  var target= 'target' in event? event.target : event.srcElement;
  var win = window.open('http://islas.co.uk/college/lib/', '_blank');
  win.focus();
};
 </script>

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.noticiasdevilareal.com/"><img class="td-retina-data" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">O Notícias de Vila Real é um jornal generalista, que aborda assuntos de interesse local e regional. Fundado em Setembro de 1998, o NVR é actualmente quadrimensal e está nas bancas todas as quartas-feiras.
<br>
Horário: Segunda a Sexta
Manhã: 09h-13h
Tarde: 14h-18h<div class="footer-email-wrap">Contacte-nos: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Not%C3%ADcias-de-Vila-Real-132527526844208/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_59436b7e6cd45_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_59436b7e6cd45" ><script>var block_td_uid_27_59436b7e6cd45 = new tdBlock();
block_td_uid_27_59436b7e6cd45.id = "td_uid_27_59436b7e6cd45";
block_td_uid_27_59436b7e6cd45.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTIGOS MAIS LIDOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_59436b7e6cd45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59436b7e6cd45_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59436b7e6cd45.td_column_number = "1";
block_td_uid_27_59436b7e6cd45.block_type = "td_block_7";
block_td_uid_27_59436b7e6cd45.post_count = "3";
block_td_uid_27_59436b7e6cd45.found_posts = "1323";
block_td_uid_27_59436b7e6cd45.header_color = "";
block_td_uid_27_59436b7e6cd45.ajax_pagination_infinite_stop = "";
block_td_uid_27_59436b7e6cd45.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_27_59436b7e6cd45);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTIGOS MAIS LIDOS</span></h4></div><div id=td_uid_27_59436b7e6cd45 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-100x70.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-100x70.jpg 100w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/psp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quatro detidos por roubo em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/4-detidos-por-roubo/" rel="bookmark" title="Quatro detidos por roubo em Vila Real">Quatro detidos por roubo em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T15:52:09+00:00" >24 Março, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-100x70.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-100x70.jpg 100w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/04/hotel-tocaio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Duas unidades privadas de saúde vão instalar-se em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/duas-unidades-privadas-de-saude-vao-instalar-se-em-vila-real/" rel="bookmark" title="Duas unidades privadas de saúde vão instalar-se em Vila Real">Duas unidades privadas de saúde vão instalar-se em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-28T13:00:29+00:00" >28 Abril, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE-100x70.jpg" srcset="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE-100x70.jpg 100w, http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/ASAE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desmantelado matadouro ilegal em Vila Real"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/desmantelado-matadouro-ilegal-em-vila-real/" rel="bookmark" title="Desmantelado matadouro ilegal em Vila Real">Desmantelado matadouro ilegal em Vila Real</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-26T15:29:28+00:00" >26 Março, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_28_59436b7e72c47_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_59436b7e72c47" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIAS MAIS VISTAS</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade<span class="td-cat-no">623</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/">Território<span class="td-cat-no">250</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura<span class="td-cat-no">201</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região<span class="td-cat-no">192</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real<span class="td-cat-no">146</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança<span class="td-cat-no">130</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião<span class="td-cat-no">113</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto<span class="td-cat-no">101</span></a></li><li><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação<span class="td-cat-no">86</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-608"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="http://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2016 Notícias de Vila Real. Todos os Direitos Reservados.        Hosted By  Purple Profile                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 59436b7e75827
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdevilareal.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=511982768990874&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>