<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Nova identidade Lamego une a História, o Território e o Trabalho | Notícias de Vila Real</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasdevilareal.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?fit=1024%2C711" /><link rel="icon" type="image/png" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="http://www.noticiasdevilareal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed de comentários" href="http://www.noticiasdevilareal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Notícias de Vila Real &raquo; Nova identidade Lamego une a História, o Território e o Trabalho" href="http://www.noticiasdevilareal.com/lamego-identidade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticiasdevilareal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdevilareal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdevilareal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jornadas Florestais vão debater o ordenamento florestal' href='http://www.noticiasdevilareal.com/jornadas-florestais-vao-debater-o-ordenamento-florestal/' />
<link rel='next' title='Montaria ao javali reuniu cerca de uma centena de caçadores em Ribeira de Pena' href='http://www.noticiasdevilareal.com/montaria-ao-javali-reuniu-cerca-de-uma-centena-de-cacadores-em-ribeira-de-pena/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.noticiasdevilareal.com/lamego-identidade/" />
<link rel='shortlink' href='https://wp.me/p7mMVV-20q' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Flamego-identidade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdevilareal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Flamego-identidade%2F&#038;format=xml" />
<meta property="fb:app_id" content="511982768990874"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '1d95fec853';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.noticiasdevilareal.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.noticiasdevilareal.com\/wp-admin\/","wpRestNonce":"09fb2b1206","wpRestUrl":"http:\/\/www.noticiasdevilareal.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdevilareal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="A nova imagem institucional do Município de Lamego já está na rua e será adotada a partir de agora em todos os suportes de comunicação da autarquia. Apresentada ontem publicamente no Teatro Ribeiro Conceição, a nova identidade funde os valores da História, do Território e do Trabalho, com o verde, a cor do município. Esta simbologia local&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nova identidade Lamego une a História, o Território e o Trabalho" />
<meta property="og:url" content="http://www.noticiasdevilareal.com/lamego-identidade/" />
<meta property="og:description" content="A nova imagem institucional do Município de Lamego já está na rua e será adotada a partir de agora em todos os suportes de comunicação da autarquia. Apresentada ontem publicamente no Teatro Ribeiro…" />
<meta property="article:published_time" content="2018-03-05T11:00:05+00:00" />
<meta property="article:modified_time" content="2018-03-05T11:00:05+00:00" />
<meta property="og:site_name" content="Notícias de Vila Real" />
<meta property="og:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?fit=1024%2C711" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="711" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="Nova identidade Lamego une a História, o Território e o Trabalho" />
<meta name="twitter:image" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?fit=1024%2C711&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticiasdevilareal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasdevilareal.com/category/territorio/",
                                "name": "Território"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasdevilareal.com/category/territorio/regiao/",
                                "name": "Região"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasdevilareal.com/lamego-identidade/",
                                "name": "Nova identidade Lamego une a História, o Território e o Trabalho"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7714 single-format-standard lamego-identidade global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasvilareal/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li>
	<li class="menu-item-0"><a href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></li>
</ul>
</li>
<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Segunda-feira, Março 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-topo" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.noticiasdevilareal.com/category/capas/">Capas</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3023"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/">Livros NVR</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4493"><a href="http://www.noticiasdevilareal.com/publicite-no-jornal-de-vila-real/">Publicidade</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="http://www.noticiasdevilareal.com/encontre-o-nvr-num-quiosque-perto-de-si/">Onde comprar?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasvilareal/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasdevilareal.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" src="http://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt=""/>
            <span class="td-visual-hidden">Notícias de Vila Real</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a9dbd9aa7b22_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/assine-ja/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/Assine-já_2.gif"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" src="http://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasdevilareal.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" src="http://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-220"><a href="http://www.noticiasdevilareal.com/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a9dbd9aa9bc2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a9dbd9aa9bc2" ><script>var block_td_uid_2_5a9dbd9aa9bc2 = new tdBlock();
block_td_uid_2_5a9dbd9aa9bc2.id = "td_uid_2_5a9dbd9aa9bc2";
block_td_uid_2_5a9dbd9aa9bc2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5a9dbd9aa9bc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a9dbd9aa9bc2_rand","tdc_css_class_style":"td_uid_2_5a9dbd9aa9bc2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a9dbd9aa9bc2.td_column_number = "3";
block_td_uid_2_5a9dbd9aa9bc2.block_type = "td_block_mega_menu";
block_td_uid_2_5a9dbd9aa9bc2.post_count = "4";
block_td_uid_2_5a9dbd9aa9bc2.found_posts = "875";
block_td_uid_2_5a9dbd9aa9bc2.header_color = "";
block_td_uid_2_5a9dbd9aa9bc2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a9dbd9aa9bc2.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_2_5a9dbd9aa9bc2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a9dbd9aa9bc2" id="td_uid_3_5a9dbd9aab860" data-td_block_id="td_uid_2_5a9dbd9aa9bc2" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/sociedade/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5a9dbd9aa9bc2"  id="td_uid_4_5a9dbd9aab96c" data-td_block_id="td_uid_2_5a9dbd9aa9bc2" data-td_filter_value="7" href="http://www.noticiasdevilareal.com/category/sociedade/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5a9dbd9aa9bc2"  id="td_uid_5_5a9dbd9aabaad" data-td_block_id="td_uid_2_5a9dbd9aa9bc2" data-td_filter_value="22" href="http://www.noticiasdevilareal.com/category/sociedade/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_5a9dbd9aa9bc2"  id="td_uid_6_5a9dbd9aabbf8" data-td_block_id="td_uid_2_5a9dbd9aa9bc2" data-td_filter_value="8" href="http://www.noticiasdevilareal.com/category/sociedade/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_5a9dbd9aa9bc2"  id="td_uid_7_5a9dbd9aabd3c" data-td_block_id="td_uid_2_5a9dbd9aa9bc2" data-td_filter_value="11" href="http://www.noticiasdevilareal.com/category/sociedade/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5a9dbd9aa9bc2"  id="td_uid_8_5a9dbd9aabe7a" data-td_block_id="td_uid_2_5a9dbd9aa9bc2" data-td_filter_value="21" href="http://www.noticiasdevilareal.com/category/sociedade/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_5a9dbd9aa9bc2"  id="td_uid_9_5a9dbd9aabfc1" data-td_block_id="td_uid_2_5a9dbd9aa9bc2" data-td_filter_value="24" href="http://www.noticiasdevilareal.com/category/sociedade/seguranca/">Segurança</a></div></div><div id=td_uid_2_5a9dbd9aa9bc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/jornadas-florestais-vao-debater-o-ordenamento-florestal/" rel="bookmark" title="Jornadas Florestais vão debater o ordenamento florestal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/UTAD2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/UTAD2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/UTAD2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/UTAD2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2016/03/UTAD2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornadas Florestais vão debater o ordenamento florestal"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/jornadas-florestais-vao-debater-o-ordenamento-florestal/" rel="bookmark" title="Jornadas Florestais vão debater o ordenamento florestal">Jornadas Florestais vão debater o ordenamento florestal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/atendimento-pediatrico-no-servico-de-urgencia-do-hospital-de-chaves/" rel="bookmark" title="Atendimento pediátrico no Serviço de Urgência do Hospital de Chaves"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/hospital.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/hospital.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/hospital.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/hospital.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/hospital.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atendimento pediátrico no Serviço de Urgência do Hospital de Chaves"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/atendimento-pediatrico-no-servico-de-urgencia-do-hospital-de-chaves/" rel="bookmark" title="Atendimento pediátrico no Serviço de Urgência do Hospital de Chaves">Atendimento pediátrico no Serviço de Urgência do Hospital de Chaves</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/be-quer-saber-por-que-falhou-o-plano-municipal-de-emergencia-em-vila-real/" rel="bookmark" title="BE quer saber por que falhou o plano Municipal de Emergência em Vila Real"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/cidade-neve-vila-real.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/cidade-neve-vila-real.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/cidade-neve-vila-real.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/cidade-neve-vila-real.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/cidade-neve-vila-real.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BE quer saber por que falhou o plano Municipal de Emergência em Vila Real"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/be-quer-saber-por-que-falhou-o-plano-municipal-de-emergencia-em-vila-real/" rel="bookmark" title="BE quer saber por que falhou o plano Municipal de Emergência em Vila Real">BE quer saber por que falhou o plano Municipal de Emergência&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/programa-da-me-sete-horas-aos-meus-sete-dias-desafia-alunos-a-ajudar-quem-mais-precisa/" rel="bookmark" title="Programa &#8220;Dá-me sete horas aos meus sete dias&#8221; desafia alunos a ajudar quem mais precisa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463.png?resize=218%2C150" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463.png?resize=100%2C70 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463.png?resize=218%2C150 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2017/02/Sem-Título-696x463.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa &#8220;Dá-me sete horas aos meus sete dias&#8221; desafia alunos a ajudar quem mais precisa"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/sociedade/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/programa-da-me-sete-horas-aos-meus-sete-dias-desafia-alunos-a-ajudar-quem-mais-precisa/" rel="bookmark" title="Programa &#8220;Dá-me sete horas aos meus sete dias&#8221; desafia alunos a ajudar quem mais precisa">Programa &#8220;Dá-me sete horas aos meus sete dias&#8221; desafia alunos a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a9dbd9aa9bc2" data-td_block_id="td_uid_2_5a9dbd9aa9bc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a9dbd9aa9bc2" data-td_block_id="td_uid_2_5a9dbd9aa9bc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-184"><a href="http://www.noticiasdevilareal.com/category/territorio/">Território</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a9dbd9add1af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a9dbd9add1af" ><script>var block_td_uid_10_5a9dbd9add1af = new tdBlock();
block_td_uid_10_5a9dbd9add1af.id = "td_uid_10_5a9dbd9add1af";
block_td_uid_10_5a9dbd9add1af.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5a9dbd9add1af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a9dbd9add1af_rand","tdc_css_class_style":"td_uid_10_5a9dbd9add1af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a9dbd9add1af.td_column_number = "3";
block_td_uid_10_5a9dbd9add1af.block_type = "td_block_mega_menu";
block_td_uid_10_5a9dbd9add1af.post_count = "4";
block_td_uid_10_5a9dbd9add1af.found_posts = "550";
block_td_uid_10_5a9dbd9add1af.header_color = "";
block_td_uid_10_5a9dbd9add1af.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a9dbd9add1af.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_10_5a9dbd9add1af);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a9dbd9add1af" id="td_uid_11_5a9dbd9ade9bb" data-td_block_id="td_uid_10_5a9dbd9add1af" data-td_filter_value="" href="http://www.noticiasdevilareal.com/category/territorio/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_5a9dbd9add1af"  id="td_uid_12_5a9dbd9adeabc" data-td_block_id="td_uid_10_5a9dbd9add1af" data-td_filter_value="13" href="http://www.noticiasdevilareal.com/category/territorio/fregueisas/">Freguesias</a><a class="mega-menu-sub-cat-td_uid_10_5a9dbd9add1af"  id="td_uid_13_5a9dbd9adebfe" data-td_block_id="td_uid_10_5a9dbd9add1af" data-td_filter_value="14" href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a><a class="mega-menu-sub-cat-td_uid_10_5a9dbd9add1af"  id="td_uid_14_5a9dbd9aded3f" data-td_block_id="td_uid_10_5a9dbd9add1af" data-td_filter_value="15" href="http://www.noticiasdevilareal.com/category/territorio/vila-real/">Vila Real</a></div></div><div id=td_uid_10_5a9dbd9add1af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-marcou-presenca-na-maior-feira-de-turismo-do-pais/" rel="bookmark" title="Vila Real marcou presença na maior feira de turismo do país"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vila Real marcou presença na maior feira de turismo do país"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/" class="td-post-category">Território</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-marcou-presenca-na-maior-feira-de-turismo-do-pais/" rel="bookmark" title="Vila Real marcou presença na maior feira de turismo do país">Vila Real marcou presença na maior feira de turismo do país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/congresso-da-ugt-de-vila-real-elegeu-nataniel-araujo-como-presidente/" rel="bookmark" title="Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/" class="td-post-category">Território</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/congresso-da-ugt-de-vila-real-elegeu-nataniel-araujo-como-presidente/" rel="bookmark" title="Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente">Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/montaria-ao-javali-reuniu-cerca-de-uma-centena-de-cacadores-em-ribeira-de-pena/" rel="bookmark" title="Montaria ao javali reuniu cerca de uma centena de caçadores em Ribeira de Pena"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montaria ao javali reuniu cerca de uma centena de caçadores em Ribeira de Pena"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/montaria-ao-javali-reuniu-cerca-de-uma-centena-de-cacadores-em-ribeira-de-pena/" rel="bookmark" title="Montaria ao javali reuniu cerca de uma centena de caçadores em Ribeira de Pena">Montaria ao javali reuniu cerca de uma centena de caçadores em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/lamego-identidade/" rel="bookmark" title="Nova identidade Lamego une a História, o Território e o Trabalho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?w=1024 1024w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=300%2C208 300w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=768%2C533 768w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=696%2C483 696w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=605%2C420 605w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova identidade Lamego une a História, o Território e o Trabalho"/></a></div>                <a href="http://www.noticiasdevilareal.com/category/territorio/regiao/" class="td-post-category">Região</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/lamego-identidade/" rel="bookmark" title="Nova identidade Lamego une a História, o Território e o Trabalho">Nova identidade Lamego une a História, o Território e o Trabalho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a9dbd9add1af" data-td_block_id="td_uid_10_5a9dbd9add1af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a9dbd9add1af" data-td_block_id="td_uid_10_5a9dbd9add1af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7263"><a href="http://www.noticiasdevilareal.com/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7262"><a href="http://www.noticiasdevilareal.com/category/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-811"><a href="http://www.noticiasdevilareal.com/category/video/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-852"><a href="http://www.noticiasdevilareal.com/assine-ja/">Assine já!</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.noticiasdevilareal.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticiasdevilareal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos Território" class="entry-crumb" href="http://www.noticiasdevilareal.com/category/territorio/">Território</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos Região" class="entry-crumb" href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nova identidade Lamego une a História, o Território e o Trabalho</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7714" class="post-7714 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao category-territorio tag-lamego" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/territorio/regiao/">Região</a></li><li class="entry-category"><a  href="http://www.noticiasdevilareal.com/category/territorio/">Território</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nova identidade Lamego une a História, o Território e o Trabalho</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-05T11:00:05+00:00" >5 Março, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7714">59</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_15_5a9dbd9b0a71d" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasdevilareal.com%2Flamego-identidade%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nova+identidade+Lamego+une+a+Hist%C3%B3ria%2C+o+Territ%C3%B3rio+e+o+Trabalho&url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Flamego-identidade%2F&via=noticiasvreal" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.noticiasdevilareal.com/lamego-identidade/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nova identidade Lamego une a História, o Território e o Trabalho&body=http://www.noticiasdevilareal.com/lamego-identidade/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5a9dbd9b0a71d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?fit=1024%2C711" data-caption=""><img width="696" height="483" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=696%2C483" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?w=1024 1024w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=300%2C208 300w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=768%2C533 768w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=696%2C483 696w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?resize=605%2C420 605w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Identidade_Visual"/></a></div>
        <p style="font-weight: 400;">A nova imagem institucional do Município de Lamego já está na rua e será adotada a partir de agora em todos os suportes de comunicação da autarquia. Apresentada ontem publicamente no Teatro Ribeiro Conceição, a nova identidade funde os valores da História, do Território e do Trabalho, com o verde, a cor do município. Esta simbologia local materializa o princípio &#8220;de que todos os Lamecenses são obreiros do nosso futuro coletivo&#8221;, explica o Presidente Ângelo Moura.</p>
<p>A tarefa de conceção e execução do nova imagem foi feita por técnicos da autarquia, corporizando num símbolo: a história ancestral do Município de Lamego, desde a visigótica Igreja de S. Pedro de Balsemão até ao estilo neobarroco do Santuário de Nossa Senhora dos Remédios, representada pelo castelo, classificado como Monumento Nacional desde 1910; o território que se estende do Montemuro ao Douro, atravessado pelos rios Balsemão e Varosa, representado pelos socalcos do Douro Património da Humanidade; e o valor trabalho, materializado pelo favo de mel.</p>
<p>A sessão pública de apresentação da nova imagem simbólica identificativa do concelho começou com uma atuação musical de Joana Barradas, ao piano, e de Diamantino Nogueira, ao violino, que interpretaram composições do autor alemão Oskar Rieding. No final, o público pode apreciar &#8220;em primeira mão&#8221; a nova caracterização aplicada a viaturas municipais.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe o seu Comentário</h3><p><fb:comments-count href=http://www.noticiasdevilareal.com/lamego-identidade/></fb:comments-count> Comentário</p><div class="fb-comments" data-href="http://www.noticiasdevilareal.com/lamego-identidade/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5a9dbd9b0ccc3_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.noticiasdevilareal.com/livro-edicoes-nvr/"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/08/Livros.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.noticiasdevilareal.com/tag/lamego/">Lamego</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_17_5a9dbd9b0d0f5" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasdevilareal.com%2Flamego-identidade%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nova+identidade+Lamego+une+a+Hist%C3%B3ria%2C+o+Territ%C3%B3rio+e+o+Trabalho&url=http%3A%2F%2Fwww.noticiasdevilareal.com%2Flamego-identidade%2F&via=noticiasvreal" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.noticiasdevilareal.com/lamego-identidade/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nova identidade Lamego une a História, o Território e o Trabalho&body=http://www.noticiasdevilareal.com/lamego-identidade/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_17_5a9dbd9b0d0f5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.noticiasdevilareal.com/author/nvr/">NVR</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NVR"></span><meta itemprop="datePublished" content="2018-03-05T11:00:05+00:00"><meta itemprop="dateModified" content="2018-03-05T11:00:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdevilareal.com/lamego-identidade/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg"></span><meta itemprop="name" content="Notícias de Vila Real"></span><meta itemprop="headline " content="Nova identidade Lamego une a História, o Território e o Trabalho"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Identidade_Visual.jpg?fit=1024%2C711"><meta itemprop="width" content="1024"><meta itemprop="height" content="711"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5a9dbd9b0e6d8_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NVR nas redes sociais</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,746</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasvilareal"  target="_blank" >Gostar</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,016</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiasvreal"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">23</span><span class="td_social_info td_social_info_name">Subscritos</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg"  target="_blank" >Subscrever</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_19_5a9dbd9b0e98c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a9dbd9b0e98c" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Tempo</span></h4></div><div id=td_uid_19_5a9dbd9b0e98c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Vila Real</div>
			<div class="td-weather-condition">chuva fraca</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_19_5a9dbd9b0e98c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_19_5a9dbd9b0e98c">
				<input id="td_uid_19_5a9dbd9b0e98c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon"
						data-td-block-uid="td_uid_19_5a9dbd9b0e98c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_19_5a9dbd9b0e98c">
					<span class="td-big-degrees">5.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">5.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">5.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">92						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">68						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Seg</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ter</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Qua</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Qui</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sex</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_20_5a9dbd9b0ebfb_rand td_block_template_1"><div class="td-all-devices"><a href="http://centova.radios.pt:8405/stream"><img src="http://www.noticiasdevilareal.com/wp-content/uploads/2018/01/UFM.jpg"/></a></div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasdevilareal.com/"><img class="td-retina-data" src="http://www.noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" data-retina="http://www.noticiasdevilareal.com/wp-content/uploads/2018/01/NVR-Logo-3.jpg" alt="" title="" width="500" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Notícias de Vila Real é um jornal generalista, que aborda assuntos de interesse local e regional. Fundado em Setembro de 1998, o NVR tem sede na Travessa da Portela (junto ao Largo do Pelourinho), em Vila Real. É actualmente quinzenário e está nas bancas às quartas-feiras. Telefone: 259 338 120
<br>
Horário (segunda a sexta-feira):
Manhã: 09h-13h
Tarde: 14h-18h

<div class="footer-email-wrap">Contacte-nos: <a href="mailto:info@noticiasdevilareal.com">info@noticiasdevilareal.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS NAS REDES SOCIAIS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasvilareal" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasvilareal/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticiasvreal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="td-subfooter-menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-608"><a href="http://www.noticiasdevilareal.com/">Início</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://www.noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="http://www.noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://www.noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticiasdevilareal.com/contact/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Notícias de Vila Real. Todos os Direitos Reservados.        Hosted By  Purple Profile                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/vila-real-marcou-presenca-na-maior-feira-de-turismo-do-pais/" rel="bookmark" title="Vila Real marcou presença na maior feira de turismo do país"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Vila-Real-BTL.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vila Real marcou presença na maior feira de turismo do país"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/vila-real-marcou-presenca-na-maior-feira-de-turismo-do-pais/" rel="bookmark" title="Vila Real marcou presença na maior feira de turismo do país">Vila Real marcou presença na maior feira de turismo do país</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T16:39:02+00:00" >5 Março, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/congresso-da-ugt-de-vila-real-elegeu-nataniel-araujo-como-presidente/" rel="bookmark" title="Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/UGT-Vila-Real.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/congresso-da-ugt-de-vila-real-elegeu-nataniel-araujo-como-presidente/" rel="bookmark" title="Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente">Congresso da UGT de Vila Real elegeu Nataniel Araújo como presidente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:35:26+00:00" >5 Março, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasdevilareal.com/montaria-ao-javali-reuniu-cerca-de-uma-centena-de-cacadores-em-ribeira-de-pena/" rel="bookmark" title="Montaria ao javali reuniu cerca de uma centena de caçadores em Ribeira de Pena"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasdevilareal.com/wp-content/uploads/2018/03/Montaria-javali.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Montaria ao javali reuniu cerca de uma centena de caçadores em Ribeira de Pena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasdevilareal.com/montaria-ao-javali-reuniu-cerca-de-uma-centena-de-cacadores-em-ribeira-de-pena/" rel="bookmark" title="Montaria ao javali reuniu cerca de uma centena de caçadores em Ribeira de Pena">Montaria ao javali reuniu cerca de uma centena de caçadores em...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:23:59+00:00" >5 Março, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5a9dbd9b1beeb
    -->

    <script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdevilareal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_PT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=511982768990874&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_19_5a9dbd9b0e98c","location":"Vila Real","api_location":"Vila Real","api_language":"pt","api_key":"8fd5ce63e38a6774c085e2b66ef24b56","today_icon":"rain-n","today_icon_text":"chuva fraca","today_temp":[5.4,41.7],"today_humidity":92,"today_wind_speed":[2.5,1.6],"today_min":[5.4,41.7],"today_max":[5.4,41.7],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1520283600,"day_name":"Seg","day_temp":[5,41],"owm_day_index":0},{"timestamp":1520294400,"day_name":"Ter","day_temp":[6,42],"owm_day_index":1},{"timestamp":1520380800,"day_name":"Qua","day_temp":[8,46],"owm_day_index":9},{"timestamp":1520467200,"day_name":"Qui","day_temp":[12,53],"owm_day_index":17},{"timestamp":1520553600,"day_name":"Sex","day_temp":[13,55],"owm_day_index":25},{"timestamp":1520640000,"day_name":"S\u00e1b","day_temp":[12,54],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasdevilareal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'108865671',post:'7714',tz:'0',srv:'www.noticiasdevilareal.com'} ]);
	_stq.push([ 'clickTrackerInit', '108865671', '7714' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a9dbd9b1c684"></textarea>
						<div id="td_live_css_uid_1_5a9dbd9b1c684" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a9dbd9b1c684');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a9dbd9b1c684");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>